TARMED 01.09, 1.1.2018

Structure tarifaire pour les prestations médicales
Valable dès le 1er janvier 2018
Structure tarifaire pour les prestations médicales uniforme sur le plan suisse selon l'art. 2 de l'ordonnance sur la fixation et l'adaptation de structures tarifaires dans l'assurance-maladie (RS 832.102.5), valable dès le 1er janvier 2018


Abréviations/acronymes dans le TARMED
TARMED 01.09, 1.1.2018
ALAT | Alanine-aminotransférase
ARDE | Absorptiométrie radiologique axiale à double énergie
ARED | Absent or Reversed Enddiastolic Flow
ASAT | Aspartate-aminotransférase
ASMI | Association suisse des médecins indépendants travaillant en clinique privées et hôpitaux
ASRM | American Society for Reproductive Medicine
BP | Blocs de prestations
CE | Concentré érythrocytaire
CPAP | Continuous Positive Airway Pressure
CPRE | Cholangio-pancréatographie rétrograde endoscopique
CRF | Corticotropin Releasing Factor
CT | Tomographie informatisée
CTG | Cardiotocographie
CTP | Cholangiographie transhépatique percutanée
DCI | Défibrillateur cardioverteur implantable
DEGUM | Deutsche Gesellschaft für Ultraschall in der Medizin
DEM | Dose érythémateuse minimale
DFI | Département fédéral de l'intérieur
DIN | Deutsche Industrie Norm
DIU | Dispositif intra-utérin
EANM | European Association of Nuclear Medicine
ECG | Electrocardiogramme
ECoG | Electrocorticogramme
EEG | Electroencéphalogramme
EIA | Exercise Induced Asthma
EMG | Electromyogramme
ENG | Electroneurogramme
eNO | Monoxide d'azote exhalé
EOG | Electro-oculogramme
FMH | Fédération des médecins suisses
GEP | Gastrostomie endoscopique percutanée
GEU | Grossesse extra-utérine
GP | Groupes de prestations
GRF | Gonadotropin Releasing Factor
HPV | Human papilloma virus
IC | Les interprétations des chapitres
IG | Interprétations générales
IMC | Indice de masse corporelle
IPD | interphalangien(ne)-distal(e)
IPP | interphalangien(ne)-proximal(e)
IRM | Imagerie de résonance magnétique
LAMal | Loi sur l'assurance-maladie
LBA | Lavage broncho-alvéolaire
LDH | Lactate-déshydrogénase
LEOC | Lithotritie extracorporelle
LHRH | Luteinizing Hormon Releasing Hormon
LMT | Liste des médicaments avec tarif
LPTh | Loi sur les produits thérapeutiques
LS | Liste des spécialités
MAC | Minimal Audiological Capacity
MAC | Monitored Anesthesia Care
MBB | Medial Branch Block
MeV | Mégaélectron-volt
MP | métacarpo-phalangien(ne)
MTC | Médecine traditionnelle chinoise
OAMal | Ordonnance sur l'assurance-maladie
OFSP | Office fédéral de la santé publique
oGTT | Test de tolérance au glucose
OPAS | Ordonnance sur les prestations dans l'assurance obligatoire des soins en cas de maladie
PCA | Patient Controlled Analgesia
PCB | Biphényles polychlorés
PCR | Polymerase Chain Reaction
PEA | Potentiels évoqués acoustiques
PES | Potentiels évoqués somesthésiques
PEV | Potentiels évoqués visuels
PFC | Plasma frais congelé
PID | Pelvic inflammatory disease
PM | Prestation médicale
PT | Prestation technique
PTA | Angioplastie transluminale percutanée
PTCA | Angioplastie coronaire transluminale percutanée
PUVA | Photochimiothérapie avec psoralène et lumière UVA
ROI | Regions of interest
SNC | Système nerveux central
SPECT | Single photon emission computed tomography
SSC | Société suisse de cardiologie
SSC | Société suisse de cardiologie
SSMI | Société suisse de médecine intensive
SSO | Société suisse d'odonto-stomatologie
SSP | Société suisse de pédiatrie
STC | Syndrome du tunnel carpien
SUP | Photothérapie sélective par ultraviolets
TCDD | Tétrachlorodibenzo-p-dioxine
TEP | Tomographie par émission de positrons
TRH | Thyrotropin Releasing Hormone
TVT | Tention free Vaginal Tape
UE | Union européenne
VNS | VagusNervStimulation (Vagal Nerve Stimulation)


TARMED chapitres principaux
TARMED 01.09, 1.1.2018
00 | Prestations de base
01 | Pansements et bandages
02 | Psychiatrie
03 | Pédiatrie, néonatologie
04 | Peau, parties molles
05 | Système nerveux central et périphérique
06 | Colonne vertébrale
07 | Os de la face, région frontale
08 | Oeil
09 | Oreille, organe de l'équilibre, nerf facial
10 | Nez et sinus
11 | Bouche, cavité buccale et glande salivaire
12 | Pharynx
13 | Larynx et trachée
14 | Parties molles du cou, y compris glandes thyroïde et parathyroïde; parties trachéales et bronchiques non comprises
15 | Diagnostic et traitement non chirurgical des voies respiratoires inférieures, y compris l'étude du sommeil
16 | Traitement chirurgical des organes thoraciques
17 | Diagnostic et traitement non chirurgical du coeur et des vaisseaux
18 | Traitement chirurgical du coeur et des vaisseaux
19 | Diagnostic et traitement non chirurgical du tractus gastro-intestinal
20 | Traitement chirurgical du tractus gastro-intestinal
21 | Diagnostic et traitement des reins et des voies urinaires ainsi que des organes génitaux masculins
22 | Diagnostic et traitement des organes génitaux féminins, obstétrique
23 | Diagnostic et traitement des seins
24 | Diagnostic et traitement de l'appareil locomoteur
26 | Ganglions lymphatiques, voies lymphatiques
27 | Transplantation d'organes
28 | Anesthésie
29 | Traitement de la douleur
31 | Médecine nucléaire
32 | Radio-oncologie, radiothérapie
33 | Dialyse
34 | Soins intensifs et unités de soins spéciales
35 | Salle d'opération, salle de réveil, clinique de jour
37 | Pathologie clinique (autopsie, histologie, cytologie) et médecine légale
39 | Imagerie médicale


00 Prestations de base

00 | Prestations de base
 | TARMED 01.09, 1.1.2018
Non cumulable avec
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance
Sous -chapitres
00.01 | Prestations de base générales
00.02 | Paquets de prestations
00.03 | Prestations de base spéciales
00.04 | Examens fonctionnels endocrinologiques
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.07 | Expertises médicales
00.08 | Suppléments pour consultation pressante et urgence
00.09 | Prélèvement sanguin autologue, plasmaphérèse pour autotransfusion


00.01 Prestations de base générales

00.01 | Prestations de base générales
 | TARMED 01.09, 1.1.2018
Non cumulable avec
15.0380 | Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
Sous -chapitres
00.01.01 | Consultation, visite, indemnité de déplacement, etc.


00.01.01 Consultation, visite, indemnité de déplacement, etc.

00.01.01 | Consultation, visite, indemnité de déplacement, etc.
 | TARMED 01.09, 1.1.2018
IC-00.01.01-1 Bloc de prestations BP-01
Les positions tarifaires 00.0150, 00.0160, 00.0750 et 00.1345 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) lors de la même séance.
Prestations
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0015 | + supplément pour prestations de médecine de famille au cabinet médical
00.0020 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0025 | + Consultation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.0026 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.0030 | + Consultation, dernière période de 5 min (supplément de consultation)
00.0040 | + Supplément pour enfants de moins de 6 ans
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0055 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0056 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0060 | Visite, première période de 5 min (visite de base)
00.0070 | + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0075 | + Visite pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.0076 | + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.0080 | + Visite, dernière période de 5 min (supplément de visite)
00.0095 | + Indemnité de déplacement, par période de 5 min
00.0100 | Transport du patient par le spécialiste, par période de 5 min
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.0120 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0125 | + Consultation téléphonique par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.0126 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.0130 | + Consultation téléphonique par le spécialiste, dernière période de 5 min
00.0131 | Etude de dossier, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0132 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0133 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0134 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0135 | Envoi chez un médecin consultant, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0136 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0137 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0138 | Tumorboard en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0141 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0142 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0143 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0144 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0145 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0146 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0147 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0148 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0150 | Administration de médicaments par du personnel non médical
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
00.0160 | Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical
00.0161 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0164 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0165 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0166 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0167 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0168 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min


00.0010 Consultation, première période de 5 min (consultation de base)

00.0010 | Consultation, première période de 5 min (consultation de base)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend toutes les prestations médicales fournies au patient par le spécialiste dans son cabinet ou, pour des patients ambulatoires à l'hôpital, par le médecin, que le spécialiste fournit au patient dans son cabinet, sans moyens auxiliaires ou avec des moyens simples (par exemple le contenu de la trousse médicale), pour les troubles et symptômes que le patient présente à sa venue chez lui et ceux qui apparaissent durant le traitement.
Comprend les salutations à l'arrivée et au départ du patient, les discussions, examens et actes médicaux ne faisant pas l'objet d'une tarification spéciale (par exemple: injections spécifiques, pansements, etc.), l'accompagnement du patient pour le confier au personnel soignant (instructions comprises) en vue de tâches administratives, de prestations techniques et curatives et de la remise de médicaments (cas d'urgence et/ou dispensation initiale), la lecture du dossier médical et les annotations immédiatement avant et après la consultation.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Quantité | 1 fois par séance.
Non cumulable avec
00.0060 | Visite, première période de 5 min (visite de base)
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.1325 | Thérapie à l'insuline au moyen d'une pompe à perfusion, par 5 min.
02.0010 | Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min
02.0020 | Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min
02.0030 | Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min
02.0040 | Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min
02.0050 | Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min
08.0500 | Orthoptique thérapeutique, par période de 5 min


00.0015 + supplément pour prestations de médecine de famille au cabinet médical

00.0015 | + supplément pour prestations de médecine de famille au cabinet médical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecin praticien Médecine générale Médecine interne Médecine interne générale Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.88 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne peut être facturé que dans le contexte de prestations de la médecine de famille et à condition que le patient, ne reçoit en même jour aucune prestation spéciale de la part du même médecin.
Ne peut pas être facturé pour des prestations ambulatoires fournies par les hôpitaux.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par jour.
Cumulable uniquement avec
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0020 + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus

00.0020 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 2 fois par séance.
Non cumulable avec
00.0025 | + Consultation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.0026 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus


00.0025 + Consultation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus

00.0025 | + Consultation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
00.0020 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0026 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus


00.0026 + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus

00.0026 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
00.0020 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0025 | + Consultation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus


00.0030 + Consultation, dernière période de 5 min (supplément de consultation)

00.0030 | + Consultation, dernière période de 5 min (supplément de consultation)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.0040 + Supplément pour enfants de moins de 6 ans

00.0040 | + Supplément pour enfants de moins de 6 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie pédiatrique Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.11 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 6a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


00.0050 Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min

00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Discussion et information sur l'intervention prévue (déroulement, chances et risques), y compris la constitution d'une documentation suffisante sur la tenue de l'entretien.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 6 fois par cas.
Non cumulable avec
00.0055 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0056 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0055 Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min

00.0055 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Discussion et information sur l'intervention prévue (déroulement, chances et risques), y compris la constitution d'une documentation suffisante sur la tenue de l'entretien.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par cas.
Non cumulable avec
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0056 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0056 Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

00.0056 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Discussion et information sur l'intervention prévue (déroulement, chances et risques), y compris la constitution d'une documentation suffisante sur la tenue de l'entretien.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-18 | Prestations de base générales
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par cas.
Non cumulable avec
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0055 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min


00.0060 Visite, première période de 5 min (visite de base)

00.0060 | Visite, première période de 5 min (visite de base)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend toutes les prestations médicales que le spécialiste fournit au patient à l'extérieur de son cabinet, sans moyens auxiliaires ou avec des moyens simples (par exemple le contenu de la trousse médicale), pour les troubles et symptômes que le patient présente à sa venue chez lui et ceux qui apparaissent durant le traitement.
Vaut pour toutes les sortes de visites au patient (au domicile de ce dernier, sur les lieux d'un accident, etc.), à l'exception des traitements à l'hôpital (patient ambulatoire et/ou hospitalisé).
Le trajet du cabinet jusque chez le patient et retour est tarifé sous la position «indemnité de déplacement» 00.0095.
Le temps déterminant pour la visite commence à l'arrivée du spécialiste chez le patient.
Cette position fait partie d'un groupe de prestations
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Quantité | 1 fois par séance.
Non cumulable avec
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min


00.0070 + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus

00.0070 | + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 3 fois par séance.
Non cumulable avec
00.0075 | + Visite pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.0076 | + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus


00.0075 + Visite pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus

00.0075 | + Visite pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 6 fois par séance.
Non cumulable avec
00.0070 | + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0076 | + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus


00.0076 + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus

00.0076 | + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Cette position fait partie d'un groupe de prestations
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 6 fois par séance.
Non cumulable avec
00.0070 | + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0075 | + Visite pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus


00.0080 + Visite, dernière période de 5 min (supplément de visite)

00.0080 | + Visite, dernière période de 5 min (supplément de visite)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


00.0095 + Indemnité de déplacement, par période de 5 min

00.0095 | + Indemnité de déplacement, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Est indemnisé, le temps de déplacement net, indépendamment du véhicule choisi ou de la durée du trajet à pied.
Le temps de voyage déterminant pour l'indemnité de déplacement commence lorsque le spécialiste quitte son cabinet et se termine à l'arrivée chez le patient.
Lorsque le spécialiste rend visite à plusieurs patients en un seul voyage, seul le temps nécessaire pour aller d'un patient à l'autre est facturable.
Le temps pour le retour se calcule d'après le trajet effectué du domicile du dernier patient jusqu'au cabinet médical ou au lieu de départ.
Pour une visite urgente, le lieu où se trouve le spécialiste détermine le calcul du temps de déplacement pour la visite, pour autant que ce lieu se trouve dans le secteur d'intervention du spécialiste.
Si celui-ci se trouve en dehors, le temps de déplacement est alors calculé à partir du moment où il franchit la limite de son secteur.
Pour une visite d'urgence inutile, l'indemnité de déplacement et une visite à 5 min peuvent être facturées.
Les frais de transport sont compris dans la position.
Les indemnités de déplacement en relation avec des consiliums sont facturables uniquement si le patient ne peut pas être transporté et que le consilium doit avoir lieu au cabinet du spécialiste demandant conseil ou que la présence du spécialiste demandant conseil est nécessaire pour des raisons médicales durant un consilium à l'extérieur de son cabinet (p.ex. au chevet du malade).
Ne vaut pas pour les consiliums à l'hôpital.
Ne vaut pas pour le temps de déplacement du médecin agréé entre son cabinet médical et l'hôpital.
Non cumulable avec
02 | Psychiatrie


00.0100 Transport du patient par le spécialiste, par période de 5 min

00.0100 | Transport du patient par le spécialiste, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Le transport dans le véhicule du spécialiste n'est indemnisé que s'il est médicalement indispensable. L'accompagnement médical nécessaire durant le transport dans un véhicule n'appartenant pas au spécialiste est indemnisé selon la position «visite».
Vaut également pour le transport du patient en couveuse, avec prise en charge médicale.
Vaut également pour le retour.
Cette position fait partie d'un groupe de prestations
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium


00.0110 Consultation téléphonique par le spécialiste, première période de 5 min

00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une consultation téléphonique donnée aux proches d'enfants ou de patients dans l'incapacité de parler.
Cette position fait partie d'un groupe de prestations
GP-18 | Prestations de base générales
GP-20 | Consultation téléphonique
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Quantité | 1 fois par séance.
Non cumulable avec
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0060 | Visite, première période de 5 min (visite de base)
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0065 | Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0120 + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus

00.0120 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 2 fois par séance.
Non cumulable avec
00.0125 | + Consultation téléphonique par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.0126 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus


00.0125 + Consultation téléphonique par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus

00.0125 | + Consultation téléphonique par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
00.0120 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0126 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus


00.0126 + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus

00.0126 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
00.0120 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0125 | + Consultation téléphonique par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus


00.0130 + Consultation téléphonique par le spécialiste, dernière période de 5 min

00.0130 | + Consultation téléphonique par le spécialiste, dernière période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
Quantité | 1 fois par séance.


00.0131 Etude de dossier, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min

00.0131 | Etude de dossier, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'étude de dossier, en l'absence du patient pour les enfants jusqu'à 6 ans et pour les personnes au-dessus de 75 ans.
N'est pas valable pour l'étude de dossier, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-10
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0132 Obtention d'informations auprès de tiers, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min

00.0132 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l’obtention d’informations auprès de tiers, en l'absence du patient pour les enfants jusqu'à 6 ans et pour les personnes au-dessus de 75 ans.
N'est pas valable pour l'obtention d’informations auprès de tiers, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-10
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0133 Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min

00.0133 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les renseignements donnés aux proches ou à d'autres personnes de référence du patient (verbalement ou par téléphone), en l'absence du patient, pour les enfants jusqu'à 6 ans et pour les personnes au-dessus de 75 ans.
N'est pas valable pour les renseignements donnés aux proches ou à d'autres personnes de référence du patient, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-10
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0134 Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min

00.0134 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les discussions avec des thérapeutes et des soignants, en l'absence du patient pour les enfants jusqu'à 6 ans et pour les personnes au-dessus de 75 ans.
N'est pas valable pour les discussions avec des thérapeutes et des soignants, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-10
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0135 Envoi chez un médecin consultant, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min

00.0135 | Envoi chez un médecin consultant, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'envoi chez un médecin consultant, en l'absence du patient, pour les enfants jusqu'à 6 ans et pour les personnes au-dessus de 75 ans.
N'est pas valable pour l'envoi chez un médecin consultant en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-10
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0136 Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min

00.0136 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'établissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les enfants jusqu'à 6 ans et pour les personnes au-dessus de 75 ans.
N'est pas valable pour pour l'établissement d'ordonnances ou prescriptions, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-10
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0137 Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min

00.0137 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les enfants jusqu'à 6 ans et pour les personnes au-dessus de 75 ans.
Peut être facturé 5 fois par envoi pour les prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie. N'est pas valable pour Examen cytologique de dépistage voir 37.0700.
Quantité | Selon la limitation du GP-10
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0138 Tumorboard en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min

00.0138 | Tumorboard en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour la participation à un tumorboard, en l'absence du patient, pour les enfants jusqu'à 6 ans et pour les personnes au-dessus de 75 ans.
Quantité | Selon la limitation du GP-10
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0141 Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min

00.0141 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'étude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans.
N'est pas valable pour l'étude de dossier en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-04
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0142 Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min

00.0142 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'obtention d'informations auprès de tiers (verbalement ou par téléphone), en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans.
N'est pas valable pour l'obtention d'informations auprès de tiers, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-04
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0143 Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min

00.0143 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les renseignements donnés aux proches ou à d'autres personnes de référence du patient (verbalement ou par téléphone), en l'absence du patient pour les personnes au-dessus de 6 ans et de moins de 75 ans.
N'est pas valable pour les renseignements donnés aux proches ou à d'autres personnes de référence du patient, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-04
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0144 Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min

00.0144 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les discussions avec des thérapeutes et des soignants (verbalement ou par téléphone), en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans.
N'est pas valable pour les discussions avec des thérapeutes et des soignants, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-04
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0145 Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min

00.0145 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans.
N'est pas valable pour l'envoi chez un médecin consultant, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-04
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0146 Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min

00.0146 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'établissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans.
N'est pas valable pour l'établissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-04
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0147 Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min

00.0147 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Peut être facturé 5 fois par envoi pour les prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie. N'est pas valable pour Examen cytologique de dépistage voir 37.0700.
Quantité | Selon la limitation du GP-04
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0148 Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min

00.0148 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour la participation à un tumorboard, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Quantité | Selon la limitation du GP-04
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


00.0150 Administration de médicaments par du personnel non médical

00.0150 | Administration de médicaments par du personnel non médical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
Vaut uniquement en cas de remise d'antabuse.
Le traitement de substitution lors de dépendance aux opiacés: pos. 00.0155.
Facturable uniquement si l'administration de médicaments a lieu sans consultation médicale.
Cette position fait partie d'un groupe de prestations
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Quantité | au maximum 2 fois par jour.
Non cumulable avec
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés


00.0155 Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés

00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
Vaut pour l'administration non médicale de méthadone et de buprénorphine au cabinet médical dans le cadre d'un traitement de substitution lors de dépendance aux opiacés selon OPAS.
Facturable uniquement si l'administration de médicaments a lieu sans consultation médicale.
Cette position fait partie d'un groupe de prestations
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
GP-59 | Prestations réservées aux médecins en cabinet médical
Quantité | 1 fois par jour.
Non cumulable avec
00.0150 | Administration de médicaments par du personnel non médical


00.0160 Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical

00.0160 | Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
La prestation comprend la convocation surprise éventuellement adressée au patient, la surveillance de la collecte d'urine au cabinet médical, l'envoi postal de l'échantillon d'urine.
Facturable uniquement si la collecte d'urine n'a pas lieu dans le cadre d'une consultation.
Prestation non obligatoire pour les contrôles ordonnés par l'autorité judiciaire.
Cette position fait partie d'un groupe de prestations
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Quantité | au maximum 2 fois par mois.


00.0161 Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min

00.0161 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'étude de dossier, en l'absence du patient.
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
N'est pas valable pour l'étude de dossier, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-11
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
GP-18 | Prestations de base générales
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.


00.0162 Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min

00.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'obtention d'informations auprès de tiers (verbalement ou par téléphone), en l'absence du patient.
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
N'est pas valable pour l'obtention d'informations auprès de tiers en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-11
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
GP-18 | Prestations de base générales
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.


00.0163 Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min

00.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les renseignements donnés aux proches ou à d'autres personnes de référence du patient (verbalement ou par téléphone), en l'absence du patient.
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
N'est pas valable pour les renseignements donnés aux proches ou à d'autres personnes de référence du patient, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-11
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
GP-18 | Prestations de base générales
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.


00.0164 Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min

00.0164 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les discussions avec des thérapeutes et des soignants (verbalement ou par téléphone), en l'absence du patient.
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
N'est pas valable pour les discussions avec des thérapeutes et des soignants en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-11
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
GP-18 | Prestations de base générales
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.


00.0165 Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min

00.0165 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'envoi chez un médecin consultant, en l'absence du patien.
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
N'est pas valable pour l'envoi chez un médecin consultant en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-11
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
GP-18 | Prestations de base générales
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.


00.0166 Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min

00.0166 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'établissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient.
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
N'est pas valable pour pour l'établissement d'ordonnances ou prescriptions, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-11
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
GP-18 | Prestations de base générales
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.


00.0167 Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min

00.0167 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient.
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Peut être facturé 5 fois par envoi pour les prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie. N'est pas valable pour Examen cytologique de dépistage voir 37.0700.
Quantité | Selon la limitation du GP-11
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
GP-18 | Prestations de base générales
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.


00.0168 Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min

00.0168 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.64 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour la participation à un tumorboard, en l'absence du patient.
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Quantité | Selon la limitation du GP-11
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
GP-18 | Prestations de base générales
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Non cumulable avec
00.07 | Expertises médicales
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.


00.02 Paquets de prestations

00.02 | Paquets de prestations
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
Sous -chapitres
00.02.01 | Examens
00.02.02 | Consultations
00.02.03 | Instructions


00.02.01 Examens

00.02.01 | Examens
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
00.0415 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0416 | Petit examen par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0417 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0425 | Examen complet par le spécialiste de premier recours, par période de 5 min
00.0435 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0436 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0437 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0445 | Examen rhumatologique complet par le spécialiste en rhumatologie ou en médecine physique et réadaptation, par période de 5 min
00.0450 | Evaluation spéciale de la croissance par le spécialiste en endocrinologie ou en pédiatrie
00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive
00.0490 | Bilan cognitif et conseils


00.0415 Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min

00.0415 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
La prestation comprend au moins
  • la mesure du poids et éventuellement de la taille,
  • un examen général d'orientation,
  • un examen (cursif) de la peau, de la bouche et des dents, du pharynx et de la gorge, de la membrane du tympan (enfant),
  • un examen physique des organes thoraciques,
  • la prise du pouls et de la pression sanguine (adultes),
  • un examen physique de l'abdomen.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 6 fois par 3 mois et au maximum 3 fois par séance.
Non cumulable avec
00.0416 | Petit examen par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0417 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0425 | Examen complet par le spécialiste de premier recours, par période de 5 min
00.0490 | Bilan cognitif et conseils


00.0416 Petit examen par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min

00.0416 | Petit examen par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
La prestation comprend au moins
  • la mesure du poids et éventuellement de la taille,
  • un examen général d'orientation,
  • un examen (cursif) de la peau, de la bouche et des dents, du pharynx et de la gorge, de la membrane du tympan (enfant),
  • un examen physique des organes thoraciques,
  • la prise du pouls et de la pression sanguine (adultes),
  • un examen physique de l'abdomen.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois et au maximum 6 fois par séance.
Non cumulable avec
00.0415 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0417 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0425 | Examen complet par le spécialiste de premier recours, par période de 5 min
00.0490 | Bilan cognitif et conseils


00.0417 Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

00.0417 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins .
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
La prestation comprend au moins
  • la mesure du poids et éventuellement de la taille,
  • un examen général d'orientation,
  • un examen (cursif) de la peau, de la bouche et des dents, du pharynx et de la gorge, de la membrane du tympan (enfant),
  • un examen physique des organes thoraciques,
  • la prise du pouls et de la pression sanguine (adultes),
  • un examen physique de l'abdomen.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois et au maximum 6 fois par séance.
Non cumulable avec
00.0415 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0416 | Petit examen par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0425 | Examen complet par le spécialiste de premier recours, par période de 5 min
00.0490 | Bilan cognitif et conseils


00.0425 Examen complet par le spécialiste de premier recours, par période de 5 min

00.0425 | Examen complet par le spécialiste de premier recours, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position tarifaire comprend le petit examen par le spécialiste de premier recours (en entier) et au moins 4 compléments à choix de la liste ci-après ou toutes les parties de l'examen d'orientation neurologique.
1. Compléments:
  • inspection des yeux à la lumière directe, inspection à la lampe à fente, fondoscopie (avec ophtalmoscope manuel);
  • acuité visuelle et champ visuel (doigt), éventuellement vision des couleurs et stéréoscopie (échelles optométriques, doigt);
  • examen simple de l'ouïe (chuchotement de chiffres ou audiométrie de dépistage, éventuellement tests au diapason);
  • rhinoscopie antérieure ou otoscopie;
  • examen neurologique partiel (deux parties de l'examen d'orientation neurologique ou un examen neurologique régional, par exemple du bras);
  • examen d'orientation de l'appareil locomoteur;
  • examen physique des vaisseaux, y compris éventuel Doppler CW;
  • status des ganglions lymphatiques, examen physique de la thyroïde;
  • examen d'orientation génital externe;
  • toucher rectal, y compris un examen éventuel de la prostate.
2. Parties de l'examen d'orientation neurologique:
  • nerfs crâniens, y compris un examen cursif du champ visuel;
  • motricité spontanée, tonus musculaire et force brute des membres;
  • réflexe des tendons des membres (au moins 4 paires);
  • tests de coordination, y compris le test de marche;
  • signes pyramidaux;
  • sensibilité superficielle et profonde.
Les compléments effectués sont mentionnés dans le dossier du patient.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 10 fois par 3 mois et au maximum 5 fois par séance.
Non cumulable avec
00.0415 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0416 | Petit examen par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0417 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0490 | Bilan cognitif et conseils


00.0435 Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min

00.0435 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine physique et réadaptation Rhumatologie FA rhumatologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Comprend 2 des parties suivantes:
  • status articulaire: palpation, examen de mobilité de toutes les articulations;
  • status de la colonne vertébrale: examen de mobilité de tous les segments de la colonne, palpation des structures paravertébrales;
  • status musculaire: examen de l'étirement et de la force et palpation de points douloureux des muscles du tronc et des extrémités;
  • au moins 2 éléments de l'examen d'orientation neurologique par le spécialiste de premier recours 00.0425;
  • status interne: organes cardio-pulmonaires, abdomen, vaisseaux et ganglions lymphatiques.
Les examens effectués sont mentionnés dans le dossier du patient.
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 6 fois par 3 mois et au maximum 3 fois par séance.
Non cumulable avec
00.0436 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0437 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0445 | Examen rhumatologique complet par le spécialiste en rhumatologie ou en médecine physique et réadaptation, par période de 5 min


00.0436 Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min

00.0436 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine physique et réadaptation Rhumatologie FA rhumatologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Comprend 2 des parties suivantes:
  • status articulaire: palpation, examen de mobilité de toutes les articulations;
  • status de la colonne vertébrale: examen de mobilité de tous les segments de la colonne, palpation des structures paravertébrales;
  • status musculaire: examen de l'étirement et de la force et palpation de points douloureux des muscles du tronc et des extrémités;
  • au moins 2 éléments de l'examen d'orientation neurologique par le spécialiste de premier recours 00.0425;
  • status interne: organes cardio-pulmonaires, abdomen, vaisseaux et ganglions lymphatiques.
Les examens effectués sont mentionnés dans le dossier du patient.
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois et au maximum 6 fois par séance.
Non cumulable avec
00.0435 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0437 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0445 | Examen rhumatologique complet par le spécialiste en rhumatologie ou en médecine physique et réadaptation, par période de 5 min


00.0437 Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

00.0437 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine physique et réadaptation Rhumatologie FA rhumatologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Comprend 2 des parties suivantes:
  • status articulaire: palpation, examen de mobilité de toutes les articulations;
  • status de la colonne vertébrale: examen de mobilité de tous les segments de la colonne, palpation des structures paravertébrales;
  • status musculaire: examen de l'étirement et de la force et palpation de points douloureux des muscles du tronc et des extrémités;
  • au moins 2 éléments de l'examen d'orientation neurologique par le spécialiste de premier recours 00.0425;
  • status interne: organes cardio-pulmonaires, abdomen, vaisseaux et ganglions lymphatiques.
Les examens effectués sont mentionnés dans le dossier du patient.
Cette position fait partie d'un groupe de prestations
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois et au maximum 6 fois par séance.
Non cumulable avec
00.0435 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0436 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0445 | Examen rhumatologique complet par le spécialiste en rhumatologie ou en médecine physique et réadaptation, par période de 5 min


00.0445 Examen rhumatologique complet par le spécialiste en rhumatologie ou en médecine physique et réadaptation, par période de 5 min

00.0445 | Examen rhumatologique complet par le spécialiste en rhumatologie ou en médecine physique et réadaptation, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine physique et réadaptation Rhumatologie FA rhumatologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend au moins 3 des parties suivantes:
  • status articulaire: palpation, examen de mobilité de toutes les articulations;
  • status de la colonne vertébrale: examen de mobilité de tous les segments de la colonne, palpation des structures paravertébrales;
  • status musculaire: examen de l'étirement et de la force et palpation de points douloureux des muscles du tronc et des extrémités;
  • au moins 2 éléments de l'examen d'orientation neurologique par le spécialiste de premier recours 00.0425;
  • status interne: organes cardio-pulmonaires, abdomen, vaisseaux et ganglions lymphatiques.
Les examens effectués sont mentionnés dans le dossier du patient.
Quantité | au maximum 10 fois par 6 mois et au maximum 5 fois par séance.
Non cumulable avec
00.0435 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0436 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0437 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0450 Evaluation spéciale de la croissance par le spécialiste en endocrinologie ou en pédiatrie

00.0450 | Evaluation spéciale de la croissance par le spécialiste en endocrinologie ou en pédiatrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Endocrinologie/Diabétologie Pédiatrie FA endocrinologie-diabétologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.77 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Calcul de la taille prédictive lors de suspicion d'un retard de croissance (déroulement de la courbe de croissance et détermination de l'âge osseux en tenant compte de la taille des parents), explication du résultat et conseils aux parents et au patient.
Prestations d'imagerie médicale non comprises.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0460 Contrôle ultérieur des donneurs vivants, comme prestation exclusive

00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.30 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
74.69 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les donneurs vivants de reins, de lobes de foie, d'îlots de pancréas ou de cellules souches.
Indemnise l'examen complet du contrôle de routine tel que
  • interrogatoire du donneur (bien-être, problèmes)
  • status partiel avec mesure du poids et de la tension artérielle
  • test urinaire par bandelette réactive (sang, leucocytes, glycose)
  • sédiment urinaire (uniquement en cas de résultat positif)
Peuvent être facturé en plus selon la liste des Analyses avec le tarif (LA)
  • Alanine-aminotransférase (ALAT)
  • Albumine, chimique
  • Aspartate-aminotransférase (ASAT)
  • Bilirubine totale
  • Hémogramme II (automatisé): hémogramme I, plus thrombocytes
  • Créatinine (sang, plasma, sérum)
  • Créatinine (autre liquide biologique)
  • Temps de thromboplastine (Quick/NR)
  • Bilan urinaire (5-10 paramètres et examen microscopique ou détermination par cytométrie de flux des particules corpusculaires urinaires)
  • Bilan urinaire partiel (5-10 paramètres)"
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-18 | Prestations de base générales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium


00.0490 Bilan cognitif et conseils

00.0490 | Bilan cognitif et conseils
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Médecine générale Médecine interne | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
124.94 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
112.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La position ne peut être facturée que par un spécialiste en gériatrie.
Valable uniquement pour le diagnostic et les conseils en cas de démence.
Comprend des examens et investigations diagnostiques spécifiques pour fixer le degré de démence, y compris la recommandation éventuelle d'une thérapie et l'estimation de l'utilité attendue.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
00.0415 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0416 | Petit examen par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0417 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0425 | Examen complet par le spécialiste de premier recours, par période de 5 min
00.0510 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0515 | Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
00.2110 | Consilium par le spécialiste, par période de 5 min


00.02.02 Consultations

00.02.02 | Consultations
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
00.0510 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0515 | Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
00.0530 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0535 | Consultation génétique et/ou prénatale par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0536 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0510 Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min

00.0510 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Vaut notamment pour les consultations en matière
  • de diététique: réduction de poids; lors de diabète, d'hyperlipidémie ou d'autres maladies du métabolisme; prescription et discussion de régimes.
  • d'assistance sociale: information sur les institutions sociales (aide communale, spitex, hôpital de jour, institutions d'assistance, etc.).
  • de rééducation: après accident, infarctus du myocarde, attaque cérébrale et en cas de maladie chronique; information sur les objectifs et le contenu de la rééducation, motivation.
  • de toxicomanie: prévention des abus de médicaments et de drogues; discussion du problème, indication de solutions possibles et motivation à s'y engager.
  • de médecine sportive: entraînement, limites d'effort.
  • d'allergologie: explication des mesures prophylactiques individuelles d'exposition, instructions de comportement en cas de maladie allergique (y compris set d'urgence).
  • d'ergonomie: hygiène du dos et des articulations dans la vie privée et professionnelle; chez les patients atteints de polyarthrite rhumatoïde, comportement pour ménager les articulations, moyens auxiliaires particuliers à leur disposition.
Les consultations comprennent des renvois à des brochures, à des centres d'information et à d'autres institutions spécialisées, telles que groupes d'entraide, mais pas la mise en contact avec ces institutions.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 6 fois par 3 mois.
Non cumulable avec
00.0490 | Bilan cognitif et conseils
00.0515 | Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min


00.0515 Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min

00.0515 | Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Vaut notamment pour les consultations en matière
  • de diététique: réduction de poids; lors de diabète, d'hyperlipidémie ou d'autres maladies du métabolisme; prescription et discussion de régimes.
  • d'assistance sociale: information sur les institutions sociales (aide communale, spitex, hôpital de jour, institutions d'assistance, etc.).
  • de rééducation: après accident, infarctus du myocarde, attaque cérébrale et en cas de maladie chronique; information sur les objectifs et le contenu de la rééducation, motivation.
  • de toxicomanie: prévention des abus de médicaments et de drogues; discussion du problème, indication de solutions possibles et motivation à s'y engager.
  • de médecine sportive: entraînement, limites d'effort.
  • d'allergologie: explication des mesures prophylactiques individuelles d'exposition, instructions de comportement en cas de maladie allergique (y compris set d'urgence).
  • d'ergonomie: hygiène du dos et des articulations dans la vie privée et professionnelle; chez les patients atteints de polyarthrite rhumatoïde, comportement pour ménager les articulations, moyens auxiliaires particuliers à leur disposition.
Les consultations comprennent des renvois à des brochures, à des centres d'information et à d'autres institutions spécialisées, telles que groupes d'entraide, mais pas la mise en contact avec ces institutions.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois.
Non cumulable avec
00.0490 | Bilan cognitif et conseils
00.0510 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min


00.0516 Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Vaut notamment pour les consultations en matière
  • de diététique: réduction de poids; lors de diabète, d'hyperlipidémie ou d'autres maladies du métabolisme; prescription et discussion de régimes.
  • d'assistance sociale: information sur les institutions sociales (aide communale, spitex, hôpital de jour, institutions d'assistance, etc.).
  • de rééducation: après accident, infarctus du myocarde, attaque cérébrale et en cas de maladie chronique; information sur les objectifs et le contenu de la rééducation, motivation.
  • de toxicomanie: prévention des abus de médicaments et de drogues; discussion du problème, indication de solutions possibles et motivation à s'y engager.
  • de médecine sportive: entraînement, limites d'effort.
  • d'allergologie: explication des mesures prophylactiques individuelles d'exposition, instructions de comportement en cas de maladie allergique (y compris set d'urgence).
  • d'ergonomie: hygiène du dos et des articulations dans la vie privée et professionnelle; chez les patients atteints de polyarthrite rhumatoïde, comportement pour ménager les articulations, moyens auxiliaires particuliers à leur disposition.
Les consultations comprennent des renvois à des brochures, à des centres d'information et à d'autres institutions spécialisées, telles que groupes d'entraide, mais pas la mise en contact avec ces institutions.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois.
Non cumulable avec
00.0490 | Bilan cognitif et conseils
00.0510 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0515 | Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min


00.0520 Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min

00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecine générale Médecine interne Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Intervention de crise; traitement des comportements addictifs et des addictions (substances psychotropes, alcool, nicotine); prise en charge lors d'affections fonctionnelles ou psychosomatiques, de troubles du développement psychique de l'enfant ou de l'adolescent, d'affections psychiques chroniques, etc.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 12 fois par séance.
Non cumulable avec
00.0490 | Bilan cognitif et conseils
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min


00.0525 Thérapie psychosomatique individuelle, par 5 min.

00.0525 | Thérapie psychosomatique individuelle, par 5 min.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC Médecine psychosomatique et psychosociale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Intervention de crise
  • traitement des comportements addictifs et des addictions (substances psychotropes, alcool, nicotine)
  • prise en charge lors d'affections fonctionnelles ou psychosomatiques, de troubles du développement psychique de l'enfant ou de l'adolescent, d'affections psychiques chroniques, etc.
Traitement orienté d'après les symptomes établi sur la base d'une relation réfléchie et professionnelle entre le patient et le médecin.
Ce traitement est destiné aux malades dont les troubles sont issues de la spécialité médicale somatique du médecin. Et dont les troubles de santé sont provoqués et/ou intensifiés essentiellement par des facteurs psychiques.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 12 fois par séance.
Non cumulable avec
00.0510 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0515 | Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
02 | Psychiatrie


00.0530 Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min

00.0530 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Explication de la signification des résultats cliniques et de l'anamnèse familiale en rapport avec le risque de transmission d'une maladie héréditaire; explication des objectifs et des résultats d'un examen génétique et/ou prénatal par le spécialiste.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 9 fois par an.
Non cumulable avec
00.0535 | Consultation génétique et/ou prénatale par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0536 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0535 Consultation génétique et/ou prénatale par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min

00.0535 | Consultation génétique et/ou prénatale par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Explication de la signification des résultats cliniques et de l'anamnèse familiale en rapport avec le risque de transmission d'une maladie héréditaire; explication des objectifs et des résultats d'un examen génétique et/ou prénatal par le spécialiste.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 18 fois par an.
Non cumulable avec
00.0530 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0536 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0536 Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

00.0536 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Explication de la signification des résultats cliniques et de l'anamnèse familiale en rapport avec le risque de transmission d'une maladie héréditaire; explication des objectifs et des résultats d'un examen génétique et/ou prénatal par le spécialiste.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 18 fois par an.
Non cumulable avec
00.0530 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0535 | Consultation génétique et/ou prénatale par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min


00.02.03 Instructions

00.02.03 | Instructions
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
00.0610 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0615 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0616 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0610 Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min

00.0610 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Pour expliquer au patient l’utilisation ou la manipulation de moyens techniques auxiliaires (injections, inhalation, bougirage, sonde gastrique, cathéter vésical, etc.)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 6 fois par 3 mois et au maximum 3 fois par séance.
Non cumulable avec
00.0615 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0616 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0615 Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min

00.0615 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Pour expliquer au patient l’utilisation ou la manipulation de moyens techniques auxiliaires (injections, inhalation, bougirage, sonde gastrique, cathéter vésical, etc.)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois et au maximum 6 fois par séance.
Non cumulable avec
00.0610 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0616 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.0616 Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

00.0616 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Pour expliquer au patient l’utilisation ou la manipulation de moyens techniques auxiliaires (injections, inhalation, bougirage, sonde gastrique, cathéter vésical, etc.)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois et au maximum 6 fois par séance.
Non cumulable avec
00.0610 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0615 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min


00.03 Prestations de base spéciales

00.03 | Prestations de base spéciales
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
00.03.01 | Ponctions, voies d'abord, injections
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
00.03.03 | Prestations diagnostiques et thérapeutiques spéciales
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire


00.03.01 Ponctions, voies d'abord, injections

00.03.01 | Ponctions, voies d'abord, injections
 | TARMED 01.09, 1.1.2018
IC-00.03.01-1 Bloc de prestations BP-01
Les positions tarifaires 00.0150, 00.0160, 00.0750 et 00.1345 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) lors de la même séance.
Non cumulable avec
08.3520 | Ablation de cornée postmortem
17.0220 | + Supplément pour échocardiographie de contraste par voie veineuse
17.0290 | Echocardiographie de stress pharmacologique
17.0300 | Echocardiographie à l'aide de techniques de pointe
17.0650 | Mesure de pression des loges musculaires, par paire de loges
17.1370 | + Supplément pour interventions pharmacologiques lors d'examens électrophysiologiques
18.1510 | Sclérose d'une veine superficielle, première injection
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste
Prestations
00.0710 | Ponction veineuse pour prise de sang, toute localisation (fait partie des «prestations de base générales»)
00.0715 | Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical
00.0716 | Prise de sang capillaire, toute localisation, par du personnel non médical
00.0720 | Ponction artérielle, par le spécialiste (fait partie des «prestations de base générales»)
00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0750 | Injection ou perfusion par du personnel non médical
00.0760 | Injection intracutanée ou intramuqueuse par le spécialiste (fait partie des «prestations de base générales»)
00.0770 | + Injection intracutanée ou intramuqueuse par le spécialiste chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)
00.0780 | Injection sous-cutanée (fait partie des «prestations de base générales»)
00.0790 | Injection intramusculaire (fait partie des «prestations de base générales»)
00.0800 | Injection intraveineuse (fait partie des «prestations de base générales»)
00.0810 | + Injection intraveineuse chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)
00.0820 | Injection intra-artérielle par le spécialiste (fait partie des «prestations de base générales»)
00.0830 | Injection intrathécale
00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
00.0860 | Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord
00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
00.0880 | Mise en place d'une voie veineuse ombilicale
00.0890 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte
00.0900 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans
00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né
00.0920 | Accès artériel périphérique par le spécialiste
00.0930 | Changement d'une perfusion veineuse par le spécialiste (fait partie des «prestations de base générales»)
00.0940 | Changement d'une perfusion artérielle par le spécialiste (fait partie des «prestations de base générales»)
00.0950 | Mise en place d'une perfusion dans le tissu adipeux sous-cutané par le spécialiste
00.0960 | Mise en place d'une perfusion intramédullaire par le spécialiste
00.0970 | Saignée veineuse ou artérielle par le spécialiste
00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0990 | + Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0996 | + Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.1000 | Ponction de moelle osseuse, toute localisation
00.1010 | + Biopsie osseuse ou prélèvement osseux pour examen histologique
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel


00.0710 Ponction veineuse pour prise de sang, toute localisation (fait partie des «prestations de base générales»)

00.0710 | Ponction veineuse pour prise de sang, toute localisation (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0715 Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical

00.0715 | Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La ponction veineuse effectuée par un médecin dans le cadre d'une consultation médicale fait partie des «Prestations de base générales» selon 00.0710.
Ne vaut pas pour la prise de sang capillaire.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par jour.
Non cumulable avec
00.0716 | Prise de sang capillaire, toute localisation, par du personnel non médical
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min


00.0716 Prise de sang capillaire, toute localisation, par du personnel non médical

00.0716 | Prise de sang capillaire, toute localisation, par du personnel non médical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.92 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La prise de sang capillaire effectuée par un médecin dans le cadre d'une consultation médicale fait partie des «prestations de base générales» selon 00.0710.
Ne vaut pas pour les ponctions veineuses.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par jour.
Non cumulable avec
00.0715 | Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min


00.0720 Ponction artérielle, par le spécialiste (fait partie des «prestations de base générales»)

00.0720 | Ponction artérielle, par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0730 Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste

00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.07 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste


00.0740 Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans

00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.33 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 16a - tolérance (-0j, +30j)
Non cumulable avec
00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste


00.0750 Injection ou perfusion par du personnel non médical

00.0750 | Injection ou perfusion par du personnel non médical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
Facturable uniquement si l'injection ou la perfusion n'a pas lieu dans le cadre d'une consultation médicale.
Y compris un changement de perfusion.
Quantité | 1 fois par jour.


00.0760 Injection intracutanée ou intramuqueuse par le spécialiste (fait partie des «prestations de base générales»)

00.0760 | Injection intracutanée ou intramuqueuse par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0770 + Injection intracutanée ou intramuqueuse par le spécialiste chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)

00.0770 | + Injection intracutanée ou intramuqueuse par le spécialiste chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 7a - tolérance (-0j, +30j)


00.0780 Injection sous-cutanée (fait partie des «prestations de base générales»)

00.0780 | Injection sous-cutanée (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0790 Injection intramusculaire (fait partie des «prestations de base générales»)

00.0790 | Injection intramusculaire (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0800 Injection intraveineuse (fait partie des «prestations de base générales»)

00.0800 | Injection intraveineuse (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0810 + Injection intraveineuse chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)

00.0810 | + Injection intraveineuse chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 7a - tolérance (-0j, +30j)


00.0820 Injection intra-artérielle par le spécialiste (fait partie des «prestations de base générales»)

00.0820 | Injection intra-artérielle par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0830 Injection intrathécale

00.0830 | Injection intrathécale
 | TARMED 01.09, 1.1.2018
Interprétations
Voir 05.0100 et 05.0120.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0840 Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste

00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.41 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris lavage.
Non cumulable avec la ponction correspondante.
Facturable une fois par ponction, indépendamment du nombre de produits injectés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans


00.0850 Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord

00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la pose d'une canule à demeure ou d'un cathéter veineux, la mise en place éventuelle d'une perfusion et l'éventuelle anesthésie locale.
Pour les nouveau-nés, voir 00.0870.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
17.0030 | + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG)
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
19 | Diagnostic et traitement non chirurgical du tractus gastro-intestinal


00.0855 Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord

00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la pose d'une canule à demeure ou d'un cathéter veineux, la mise en place éventuelle d'une perfusion et l'éventuelle anesthésie locale.
Pour les nouveau-nés, voir 00.0870.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
17.0030 | + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG)
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
19 | Diagnostic et traitement non chirurgical du tractus gastro-intestinal


00.0860 Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord

00.0860 | Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.89 pts | - / - | 23 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
54.11 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mise en place éventuelle d'une perfusion et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0870 Mise en place d'une voie veineuse périphérique chez le nouveau-né

00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 1m - tolérance (-0j, +7j)
Non cumulable avec
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min


00.0880 Mise en place d'une voie veineuse ombilicale

00.0880 | Mise en place d'une voie veineuse ombilicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min


00.0890 Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte

00.0890 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.64 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Âge | plus de 7a - tolérance (-30j, +0j)
Non cumulable avec
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0900 Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans

00.0900 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Médecine intensive Pédiatrie FA Néonatologie | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.14 pts | - / - | 26 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
61.17 pts | 26 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Âge | moins de 7a - tolérance (-0j, +30j)
Non cumulable avec
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0910 Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né

00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Médecine intensive Pédiatrie FA Néonatologie | - | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Âge | moins de 1m - tolérance (-0j, +7j)
Non cumulable avec
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0920 Accès artériel périphérique par le spécialiste

00.0920 | Accès artériel périphérique par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.48 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.35 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pose d'un cathéter artériel à demeure, par exemple. Y compris la mise en place éventuelle d'une perfusion et l'éventuelle anesthésie locale.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0930 Changement d'une perfusion veineuse par le spécialiste (fait partie des «prestations de base générales»)

00.0930 | Changement d'une perfusion veineuse par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0940 Changement d'une perfusion artérielle par le spécialiste (fait partie des «prestations de base générales»)

00.0940 | Changement d'une perfusion artérielle par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0950 Mise en place d'une perfusion dans le tissu adipeux sous-cutané par le spécialiste

00.0950 | Mise en place d'une perfusion dans le tissu adipeux sous-cutané par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.47 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.0960 Mise en place d'une perfusion intramédullaire par le spécialiste

00.0960 | Mise en place d'une perfusion intramédullaire par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.53 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Non cumulable avec
00.1000 | Ponction de moelle osseuse, toute localisation
24.0080 | Ponction ou biopsie osseuse fermée
06.03 | Colonne vertébrale: biopsie osseuse à ciel ouvert


00.0970 Saignée veineuse ou artérielle par le spécialiste

00.0970 | Saignée veineuse ou artérielle par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.54 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'accès vasculaire et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


00.0980 Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter

00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Anesthésiologie Cardiologie Chirurgie FA cardiologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
188.25 pts | 62.75 pts / 1.0 | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


00.0990 + Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter

00.0990 | + Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Anesthésiologie Cardiologie Chirurgie FA cardiologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.40 pts | 24.13 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 7a - tolérance (-0j, +30j)


00.0995 Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter

00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Cardiologie Chirurgie Chirurgie cardiaque et vasculaire thoracique FA cardiologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.30 pts | 94.61 pts / 1.0 | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


00.0996 + Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter

00.0996 | + Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Cardiologie Chirurgie Chirurgie cardiaque et vasculaire thoracique FA cardiologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | 28.96 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 7a - tolérance (-0j, +30j)


00.1000 Ponction de moelle osseuse, toute localisation

00.1000 | Ponction de moelle osseuse, toute localisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 13 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
31.74 pts | 17 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quels que soient la localisation et le nombre de ponctions. Non compris l'évaluation 00.1320. Y compris l'éventuelle anesthésie locale.
Quantité | 1 fois par séance.
Non cumulable avec
00.0960 | Mise en place d'une perfusion intramédullaire par le spécialiste
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
Cumulable avec
00.1320 | Examen d'un frottis de moelle osseuse par le spécialiste en hématologie ou en oncologie


00.1010 + Biopsie osseuse ou prélèvement osseux pour examen histologique

00.1010 | + Biopsie osseuse ou prélèvement osseux pour examen histologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


00.1020 Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel

00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.54 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ponctions sans technique d'imagerie ni autre moyen de localisation, servant à l'extraction de matériel en vue d'un examen histologique, cytologique, microbiologique, immunologique ou chimio-analytique.
Au max. 1 x par localisation, quel que soit le nombre de prélèvements.
Y compris l'éventuelle anesthésie locale.
Pour les ponctions assistées par imagerie, voir les positions tarifaires correspondantes.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.1000 | Ponction de moelle osseuse, toute localisation
14.0310 | Médiastinoscopie
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39 | Imagerie médicale


00.03.02 Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction

00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
 | TARMED 01.09, 1.1.2018
IC-00.03.02-1 Anesthésiques
Les anesthésiques utilisés pour une anesthésie superficielle (par gouttes, spray, patchs ou application) sont inclus dans la partie technique des prestations et ne peuvent donc pas être facturés séparément.
Non cumulable avec
19.01 | Manométrie endoluminale, pH-métrie, sonde gastrique ou duodénale
29 | Traitement de la douleur
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
00.0860 | Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord
00.0890 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte
00.0900 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans
00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né
00.0920 | Accès artériel périphérique par le spécialiste
00.0970 | Saignée veineuse ou artérielle par le spécialiste
00.1000 | Ponction de moelle osseuse, toute localisation
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
05.0100 | Ponction lombaire
05.0120 | Ponction sous-occipitale
08.1430 | Injection ou ponction sous-conjonctivale, par côté
08.1440 | Injection rétro- ou parabulbaire, par côté
08.1610 | Akinésie palpébrale par infiltration, par paupière
08.1630 | Electro- ou cryoépilation, par paupière
08.2291 | + Injection ou ponction sous-conjonctivale, par côté
08.2292 | + Injection rétro- ou parabulbaire, par côté
08.2550 | Cyclocoagulation transconjonctivale ou transpupillaire par laser
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie
16.0810 | Thoracoscopie diagnostique
17.0650 | Mesure de pression des loges musculaires, par paire de loges
18.1530 | Incision d'une phlébite, première incision
19.0210 | Oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0910 | Entéroscopie, par voie orale ou par stomie
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie
19.1790 | Traitement d'une fissure anale par injection locale
19.1810 | Biopsie hépatique percutanée
19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
20.2210 | Incision d'hémorroïdes
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.8210 | Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation
24.9010 | Intervention pour panaris d'orteil ou panaris sous-cutané
32.0660 | Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive
32.0810 | Hyperthermie superficielle régionale lors de traitement antitumoral, par région
32.0820 | Hyperthermie profonde régionale lors de traitement antitumoral, par région
39.0400 | Arthographie des articulations
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
39.0570 | Myélographie effectuée par ponction spinale
39.0580 | Discographie vertébrale, par disque
39.0590 | Cliché du pharynx ou de l'oesophage
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1330 | + Localisation et/ou biopsie d'une lésion mammaire
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste
39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive
39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
39.4220 | + Supplément pour nucléotomie
39.5050 | IRM du neurocrâne, vue d'ensemble
39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
39.6500 | + Supplément pour biopsie hépatique transjugulaire
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
Prestations
00.1110 | Anesthésie superficielle oculaire au moyen d'un spray ou de gouttes, par le spécialiste (fait partie des «prestations de base générales»)
00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
00.1150 | Anesthésie superficielle du tympan, y compris le conduit auditif, au moyen d'un spray ou de gouttes, par le spécialiste
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
00.1170 | Anesthésie superficielle, cryoanesthésie, par le spécialiste
00.1180 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, jusqu'à 20 cm²
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1200 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1220 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.1240 | Anesthésie de conduction doigt ou orteil, premier doigt ou orteil
00.1250 | + Anesthésie de conduction doigt ou orteil, par doigt ou orteil supplémentaire
00.1260 | Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)


00.1110 Anesthésie superficielle oculaire au moyen d'un spray ou de gouttes, par le spécialiste (fait partie des «prestations de base générales»)

00.1110 | Anesthésie superficielle oculaire au moyen d'un spray ou de gouttes, par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.1120 Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste

00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.35 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1130 Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste

00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.35 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1140 Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste

00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.42 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1150 Anesthésie superficielle du tympan, y compris le conduit auditif, au moyen d'un spray ou de gouttes, par le spécialiste

00.1150 | Anesthésie superficielle du tympan, y compris le conduit auditif, au moyen d'un spray ou de gouttes, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.77 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Unilatérale ou bilatérale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste


00.1160 Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste

00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.42 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Nez, bouche, conduit auditif et tympan, rectum, vagin.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par localisation et séance.
Non cumulable avec
00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
00.1150 | Anesthésie superficielle du tympan, y compris le conduit auditif, au moyen d'un spray ou de gouttes, par le spécialiste
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1170 Anesthésie superficielle, cryoanesthésie, par le spécialiste

00.1170 | Anesthésie superficielle, cryoanesthésie, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.87 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive


00.1180 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, jusqu'à 20 cm²

00.1180 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, jusqu'à 20 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.60 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
L'étendue se réfère à la superficie du corps.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.1190 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²

00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3.73 pts | 2 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
L'étendue se réfère à la superficie du corps.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
05.0100 | Ponction lombaire
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie
22.1160 | Bloc cervical (anesthésie de conduction)


00.1200 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²

00.1200 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
L'étendue se réfère à la superficie du corps.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
05.0120 | Ponction sous-occipitale


00.1210 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²

00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.47 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
L'étendue se réfère à la superficie du corps.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
05.0100 | Ponction lombaire
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie


00.1220 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²

00.1220 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.20 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
L'étendue se réfère à la superficie du corps.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
05.0120 | Ponction sous-occipitale


00.1230 Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²

00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
L'étendue se réfère à la superficie du corps.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
05.0100 | Ponction lombaire
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie


00.1240 Anesthésie de conduction doigt ou orteil, premier doigt ou orteil

00.1240 | Anesthésie de conduction doigt ou orteil, premier doigt ou orteil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.47 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1250 + Anesthésie de conduction doigt ou orteil, par doigt ou orteil supplémentaire

00.1250 | + Anesthésie de conduction doigt ou orteil, par doigt ou orteil supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3.73 pts | 2 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.1260 Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)

00.1260 | Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
82.34 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut par pour la thérapie de la douleur. Y compris l'éventuel monitoring électrophysiologique;y compris la voie veineuse périphérique.
Non cumulable avec
22.1160 | Bloc cervical (anesthésie de conduction)
05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)
29 | Traitement de la douleur


00.03.03 Prestations diagnostiques et thérapeutiques spéciales

00.03.03 | Prestations diagnostiques et thérapeutiques spéciales
 | TARMED 01.09, 1.1.2018
IC-00.03.03-1 Bloc de prestations BP-01
Les positions tarifaires 00.0150, 00.0160, 00.0750 et 00.1345 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) lors de la même séance.
Prestations
00.0095 | + Indemnité de déplacement, par période de 5 min
00.1310 | Exécution et surveillance d'une désensibilisation ou d'une hyposensibilisation lors d'allergie, par injection, par le spécialiste
00.1320 | Examen d'un frottis de moelle osseuse par le spécialiste en hématologie ou en oncologie
00.1325 | Thérapie à l'insuline au moyen d'une pompe à perfusion, par 5 min.
00.1330 | Appréciation du sédiment urinaire par le spécialiste en néphrologie
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
00.1350 | Changement de pansement par le spécialiste après fermeture d'une plaie opératoire (fait partie des «prestations de base générales»)
00.1360 | Nettoyage de plaie par le spécialiste (fait partie des «prestations de base générales»)
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
00.1390 | Constat de décès par le spécialiste
00.1400 | Examen médico-légal par le spécialiste, par période de 5 min
00.1410 | Attente peropératoire des résultats d'un examen extemporané
00.1420 | (+) Assistance médicale extraordinaire supplémentaire, par minute
00.1430 | Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min
00.1440 | + Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, par période de 15 min supplémentaire


00.1310 Exécution et surveillance d'une désensibilisation ou d'une hyposensibilisation lors d'allergie, par injection, par le spécialiste

00.1310 | Exécution et surveillance d'une désensibilisation ou d'une hyposensibilisation lors d'allergie, par injection, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.07 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les injections, quel que soit leur nombre ou celui des allergènes appliqués.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1320 Examen d'un frottis de moelle osseuse par le spécialiste en hématologie ou en oncologie

00.1320 | Examen d'un frottis de moelle osseuse par le spécialiste en hématologie ou en oncologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Hématologie Oncologie-hématologie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la préparation (voir Liste des analyses et tarif (LA)). Y compris la documentation et le rapport.
Quantité | 1 fois par séance.
Cumulable avec
00.1000 | Ponction de moelle osseuse, toute localisation


00.1325 Thérapie à l'insuline au moyen d'une pompe à perfusion, par 5 min.

00.1325 | Thérapie à l'insuline au moyen d'une pompe à perfusion, par 5 min.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Endocrinologie/Diabétologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 96 fois par an.
Non cumulable avec
00.0010 | Consultation, première période de 5 min (consultation de base)
00.1550 | Traitement par le spécialiste en endocrinologie-diabétologie, par période de 5 min


00.1330 Appréciation du sédiment urinaire par le spécialiste en néphrologie

00.1330 | Appréciation du sédiment urinaire par le spécialiste en néphrologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Néphrologie FA néphrologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Appréciation lorsqu'il s'agit de déterminer s'il y a glomérulonéphrite.
Quantité | au maximum 2 fois par jour.


00.1345 Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min

00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
Enlèvement des pansements inclus. Cette position n'est pas facturable pour les pansements simples tels que sparadraps, pansements rapides et pansements en rapport avec une prise de sang.
Facturable uniquement si le nettoyage de plaie ou le changement de pansement n'est pas effectué dans le cadre d'une consultation médicale.
Quantité | au maximum 2 fois par jour.
Non cumulable avec
00.0715 | Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical
00.0716 | Prise de sang capillaire, toute localisation, par du personnel non médical
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2


00.1350 Changement de pansement par le spécialiste après fermeture d'une plaie opératoire (fait partie des «prestations de base générales»)

00.1350 | Changement de pansement par le spécialiste après fermeture d'une plaie opératoire (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.1360 Nettoyage de plaie par le spécialiste (fait partie des «prestations de base générales»)

00.1360 | Nettoyage de plaie par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.1370 Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min

00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Après des mesures diagnostiques et/ou thérapeutiques; pendant les transfusions, les saignées, les perfusions, etc.
Le spécialiste et le personnel non médical doivent être immédiatement disponibles au cabinet médical.
Ne vaut pas pour les services ambulatoires des hôpitaux.
Ne vaut pas pour le suivi et la surveillance en acupuncture (cf. 00.1735).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-59 | Prestations réservées aux médecins en cabinet médical
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
00.1430 | Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min
00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales
35 | Salle d'opération, salle de réveil, clinique de jour


00.1375 Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min

00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Après des mesures diagnostiques et/ou thérapeutiques; pendant les transfusions, les saignées, les perfusions, etc.
Le spécialiste et le personnel non médical doivent être immédiatement disponibles au cabinet médical.
Ne vaut pas pour les services ambulatoires des hôpitaux.
Ne vaut pas pour le suivi et la surveillance en acupuncture (cf. 00.1735).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-59 | Prestations réservées aux médecins en cabinet médical
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 8 fois par séance.
Non cumulable avec
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
00.1430 | Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min
00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales
35 | Salle d'opération, salle de réveil, clinique de jour


00.1376 Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min

00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Après des mesures diagnostiques et/ou thérapeutiques; pendant les transfusions, les saignées, les perfusions, etc.
Le spécialiste et le personnel non médical doivent être immédiatement disponibles au cabinet médical.
Ne vaut pas pour les services ambulatoires des hôpitaux.
Ne vaut pas pour le suivi et la surveillance en acupuncture (cf. 00.1735).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-59 | Prestations réservées aux médecins en cabinet médical
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 8 fois par séance.
Non cumulable avec
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1430 | Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min
00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales
35 | Salle d'opération, salle de réveil, clinique de jour


00.1380 Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min

00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Gestes thérapeutiques sur le patient en cas d'arrêt cardiocirculatoire. Y compris éventuellement une défibrillation, une intubation et une ventilation.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
13.0210 | Intubation trachéale, toute méthode
28.02 | Réanimation en salle de déchocage à l'hôpital


00.1390 Constat de décès par le spécialiste

00.1390 | Constat de décès par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sont facturés à l'aide des positions «Constat de décès par le spécialiste»
  • examen des fonctions vitales
  • recherche de signes de mort
  • recherche de blessures, de marques d'injection.
Sont facturés à l'aide des positions «consultation» et «visite»
  • l'anamnèse indirecte
  • les entretiens avec les proches
  • le positionnement éventuel du mort.
Cette position fait partie d'un groupe de prestations
GP-03 Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.1400 Examen médico-légal par le spécialiste, par période de 5 min

00.1400 | Examen médico-légal par le spécialiste, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la documentation et le rapport.


00.1410 Attente peropératoire des résultats d'un examen extemporané

00.1410 | Attente peropératoire des résultats d'un examen extemporané
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
168.95 pts | 56.32 pts / 1.0 | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.88 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable uniquement en relation avec 37.0270 et 37.0450.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


00.1420 (+) Assistance médicale extraordinaire supplémentaire, par minute

00.1420 | (+) Assistance médicale extraordinaire supplémentaire, par minute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
0.95 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut comme temps d'assistance, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.
Cette position tarifaire ne peut être facturée que pour des patients avec un IMC (indice de masse corporelle) > 33 et pour des prestations où un nombre standardisé d'assistants de 0 ou 1 est indiqué dans la structure tarifaire.
Facturable uniquement pour les positions correspondant à des prestations fournies dans les unités fonctionnelles salle d'opération I, II, III ou salle d'opération du cabinet médical accréditée.
Ne vaut que pour l'assistance opératoire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Cumulable uniquement avec
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


00.1430 Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min

00.1430 | Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Oncologie, soins ambulatoires | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
57.09 pts | 15 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La durée du traitement est définie en fonction du degré de difficulté de la thérapie et de l'état général du patient.
Le spécialiste doit être immédiatement disponible.
Temps d'attente: Indemnisation des frais consécutifs au changement de patient (locaux, personnel, participations, matériel à usage courant inférieur à Fr. 3.--).
Quantité | 1 fois par jour.
Non cumulable avec
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
35.03 | Clinique de jour chirurgicale ou médicale


00.1440 + Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, par période de 15 min supplémentaire

00.1440 | + Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, par période de 15 min supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Oncologie, soins ambulatoires | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.47 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


00.03.04 Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)

00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
Prestations
00.1510 | Médecine manuelle par le spécialiste, diagnostic, par période de 5 min
00.1520 | Médecine manuelle par le spécialiste, thérapie, par période de 5 min
00.1530 | Traitement par le spécialiste en oncologie, par période de 5 min
00.1540 | Traitement par le spécialiste en hématologie, par période de 5 min
00.1550 | Traitement par le spécialiste en endocrinologie-diabétologie, par période de 5 min
00.1560 | Traitement par le spécialiste en néphrologie, par période de 5 min
00.1570 | Traitement par le spécialiste en allergologie et immunologie clinique, par période de 5 min
00.1580 | Traitement par le spécialiste en rhumatologie, par période de 5 min
00.1590 | Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min
00.1600 | Traitement par le spécialiste en médecine tropicale, par période de 5 min
00.1610 | Traitement par le spécialiste en infectiologie, par période de 5 min
00.1620 | Traitement par le spécialiste en angiologie, par période de 5 min


00.1510 Médecine manuelle par le spécialiste, diagnostic, par période de 5 min

00.1510 | Médecine manuelle par le spécialiste, diagnostic, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC Médecine manuelle SAMM | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 12 fois par 6 mois.
Non cumulable avec
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min


00.1520 Médecine manuelle par le spécialiste, thérapie, par période de 5 min

00.1520 | Médecine manuelle par le spécialiste, thérapie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | AFC Médecine manuelle SAMM | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 60 fois par 6 mois.
Non cumulable avec
24.0170 | Mobilisation articulaire sous anesthésie, par articulation


00.1530 Traitement par le spécialiste en oncologie, par période de 5 min

00.1530 | Traitement par le spécialiste en oncologie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Oncologie-hématologie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend également la pose de l'indication et l'application de la chimiothérapie.
Pour la surveillance du patient, voir 00.1430 et 00.1440.
Quantité | au maximum 36 fois par 3 mois.
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1540 Traitement par le spécialiste en hématologie, par période de 5 min

00.1540 | Traitement par le spécialiste en hématologie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Hématologie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend également la pose de l'indication et l'application de la chimiothérapie.
Pour la surveillance du patient, voir 00.1430 et 00.1440.
Quantité | au maximum 36 fois par 3 mois.
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1550 Traitement par le spécialiste en endocrinologie-diabétologie, par période de 5 min

00.1550 | Traitement par le spécialiste en endocrinologie-diabétologie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 60 fois par 6 mois.
Non cumulable avec
00.1325 | Thérapie à l'insuline au moyen d'une pompe à perfusion, par 5 min.
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1560 Traitement par le spécialiste en néphrologie, par période de 5 min

00.1560 | Traitement par le spécialiste en néphrologie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Néphrologie FA néphrologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour les dialyses; les dialyses peuvent être facturés selon les tarifs convenus.
Quantité | au maximum 60 fois par 6 mois.
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1570 Traitement par le spécialiste en allergologie et immunologie clinique, par période de 5 min

00.1570 | Traitement par le spécialiste en allergologie et immunologie clinique, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Allergologie et immunologie clinique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 84 fois par 6 mois.
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1580 Traitement par le spécialiste en rhumatologie, par période de 5 min

00.1580 | Traitement par le spécialiste en rhumatologie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Rhumatologie FA rhumatologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 60 fois par 6 mois.
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min


00.1590 Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min

00.1590 | Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine physique et réadaptation | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 60 fois par 6 mois.
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min


00.1600 Traitement par le spécialiste en médecine tropicale, par période de 5 min

00.1600 | Traitement par le spécialiste en médecine tropicale, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Médecine tropicale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 36 fois par 6 mois.
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1610 Traitement par le spécialiste en infectiologie, par période de 5 min

00.1610 | Traitement par le spécialiste en infectiologie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Infectiologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 36 fois par 6 mois.
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min


00.1620 Traitement par le spécialiste en angiologie, par période de 5 min

00.1620 | Traitement par le spécialiste en angiologie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.80 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 36 fois par 6 mois.
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min


00.03.05 Médecine complémentaire

00.03.05 | Médecine complémentaire
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
Prestations
00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min
00.1720 | + Acupuncture, consultation par le spécialiste, par période de 5 min en plus
00.1730 | + Acupuncture, consultation par le spécialiste, dernière période de 5 min
00.1735 | + Acupuncture, période de surveillance, par période de 15 min
00.1740 | Thérapie neurale, consultation par le spécialiste, première période de 5 min
00.1750 | + Thérapie neurale, consultation par le spécialiste, par période de 5 min en plus
00.1760 | + Thérapie neurale, consultation par le spécialiste, dernière période de 5 min
00.1770 | Homéopathie, consultation par le spécialiste, première période de 5 min
00.1780 | + Homéopathie, consultation par le spécialiste, par période de 5 min en plus
00.1790 | + Homéopathie, consultation par le spécialiste, dernière période de 5 min
00.1800 | + Supplément pour répertorisation, par période de 5 min
00.1810 | Médecine traditionnelle chinoise (MTC), consultation par le spécialiste, première période de 5 min
00.1820 | + Médecine traditionnelle chinoise, consultation par le spécialiste, par période de 5 min en plus
00.1830 | + Médecine traditionnelle chinoise, consultation par le spécialiste, dernière période de 5 min
00.1840 | Médecine anthroposophique, consultation par le spécialiste, première période de 5 min
00.1850 | + Médecine anthroposophique, consultation par le spécialiste, par période de 5 min en plus
00.1860 | + Médecine anthroposophique, consultation par le spécialiste, dernière période de 5 min
00.1870 | Phytothérapie, consultation par le spécialiste, première période de 5 min
00.1871 | + Phytothérapie, consultation par le spécialiste, par période de 5 min en plus
00.1872 | + Phytothérapie, consultation par le spécialiste, dernière période de 5 min
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
00.1890 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.1895 | + Consultation de médecine complémentaire par téléphone, par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.1896 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.1900 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, dernière période de 5 min


00.1710 Acupuncture, consultation par le spécialiste, première période de 5 min

00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Condition pour l'indemnisation de la prestation: être spécialiste détenteur d'une attestation de formation conforme à l'OPAS.
Compris dans l'indemnisation: la pose des aiguilles, le matériel, la préparation ou la remise en état.
Médicaments et substances de la médecine complémentaire selon la LS, partie II: «Spécialités de la médecine complémentaire».
Au maximum 180 min par période de 6 mois, y compris 00.1720 et 00.1730.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
00.1740 | Thérapie neurale, consultation par le spécialiste, première période de 5 min


00.1720 + Acupuncture, consultation par le spécialiste, par période de 5 min en plus

00.1720 | + Acupuncture, consultation par le spécialiste, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 34 fois par 6 mois.


00.1730 + Acupuncture, consultation par le spécialiste, dernière période de 5 min

00.1730 | + Acupuncture, consultation par le spécialiste, dernière période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1735 + Acupuncture, période de surveillance, par période de 15 min

00.1735 | + Acupuncture, période de surveillance, par période de 15 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC | Salle d'examen et de traitement, acupuncture | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.03 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Rémunération de la période de surveillance et de la période pendant laquel un patient reste couché lors d'un traitement d'acupuncture.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.1740 Thérapie neurale, consultation par le spécialiste, première période de 5 min

00.1740 | Thérapie neurale, consultation par le spécialiste, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Compris dans l'indemnisation: injections et matériel, y compris préparation et remise en état éventuels
Non compris les médicaments.
Au maximum 180 min par période de 6 mois, y compris 00.1750 et 00.1760.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min


00.1750 + Thérapie neurale, consultation par le spécialiste, par période de 5 min en plus

00.1750 | + Thérapie neurale, consultation par le spécialiste, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 34 fois par 6 mois.


00.1760 + Thérapie neurale, consultation par le spécialiste, dernière période de 5 min

00.1760 | + Thérapie neurale, consultation par le spécialiste, dernière période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1770 Homéopathie, consultation par le spécialiste, première période de 5 min

00.1770 | Homéopathie, consultation par le spécialiste, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC homéopathie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Médicaments homéopathiques, y compris les substances selon le chapitre 70 de la Liste des spécialités.
Au maximum 180 min par période de 6 mois, y compris 00.1780 et 00.1790.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1780 + Homéopathie, consultation par le spécialiste, par période de 5 min en plus

00.1780 | + Homéopathie, consultation par le spécialiste, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC homéopathie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 34 fois par 6 mois.


00.1790 + Homéopathie, consultation par le spécialiste, dernière période de 5 min

00.1790 | + Homéopathie, consultation par le spécialiste, dernière période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC homéopathie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1800 + Supplément pour répertorisation, par période de 5 min

00.1800 | + Supplément pour répertorisation, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC homéopathie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Condition pour l'indemnisation de la prestation: être spécialiste détenteur d'une attestation de formation conforme à l'OPAS.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 12 fois par 3 mois.


00.1810 Médecine traditionnelle chinoise (MTC), consultation par le spécialiste, première période de 5 min

00.1810 | Médecine traditionnelle chinoise (MTC), consultation par le spécialiste, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Médicaments et substances de la médecine complémentaire selon la LS, partie II: «Spécialités de la médecine complémentaire».
Au maximum 180 min par période de 6 mois, y compris 00.1820 et 00.1830.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1820 + Médecine traditionnelle chinoise, consultation par le spécialiste, par période de 5 min en plus

00.1820 | + Médecine traditionnelle chinoise, consultation par le spécialiste, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 34 fois par 6 mois.


00.1830 + Médecine traditionnelle chinoise, consultation par le spécialiste, dernière période de 5 min

00.1830 | + Médecine traditionnelle chinoise, consultation par le spécialiste, dernière période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1840 Médecine anthroposophique, consultation par le spécialiste, première période de 5 min

00.1840 | Médecine anthroposophique, consultation par le spécialiste, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC médecine anthroposophique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Médicaments et substances de la médecine complémentaire selon la LS, partie II: «Spécialités de la médecine complémentaire».
Au maximum 180 min par période de 6 mois, y compris 00.1850 et 00.1860.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1850 + Médecine anthroposophique, consultation par le spécialiste, par période de 5 min en plus

00.1850 | + Médecine anthroposophique, consultation par le spécialiste, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC médecine anthroposophique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 34 fois par 6 mois.


00.1860 + Médecine anthroposophique, consultation par le spécialiste, dernière période de 5 min

00.1860 | + Médecine anthroposophique, consultation par le spécialiste, dernière période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC médecine anthroposophique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1870 Phytothérapie, consultation par le spécialiste, première période de 5 min

00.1870 | Phytothérapie, consultation par le spécialiste, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC Phytothérapie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Médicaments à base de plantes selon la LS et la LMT
Au maximum 180 min par période de 6 mois (y compris 00.1871 et 00.1872).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1871 + Phytothérapie, consultation par le spécialiste, par période de 5 min en plus

00.1871 | + Phytothérapie, consultation par le spécialiste, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC Phytothérapie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 34 fois par 6 mois.


00.1872 + Phytothérapie, consultation par le spécialiste, dernière période de 5 min

00.1872 | + Phytothérapie, consultation par le spécialiste, dernière période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC Phytothérapie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.1880 Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min

00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC AFC homéopathie AFC médecine anthroposophique AFC Phytothérapie AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-20 | Consultation téléphonique
Quantité | 1 fois par séance.
Non cumulable avec
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0065 | Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


00.1890 + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus

00.1890 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC AFC homéopathie AFC médecine anthroposophique AFC Phytothérapie AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-20 | Consultation téléphonique
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 2 fois par séance.
Non cumulable avec
00.1895 | + Consultation de médecine complémentaire par téléphone, par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.1896 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus


00.1895 + Consultation de médecine complémentaire par téléphone, par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus

00.1895 | + Consultation de médecine complémentaire par téléphone, par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC AFC homéopathie AFC médecine anthroposophique AFC Phytothérapie AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-20 | Consultation téléphonique
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
00.1890 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.1896 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus


00.1896 + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus

00.1896 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC AFC homéopathie AFC médecine anthroposophique AFC Phytothérapie AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-20 | Consultation téléphonique
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
00.1890 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.1895 | + Consultation de médecine complémentaire par téléphone, par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus


00.1900 + Consultation de médecine complémentaire par téléphone, par le spécialiste, dernière période de 5 min

00.1900 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, dernière période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | AFC acupuncture et MTC AFC homéopathie AFC médecine anthroposophique AFC Phytothérapie AFC thérapie neurale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.21 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-20 | Consultation téléphonique
Quantité | 1 fois par séance.


00.04 Examens fonctionnels endocrinologiques

00.04 | Examens fonctionnels endocrinologiques
 | TARMED 01.09, 1.1.2018
IC-00.04-1 Etendue des prestations
Toutes les positions comprennent les prises de sang et injections éventuelles ainsi que le rapport; pour les analyses de laboratoire, voir la Liste des analyses et tarif (LA).
Prestations
00.1910 | Test dynamique, test à l'arginine
00.1920 | Test dynamique, test au CRF (Corticotropin Releasing Factor)
00.1930 | Test dynamique, test à la dexaméthasone
00.1940 | Test dynamique, test au glucagon, intraveineux
00.1950 | Test dynamique, test au GRF (Gonadotropin Releasing Factor)
00.1960 | Test dynamique, test à la LHRH (Luteinizing Hormon-Releasing-Hormon)
00.1970 | Test dynamique, test à la métopirone
00.1980 | Test dynamique, chlorure de sodium (NaCl)
00.1990 | Test dynamique, test au Pregnyl® (hCG)
00.2000 | Test dynamique, test au Synacthène® (ACTH)
00.2010 | Test dynamique, test hypophysaire combiné
00.2020 | Test dynamique, test TRH (Thyrotropin Releasing Hormone) intraveineux
00.2030 | Test dynamique, test TRH (Thyrotropin Releasing Hormone) nasal
00.2040 | Test dynamique, test de suppression HGH
00.2050 | Test dynamique, test d'hypoglycémie (insuline)
00.2060 | Test dynamique, test de jeûne
00.2070 | Test dynamique, test de soif
00.2080 | Test dynamique, test de tolérance au glucose (oGTT)


00.1910 Test dynamique, test à l'arginine

00.1910 | Test dynamique, test à l'arginine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.1920 Test dynamique, test au CRF (Corticotropin Releasing Factor)

00.1920 | Test dynamique, test au CRF (Corticotropin Releasing Factor)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.41 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.1930 Test dynamique, test à la dexaméthasone

00.1930 | Test dynamique, test à la dexaméthasone
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.1940 Test dynamique, test au glucagon, intraveineux

00.1940 | Test dynamique, test au glucagon, intraveineux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.1950 Test dynamique, test au GRF (Gonadotropin Releasing Factor)

00.1950 | Test dynamique, test au GRF (Gonadotropin Releasing Factor)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.41 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.1960 Test dynamique, test à la LHRH (Luteinizing Hormon-Releasing-Hormon)

00.1960 | Test dynamique, test à la LHRH (Luteinizing Hormon-Releasing-Hormon)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.41 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.1970 Test dynamique, test à la métopirone

00.1970 | Test dynamique, test à la métopirone
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.60 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.1980 Test dynamique, chlorure de sodium (NaCl)

00.1980 | Test dynamique, chlorure de sodium (NaCl)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.88 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.1990 Test dynamique, test au Pregnyl® (hCG)

00.1990 | Test dynamique, test au Pregnyl® (hCG)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.27 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.2000 Test dynamique, test au Synacthène® (ACTH)

00.2000 | Test dynamique, test au Synacthène® (ACTH)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.2010 Test dynamique, test hypophysaire combiné

00.2010 | Test dynamique, test hypophysaire combiné
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.70 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
84.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.2020 Test dynamique, test TRH (Thyrotropin Releasing Hormone) intraveineux

00.2020 | Test dynamique, test TRH (Thyrotropin Releasing Hormone) intraveineux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.54 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.2030 Test dynamique, test TRH (Thyrotropin Releasing Hormone) nasal

00.2030 | Test dynamique, test TRH (Thyrotropin Releasing Hormone) nasal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.47 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.2040 Test dynamique, test de suppression HGH

00.2040 | Test dynamique, test de suppression HGH
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.2050 Test dynamique, test d'hypoglycémie (insuline)

00.2050 | Test dynamique, test d'hypoglycémie (insuline)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.54 pts | - / - | 43 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
80.29 pts | 43 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.2060 Test dynamique, test de jeûne

00.2060 | Test dynamique, test de jeûne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.2070 Test dynamique, test de soif

00.2070 | Test dynamique, test de soif
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
124.93 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
112.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.2080 Test dynamique, test de tolérance au glucose (oGTT)

00.2080 | Test dynamique, test de tolérance au glucose (oGTT)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Endocrinologie/Diabétologie Gynécologie et obstétrique FA endocrinologie-diabétologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


00.05 Consiliums

00.05 | Consiliums
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
Prestations
00.0095 | + Indemnité de déplacement, par période de 5 min
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min


00.2110 Consilium par le spécialiste, par période de 5 min

00.2110 | Consilium par le spécialiste, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Condition:
Pour pouvoir facturer la position tarifaire 00.2110, il est nécessaire qu'un médecin adresse son patient à un consilium.
Définition:
Conseil demandé par un spécialiste traitant à un autre spécialiste (également s'il est au service d'un assureur), à sa demande, à propos du diagnostic, des éventuelles mesures diagnostiques, du traitement et du pronostic d'un patient.
La demande d'un second avis relative à un traitement/une thérapie en cours par un spécialiste est considérée comme un consilium.
Durée:
La durée maximale d'un consilium est de 120 min. Le consilium peut également s'étendre sur plusieurs jours.
Contenu:
Comprend l'entretien et l'examen éventuels, l'étude du dossier médical, la recherche d'informations auprès de tiers, la documentation et le rapport écrit au spécialiste demandant conseil.
Dispositions complémentaires (générales)
Si le spécialiste demandant conseil est présent durant le consilium, il peut alors facturer la position «consultation» (à son cabinet) ou «visite» (hors du cabinet).
Si des prestations spéciales sont effectuées au cours du consilium, celles-ci peuvent être facturées en plus. Le temps consacré aux prestations spéciales ne fait pas partie du consilium.
Dispositions complémentaires pour le spécialiste en radiologie médicale/radiodiagnostic
L'interprétation par un spécialiste en radiologie médicale/radiodiagnostic des clichés d'un médecin tiers est considérée comme un consilium, pour autant qu'un véritable deuxième avis soit demandé par le spécialiste traitant. A cet égard, il ne peut s'agir de la lecture de radiographies préalables effectuée avant de pratiquer soi-même un examen radiologique.
Dispositions complémentaires pour l'hôpital:
Pour pouvoir facturer un consilium, un médecin externe à l'hôpital doit y envoyer son patient pour un consilium.
L'hôpital est considéré comme un tout. Il n'est donc pas possible de facturer un consilium lorsqu'on a eu recours à d'autres médecins internes; ceci vaut également pour les examens interdisciplinaires.
Exception: lorsque l'hôpital fait appel à un médecin externe qui n'est pas salarié par l'hôpital.
Ne vaut pas comme consilium:
Si un patient est confié à un spécialiste pour l'exécution exclusive de prestations spéciales et/ou un traitement ou une thérapie. Pour ces prestations, la consultation de base et les prestations spéciales en question peuvent être facturées.
Les contrôles ultérieurs ne sont pas considérés comme consilium.
Cette position fait partie d'un groupe de prestations
GP-07 | Consilium
Quantité | au maximum 24 fois par cas.
Non cumulable avec
00.0490 | Bilan cognitif et conseils
00.1530 | Traitement par le spécialiste en oncologie, par période de 5 min
00.1540 | Traitement par le spécialiste en hématologie, par période de 5 min
00.1550 | Traitement par le spécialiste en endocrinologie-diabétologie, par période de 5 min
00.1560 | Traitement par le spécialiste en néphrologie, par période de 5 min
00.1570 | Traitement par le spécialiste en allergologie et immunologie clinique, par période de 5 min
00.1580 | Traitement par le spécialiste en rhumatologie, par période de 5 min
00.1590 | Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min
00.1600 | Traitement par le spécialiste en médecine tropicale, par période de 5 min
00.1610 | Traitement par le spécialiste en infectiologie, par période de 5 min
00.1620 | Traitement par le spécialiste en angiologie, par période de 5 min
02.0071 | Etude de dossier, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0072 | Obtention d'informations auprès de tiers, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0073 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0074 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0075 | Envoi chez un médecin consultant, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0076 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
00.02 | Paquets de prestations
00.06 | Certificats médicaux, rapports, lettres
00.07 | Expertises médicales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium


00.2120 Consilium approfondi par le spécialiste, par période de 5 min

00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Seulement avec l'accord préalable de l'assureur.
Cette position fait partie d'un groupe de prestations
GP-07 | Consilium
Non cumulable avec
02.0071 | Etude de dossier, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0072 | Obtention d'informations auprès de tiers, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0073 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0074 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0075 | Envoi chez un médecin consultant, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0076 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
00.02 | Paquets de prestations
00.06 | Certificats médicaux, rapports, lettres
00.07 | Expertises médicales
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium


00.06 Certificats médicaux, rapports, lettres

00.06 | Certificats médicaux, rapports, lettres
 | TARMED 01.09, 1.1.2018
IC-00.06-1 Protection des données
Tous les rapports doivent être remis à l'assureur ou au médecin-conseil de l'assureur, s'il les demande; dans ce cas, les dispositions de la protection des données sont applicables.
IC-00.06-2 Exigences
Les certificats, rapports et autres documents rédigés par le spécialiste (correspondance entre médecins, rapports exigés par l'assureur, etc.) doivent s'avérer nécessaires sur le plan médical et/ou administratif.
Il convient de respecter les délai éventuels.
Les documents sont en principe écrit à la machine ou à l'ordinateur. Les rapports rédigés à la main sont acceptés jusqu'à la création de masques de saisie informatiques.
IC-00.06-3 Etendue des prestations
Le temps consacré à la documentation et au rapport est inclus dans les positions diagnostiques et thérapeutiques.
Cette règle vaut notamment pour les rapports d'opération et les rapports ou procès-verbaux relatifs aux interventions et aux prestations à l'aide de moyens techniques.
Les exceptions sont expressément mentionnées et tarifées.
IC-00.06-4 Lignes et mise en page du texte
L'étendue d'un rapport rédigé sans formulaire (00.2285, 00.2295) est déterminée d'après le nombre de lignes ou de caractères.Seul le texte rédigé (bloc de texte) est déterminant pour le calcul du nombre de lignes ou de caractères.
Font partie d'un bloc de texte les diagnostics (ou listes de diagnostics) nouvellement rédigés ou les parties de diagnostics (ou de listes de diagnostics) remaniées.
Les coordonnées personnelles du patient, l'adresse, les diagnostics (ou listes de diagnostics) ou les parties de diagnostics (ou de listes de diagnostics) déjà existants et mentionnés une nouvelle fois, l'appel, les salutations, le titre préimprimé, etc., ne font pas partie du bloc de texte.
La documentation écrite est indemnisée indépendamment de la mise en page. L'étendue d'une page est calculée soit en lignes (35 lignes à 60 caractères) soit en caractères (2'100 caractères).
IC-00.06-5 Formulaires spéciaux
Les rapports exigés par les assureurs sociaux et rédigés sur des formulaires spéciaux font l'objet d'une indemnisation forfaitaire.
IC-00.06-6 Prescriptions
Les prescriptions de prestations médicales et techniques et les instructions données au personnel soignant non médical (y compris les ordonnances) ainsi qu'à des psychothérapeutes non-médecins font partie des prestations de base générales.
IC-00.06-7 Certificats, petits rapports
Les certificats d'incapacité de travail à l'intention de l'assureur, les communications au patient ainsi que tous les autres petits rapports (jusqu'à 10 lignes de texte sur une page A4) font partie intégrante des «Prestations de base générales», voir 00.2255.
Cette règle ne s'applique pas aux rapports médicaux, rapports intermédiaires rédigés sur formulaire, voir 00.2206.
IC-00.06-8 Copies
L'indemnisation d'un rapport comprend aussi le premier établissement éventuel de photocopies dudit rapport, indépendamment du nombre d'exemplaires établis, ainsi que l'envoi de ces photocopies à l'assureur, s'il les demande. Pour un nouvel envoi de photocopies de documents médicaux existants et de photocopies de documents tiers à l'assureur s'il les demande, voir 00.2260 et 00.2265.
IC-00.06-9 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 00.08 et du chapitre 37. Lorsqu'une prestation du chapitre 00.06 est fournie conjointement avec d'autres prestations, aucune majoration d'urgence en pour-cent ne peut être facturée sur la prestation médicale des positions du chapitre 00.06 (00.2530, 00.2550, 00.2570, 00.2590).
Non cumulable avec
00.08 | Suppléments pour consultation pressante et urgence
37 | Pathologie clinique (autopsie, histologie, cytologie) et médecine légale
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
07.1110 | Planification sur modèles pour intervention chirurgicale maxillo-faciale
07.1120 | Set-up diagnostique pour intervention orthodontique
07.1130 | Prédiction céphalométrique et/ou simulographie
21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste
Prestations
00.2206 | Rapport médical sur formulaire, par période de 5 min
00.2215 | Formulaire pour la première consultation après un traumatisme cranio-cervical par accélération
00.2255 | Petits rapports médicaux demandés par l'assureur (font partie des prestations générales)
00.2260 | Copies fournies à l'assureur, par mandat
00.2265 | Copies en grande quantité et/ou copies de supports d'image fournies à l'assureur, par mandat
00.2285 | Rapport rédigé sans formulaire, 11 à 35 lignes de texte
00.2295 | + Rapport rédigé sans formulaire, par 35 lignes de texte supplémentaires


00.2206 Rapport médical sur formulaire, par période de 5 min

00.2206 | Rapport médical sur formulaire, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Rapport médical demandé par l'assureur (annonce, rapport intermédiaire).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 2 fois par séance.


00.2215 Formulaire pour la première consultation après un traumatisme cranio-cervical par accélération

00.2215 | Formulaire pour la première consultation après un traumatisme cranio-cervical par accélération
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.30 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.55 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La prestation comprend le fait de remplir le formulaire.
Documentation du déroulement de l'accident selon la description du patient, recensement des troubles survenus et constat clinique sur la base d'un examen musculo-squelettique et neurologique portant sur les régions importantes, effectué durant la phase aiguë. Utilisation du formulaire au service d'urgence ou chez le médecin d'urgence, éventuellement aussi par le médecin de premier recours lors de sa première consultation quand le patient lui est envoyé. L'utilisation ultérieure ne fait plus l'objet d'une indemnisation spéciale. Le formulaire entièrement rempli doit être remis à l'assureur concerné et sera indemnisé en plus des coûts de consultation et autres frais d'examen.
Il faut utiliser la version actuelle en vigueur du formulaire sur le site internet de l'ASA (Association Suisse d'Assurances).
Applicable seulement dans le domaine de l'assurance-maladie pour les cas d'accident.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par cas.


00.2255 Petits rapports médicaux demandés par l'assureur (font partie des prestations générales)

00.2255 | Petits rapports médicaux demandés par l'assureur (font partie des prestations générales)
 | TARMED 01.09, 1.1.2018
Interprétations
Les petits rapports médicaux jusqu'à 10 lignes de texte demandés par l'assureur font partie des prestations de base générales, voir IC-[00.06-7].
Rapports rédigés sans formulaire, comprenant plus de 10 lignes de texte, voir 00.2285 et 00.2295.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.2260 Copies fournies à l'assureur, par mandat

00.2260 | Copies fournies à l'assureur, par mandat
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.92 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Il s'agit des copies de documents médicaux existants existants et/ou de copies de dossiers de tiers demandées par l'assureur,jusqu'à 10 feuilles. Voir aussi IC-00.06-8 et IG-14.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.2265 | Copies en grande quantité et/ou copies de supports d'image fournies à l'assureur, par mandat


00.2265 Copies en grande quantité et/ou copies de supports d'image fournies à l'assureur, par mandat

00.2265 | Copies en grande quantité et/ou copies de supports d'image fournies à l'assureur, par mandat
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.83 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Il s'agit des copies de documents médicaux substantiels existants, exigées une nouvelle fois par l'assureur et/ou de photocopies de dossiers substantiels de tiers comprenant plus de 10 feuilles et/ou de copies de supports d'image existants, fournies à l'assureur à sa demande. Voir aussi IC-00.06-8 et IG-14.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.2260 | Copies fournies à l'assureur, par mandat


00.2285 Rapport rédigé sans formulaire, 11 à 35 lignes de texte

00.2285 | Rapport rédigé sans formulaire, 11 à 35 lignes de texte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.03 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La rédaction d'un tel rapport est libre dans la forme; il comprend entre 11 et 35 lignes de texte. Vaut aussi pour l'échange de correspondance entre médecins au sujet du bilan, du diagnostic, des thérapies, du pronostic de guérison et d'autres mesures concernant le patient; ces documents doivent être fournis gratuitement à l'assureur s'il les demande, voir à ce sujet aussi IC-00.06-8 et IG-14.
Il n'est pas possible de facturer les petits certificats, les communications brèves aux patients et tous les autres petits rapports (jusqu'à 10 lignes de texte sur une feuille A4); ces documents font partie des «prestations de base générales», voir IC-00.06-7 et 00.2255.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


00.2295 + Rapport rédigé sans formulaire, par 35 lignes de texte supplémentaires

00.2295 | + Rapport rédigé sans formulaire, par 35 lignes de texte supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.75 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
La rédaction d'un tel rapport est libre dans la forme; chaque nouvelle section comprend jusqu'à 35 lignes de texte et ne peut être entamée que si la (les) page(s) précédente(s) contienne(nt) au moins 35 lignes de texte.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


00.07 Expertises médicales

00.07 | Expertises médicales
 | TARMED 01.09, 1.1.2018
IC-00.07-1 Définitions
  1. Par expertise, on entend une évaluation effectuée sur mandat par un médecin spécialiste qualifié en la matière et portant sur des questions de principe et/ou de contestation à propos d'une maladie ou d'un accident et des questions spécifiques d'assurance, aussi sans rapport direct avec la situation actuelle de traitement de l'assuré. Les modalités (catégorie d'expertises, classe d'examens, éventuelles prestations spéciales prévisibles, expertises partielles supplémentaires, délai) font l'objet d'un accord préalable entre le mandant et le mandataire, par écrit.
  2. L'expertise médicale se distingue du consilium 00.2110, qui consiste à conseiller le médecin spécialiste traitant dans une situation où ce dernier doit prendre une décision concernant le diagnostic et/ou le traitement et/ou le pronostic du patient.
IC-00.07-2 Catégories d'expertises, étude de dossier
L'expertise au sens strict, c.-à-d. sans l'entretien avec l'assuré ni l'examen de celui-ci, est indemnisée en fonction du temps consacré et du degré de difficulté, selon un système de catégories. Ces dernières dépendent de la taille du dossier à étudier, des recherches nécessaires, de la difficulté et de l'importance des éléments pris en considération et des conclusions ainsi que de la difficulté et de l'envergure de l'expertise.
L'étude du dossier comprend l'examen des documents indispensables pour l'expertise (observations antérieures, expertises antérieures, documents d'assurance, etc.) ainsi que la constatation de lacunes dans la documentation et d'éventuelles contradictions entre les différents documents. C'est alors au mandant qu'il incombe de fournir les pièces manquantes. Les recherches englobent l'étude de la littérature dans la mesure nécessaire, les demandes adressées aux médecins spécialistes antérieurs du patient ainsi qu'aux personnes de référence et autres experts.
IC-00.07-3 Classes d'examen
L'entretien exploratoire nécessaire à l'établissement de l'expertise et l'examen de la personne expertisée sont indemnisés en fonction du temps consacré, selon une répartition en classes d'examens.
Aucune prestation de base ne peut être facturée en plus de ces classes d'examens. Celles-ci ne sont pas non plus cumulables avec les prestations spéciales suivantes: status neurologique complet 05.0010 et 05.0020 et partiel 05.0030, diagnostic et thérapie psychiatriques chapitre 02.01, examen par le spécialiste en chirurgie maxillo-faciale 07.0015, examen par le spécialiste en gynécologie et obstétrique 22.0015, examen par le spécialiste en ORL 09.0015, examen par le spécialiste en chirurgie orthopédique ou en chirurgie 24.0015 et examen par le spécialiste en dermatologie 04.0015.
D'autres prestations spéciales n'ayant pas fait l'objet d'un accord préalable ne sont facturables que si elles n'ont pas déjà été effectuées et/ou si elles sont nécessaires pour répondre à des questions spécifiques posées par le mandant.
IC-00.07-4 Critères de qualité
Les critères de qualité suivants sont dans tous les cas exigés pour l'analyse du problème:
  • caractère exhaustif de l'anamnèse, des constatations médicales et de la documentation.
  • diagnostic(s) précis.
  • avis concluant et logique, après discussion probante des diagnostics différentiels et des questions en relation.
  • réponse complète, précise et fondée à toutes les questions posées.
IC-00.07-5 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 00.08.
Non cumulable avec
00.0137 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0138 | Tumorboard en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0141 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0142 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0143 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0144 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0145 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0146 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0147 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0148 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0161 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0164 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0165 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0166 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0167 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0168 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
07.0015 | Examen par le spécialiste en chirurgie maxillo-faciale, par période de 5 min
09.0015 | Examen par le spécialiste en ORL, par période de 5 min
22.0015 | Examen par le spécialiste en gynécologie et obstétrique, par période de 5 min
24.0015 | Examen par le spécialiste en orthopédie ou en chirurgie, par période de 5 min
00.08 | Suppléments pour consultation pressante et urgence
02.01 | Diagnostic et thérapie psychiatriques
00.0131 | Etude de dossier, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0132 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0133 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0134 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0135 | Envoi chez un médecin consultant, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0136 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
Prestations
00.2310 | Expertise de catégorie A
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E


00.2310 Expertise de catégorie A

00.2310 | Expertise de catégorie A
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
124.93 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.32 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Etude de dossier prenant peu de temps, résultats clairs, réponse aux questions pas particulièrement difficile du point de vue médical.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


00.2320 + Examen lors d'une expertise, classe 1

00.2320 | + Examen lors d'une expertise, classe 1
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.16 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 1 à 30 min.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2330 + Examen lors d'une expertise, classe 2

00.2330 | + Examen lors d'une expertise, classe 2
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
124.93 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.32 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 31 à 60 min.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2320 | + Examen lors d'une expertise, classe 1
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2340 + Examen lors d'une expertise, classe 3

00.2340 | + Examen lors d'une expertise, classe 3
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
187.40 pts | - / - | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.48 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 61 à 90 min.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2350 + Examen lors d'une expertise, classe 4

00.2350 | + Examen lors d'une expertise, classe 4
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.87 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
196.65 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 91 à 120 min.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2360 + Examen lors d'une expertise, classe 5

00.2360 | + Examen lors d'une expertise, classe 5
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.34 pts | - / - | 150 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
245.81 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 121 à 150 min.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2370 | + Examen lors d'une expertise, classe 6
00.2380 | + Examen lors d'une expertise, classe 7


00.2370 + Examen lors d'une expertise, classe 6

00.2370 | + Examen lors d'une expertise, classe 6
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.81 pts | - / - | 180 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
294.97 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen pratiqué lors d'une expertise, d'une durée de 151 à 180 min.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2380 | + Examen lors d'une expertise, classe 7


00.2380 + Examen lors d'une expertise, classe 7

00.2380 | + Examen lors d'une expertise, classe 7
 | TARMED 01.09, 1.1.2018
Interprétations
Facturation selon entente avec le répondant des frais.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2320 | + Examen lors d'une expertise, classe 1
00.2330 | + Examen lors d'une expertise, classe 2
00.2340 | + Examen lors d'une expertise, classe 3
00.2350 | + Examen lors d'une expertise, classe 4
00.2360 | + Examen lors d'une expertise, classe 5
00.2370 | + Examen lors d'une expertise, classe 6


00.2390 Expertise de catégorie B

00.2390 | Expertise de catégorie B
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.81 pts | - / - | 180 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
294.97 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Expertise de difficulté moyenne: appréciation des résultats antérieurs, discussion des problèmes de diagnostic différentiel et/ou d'étiologie différentielle, difficulté dans l'appréciation et la réponse aux questions. Recherche simple.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2310 | Expertise de catégorie A
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


00.2400 Expertise de catégorie C

00.2400 | Expertise de catégorie C
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
499.74 pts | - / - | 240 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
393.29 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Expertise de difficulté élevée: problème complexe, appréciation des résultats et des expertises antérieurs, difficulté à répondre à une liste étendue de questions, recherches difficiles.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


00.2410 Expertise de catégorie D

00.2410 | Expertise de catégorie D
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
874.55 pts | - / - | 420 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
688.26 pts | 420 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Expertise d'un niveau de difficulté supérieur à la moyenne: dossier complexe avec de nombreux résultats antérieurs et une appréciation difficile des expertises antérieures, réponse à une longue liste de questions exigeantes, recherches très difficiles.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2420 | Expertise de catégorie E
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


00.2420 Expertise de catégorie E

00.2420 | Expertise de catégorie E
 | TARMED 01.09, 1.1.2018
Interprétations
Pour les cas extraordinairement difficiles, des arrangements spéciaux doivent être convenus avec le mandant. Entrent dans cette catégorie, les expertises impliquant une étude extraordinairement difficile du dossier, des réflexions et des raisonnements très complexes, une rédaction particulièrement exigeante et des recherches inhabituellement volumineuses.
Facturation selon entente avec le répondant des frais.
Quantité | 1 fois par expertise.
Non cumulable avec
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.02 | Paquets de prestations
00.03.04 | Crédits de temps pour spécialistes déterminés (sous-spécialités, attestations de formation complémentaire)
00.03.05 | Médecine complémentaire
00.05 | Consiliums
00.06 | Certificats médicaux, rapports, lettres
00.08 | Suppléments pour consultation pressante et urgence


00.08 Suppléments pour consultation pressante et urgence

00.08 | Suppléments pour consultation pressante et urgence
 | TARMED 01.09, 1.1.2018
IC-00.08-1 Facturation des indemnités forfaitaires de dérangement en cas d'urgence et de consultation pressante
Les critères tarifaires du cas d'urgence ou de consultation pressante selon le TARMED sont valables pour la facturation des indemnités forfaitaires de dérangement en cas d'urgence et de consultation pressante. Le traitement de patients qui ne se sont pas annoncés n'est pas considéré systématiquement comme un cas d'urgence ou de consultation pressante et ne justifie donc pas dans chaque cas la facturation de prestations selon le chapitre 00.08. Pour la facturation des prestations du chapitre 00.08, ce sont les critères de l'interprétation qui s'appliquent.
Non cumulable avec
00.06 | Certificats médicaux, rapports, lettres
00.07 | Expertises médicales
22.02.02.03 | Indemnité forfaitaire de dérangement en obstétrique
00.2310 | Expertise de catégorie A
00.2390 | Expertise de catégorie B
00.2400 | Expertise de catégorie C
00.2410 | Expertise de catégorie D
00.2420 | Expertise de catégorie E
39.1300 | Mammographie bilatérale de dépistage, première évaluation, comme prestation d'imagerie exclusive
39.1305 | Mammographie bilatérale de dépistage, deuxième évaluation, comme prestation d'imagerie exclusive
39.1306 | Mammographie bilatérale de dépistage, troisième évaluation, comme prestation d'imagerie exclusive
Prestations
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7


00.2505 Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19

00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.00 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Critères de la consultation ou visite pressante (du point de vue tarifaire)
L'intervention du médecin est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste doit s'occuper du patient ou lui rendre visite au plus tard dans les 2 heures.
  • Il y a contact direct et immédiat entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
  • Visites: domicile, maison de retraite, lieu de l'accident ou de l'événement, etc.
  • Ne vaut pas pour les prestations fournies à l'hôpital.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites pressantes, où c'est le moment du départ qui compte). La consultation pressante ne peut pas être facturée dans le cadre d'une consultation régulière (consultation en soirée, consultation régulière le dimanche).
En règle générale, le traitement de patients sans rendez-vous ne vaut pas comme consultation pressante et ne donne pas droit à facturer des indemnités forfaitaires de dérangement en cas de consultation pressante F.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
Quantité | 1 fois par séance.
Non cumulable avec
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
22.02.02.03 | Indemnité forfaitaire de dérangement en obstétrique
GP-20 | Consultation téléphonique


00.2510 Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12

00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
50.00 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Critères d'urgence durant le jour (du point de vue tarifaire)
  • Lors d'un contact direct entre médecin et patient: Vaut pour chaque patient qui présente ou pour lequel il n’est pas exclu qu’il présente un trouble des fonctions vitales, indépendamment de la cause. Vaut également en cas de maladie aiguë, de traumatisme ou d'intoxication qui provoque ou qui peut provoquer la détérioration d'un ou plusieurs organes. Dans le domaine de la psychiatrie, on partira du principe qu’il s’agit d’une urgence en cas d’état d’excitation, de mise en danger de soi-même ou d’autrui, de troubles de la conscience ou d'états stuporeux catatoniques.
  • Sans contact direct entre médecin et patient: L'intervention médicale est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
  • Il y a contact immédiat entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
  • Visites: domicile, établissement médico-social, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Lors d'interventions à l'hôpital ou dans un institut , la règle suivante est applicable
Le spécialiste doit, depuis l'extérieur, venir d'urgence et de manière imprévue à l'hôpital ou à l'institut. L'indemnité de déplacement est alors comprise. Les spécialistes qui touchent un salaire fixe, entier ou partiel, de la part de l'hôpital ou de l'institut ne peuvent pas facturer cette position.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
GP-63 | Prestations réservées aux médecins agréés
Quantité | 1 fois par séance.
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2520 Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19

00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
110.00 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Critères d'urgence durant la soirée, la nuit ou le week-end (du point de vue tarifaire)
  • Lors d'un contact direct entre médecin et patient: L'intervention médicale est jugée médicalement nécessaire par le spécialiste.
  • Sans contact direct entre médecin et patient: L'intervention médicale est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
  • Il y a contact immédiat entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
  • Visites: domicile, établissement médico-social, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Lors d'interventions à l'hôpital ou dans un institut, la règle suivante est applicable:
Le spécialiste doit, depuis l'extérieur, venir d'urgence et de manière imprévue à l'hôpital ou à l'institut. L'indemnité de déplacement est alors comprise. Les spécialistes qui touchent un salaire fixe, entier ou partiel, de la part de l'hôpital ou de l'institut ne peuvent pas facturer cette position.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
GP-63 | Prestations réservées aux médecins agréés
Quantité | 1 fois par séance.
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2530 (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19

00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
 | TARMED 01.09, 1.1.2018
Interprétations
Critères d'urgence durant la soirée, la nuit ou le week-end (du point de vue tarifaire)
  • Lors d'un contact direct entre médecin et patient: L'intervention médicale est jugée médicalement nécessaire par le spécialiste.
  • Sans contact direct entre médecin et patient: L'intervention médicale est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
  • Il y a contact immédiat entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
  • Visites: domicile, établissement médico-social, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Majoration de 25% sur les positions tarifaires portées en compte pour le traitement d'une urgence durant ces heures.
Majoration seulement sur la partie médicale (PM) des positions tarifaires concernées et non sur la partie technique (PT).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Ne vaut pas pour les interventions qui ont lieu à l'hôpital ou dans un institut.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2540 Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7

00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
180.00 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Critères d'urgence durant la soirée, la nuit ou le week-end (du point de vue tarifaire)
  • Lors d'un contact direct entre médecin et patient: L'intervention médicale est jugée médicalement nécessaire par le spécialiste.
  • Sans contact direct entre médecin et patient: L'intervention médicale est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
  • Il y a contact immédiat entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
  • Visites: domicile, établissement médico-social, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Lors d'interventions à l'hôpital ou dans un institut, la règle suivante est applicable:
Le spécialiste doit, depuis l'extérieur, venir d'urgence et de manière imprévue à l'hôpital ou à l'institut. L'indemnité de déplacement est alors comprise. Les spécialistes qui touchent un salaire fixe, entier ou partiel, de la part de l'hôpital ou de l'institut ne peuvent pas facturer cette position.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
GP-63 | Prestations réservées aux médecins agréés
Quantité | 1 fois par séance.
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2550 (+) Majoration en % pour urgence C, lu-di 22-7

00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
 | TARMED 01.09, 1.1.2018
Interprétations
Critères d'urgence durant la soirée, la nuit ou le week-end (du point de vue tarifaire)
  • Lors d'un contact direct entre médecin et patient: L'intervention médicale est jugée médicalement nécessaire par le spécialiste.
  • Sans contact direct entre médecin et patient: L'intervention médicale est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste doit immédiatement s'occuper du patient ou lui rendre visite.
  • Il y a contact immédiat entre médecin et patient. Exception: déplacement inutile jusqu'au lieu de l'accident ou de l'évènement.
  • Visites: domicile, établissement médico-social, lieu de l'accident ou de l'événement, etc.
Le moment où s'établit le premier contact direct entre le médecin et le patient est déterminant pour l'indemnisation (sauf pour les visites en urgence, où c'est le moment du départ qui compte).
Majoration de 50% sur les positions tarifaires portées en compte pour le traitement d'une urgence durant ces heures.
Majoration seulement sur la partie médicale (PM) des positions tarifaires concernées et non sur la partie technique (PT).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Ne vaut pas pour les interventions qui ont lieu à l'hôpital ou dans un institut..
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
GP-20 | Consultation téléphonique


00.2560 Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19

00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.00 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Critères d'urgence pour la consultation téléphonique (du point de vue tarifaire)
  • La consultation par téléphone est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste s'occupe immédiatement de la personne qui appelle.
  • L'entretien peut avoir lieu à l'intérieur ou à l'extérieur du cabinet.
Le moment où s'établit le contact téléphonique effectif est déterminant pour l'indemnisation.
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Pour une consultation ou une visite dans les 60 minutes qui suivent une consultation téléphonique en urgence, les positions 00.2520 et 00.2530 peuvent être facturées au lieu de 00.2560 et 00.2570.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
GP-63 | Prestations réservées aux médecins agréés
Quantité | 1 fois par séance.
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
Cumulable uniquement avec
GP-20 | Consultation téléphonique


00.2570 (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19

00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
 | TARMED 01.09, 1.1.2018
Interprétations
Critères d'urgence pour la consultation téléphonique (du point de vue tarifaire)
  • La consultation par téléphone est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste s'occupe immédiatement de la personne qui appelle.
  • L'entretien peut avoir lieu à l'intérieur ou à l'extérieur du cabinet.
Le moment où s'établit le contact téléphonique effectif est déterminant pour l'indemnisation.
Majoration de 25% sur les positions tarifaires «consultation téléphonique» portées en compte pour le traitement d'une telle urgence durant ces heures.
Majoration seulement sur la partie médicale (PM) des positions tarifaires concernées et non sur la partie technique (PT).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
GP-63 | Prestations réservées aux médecins agréés
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
Cumulable uniquement avec
GP-20 | Consultation téléphonique


00.2580 Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7

00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.00 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Critères d'urgence pour la consultation téléphonique (du point de vue tarifaire)
  • La consultation par téléphone est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste s'occupe immédiatement de la personne qui appelle.
  • L'entretien peut avoir lieu à l'intérieur ou à l'extérieur du cabinet.
Le moment où s'établit le contact téléphonique effectif est déterminant pour l'indemnisation.
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Pour une consultation ou une visite dans l'heure qui suit une consultation téléphonique en urgence, les positions 00.2540 et 00.2550 peuvent être facturées au lieu de 00.2580 et 00.2590.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
GP-63 | Prestations réservées aux médecins agréés
Quantité | 1 fois par séance.
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
Cumulable uniquement avec
GP-20 | Consultation téléphonique


00.2590 (+) Majoration en % pour urgence E, lu-di 22-7

00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
 | TARMED 01.09, 1.1.2018
Interprétations
Critères d'urgence pour la consultation téléphonique (du point de vue tarifaire)
  • La consultation par téléphone est médicalement nécessaire et/ou jugée manifestement nécessaire par le patient, ses proches ou des tiers.
  • Le spécialiste s'occupe immédiatement de la personne qui appelle.
  • L'entretien peut avoir lieu à l'intérieur ou à l'extérieur du cabinet.
Le moment où s'établit le contact téléphonique effectif est déterminant pour l'indemnisation.
Majoration de 50% sur les positions tarifaires «consultation téléphonique» portées en compte pour le traitement d'une telle urgence durant ces heures.
Majoration seulement sur la partie médicale (PM) des positions tarifaires concernées et non sur la partie technique (PT).
Ne peut être facturé que par des spécialistes qui ne sont pas salariés d'un hôpital ou d'un institut.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-52 | Suppléments pour consultation pressante et urgence
GP-59 | Prestations réservées aux médecins en cabinet médical
GP-63 | Prestations réservées aux médecins agréés
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
Cumulable uniquement avec
GP-20 | Consultation téléphonique


00.09 Prélèvement sanguin autologue, plasmaphérèse pour autotransfusion

00.09 | Prélèvement sanguin autologue, plasmaphérèse pour autotransfusion
 | TARMED 01.09, 1.1.2018
IC-00.09-1 Etendue des prestations
Dans les positions 00.2610, 00.2620, 00.2630, 00.2640, 00.2650 et 00.2660, la prestation s'étend de la préparation aux tâches suivant l'acte lui-même et comprend le matériel à usage courant nécessaire à cette prestation. Sont indemnisés séparément, les actes mentionnés dans les interprétations ci-après.
IC-00.09-2 Examens de laboratoire
Tous les examens de laboratoire nécessaires sont à facturer séparément. Les prélèvements autologues doivent être soumis aux mêmes tests que les prélèvements hétérologues. On procède en général aux tests suivants:
  • détermination du groupe sanguin, hématocrite et hémoglobine.
  • Ag HBs, anti-VIH et anti-VHC.
  • syphilis TPHA, hépatite C et hépatite non-A-non-B (ALAT).
IC-00.09-3 Volume
Sous réserve des contre-indications encore valables pour l'instant en chirurgie tumorale ou lors d'une infection bactérienne du champ opératoire, la transfusion autologue (per- et postopératoire) avec circulation extracorporelle s'applique en principe pour toutes les interventions chirurgicales impliquant un volume d'au moins 800 ml.
Prestations
00.2610 | Prélèvement de sang et conservation sous forme de sang complet.
00.2620 | Prélèvement de sang avec séparation en concentré érythrocytaire et plasma frais congelé (PFC).
00.2630 | Plasmaphérèse pour autotransfusion, prélèvement de 500 à 600 ml
00.2640 | Plasmaphérèse pour autotransfusion, prélèvement de plus de 800 ml
00.2650 | Transfusion autologue peropératoire
00.2660 | Transfusion autologue postopératoire


00.2610 Prélèvement de sang et conservation sous forme de sang complet.

00.2610 | Prélèvement de sang et conservation sous forme de sang complet.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.40 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


00.2620 Prélèvement de sang avec séparation en concentré érythrocytaire et plasma frais congelé (PFC).

00.2620 | Prélèvement de sang avec séparation en concentré érythrocytaire et plasma frais congelé (PFC).
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
99.00 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


00.2630 Plasmaphérèse pour autotransfusion, prélèvement de 500 à 600 ml

00.2630 | Plasmaphérèse pour autotransfusion, prélèvement de 500 à 600 ml
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
227.70 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


00.2640 Plasmaphérèse pour autotransfusion, prélèvement de plus de 800 ml

00.2640 | Plasmaphérèse pour autotransfusion, prélèvement de plus de 800 ml
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
247.50 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


00.2650 Transfusion autologue peropératoire

00.2650 | Transfusion autologue peropératoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
509.85 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cell-Saver, par exemple.


00.2660 Transfusion autologue postopératoire

00.2660 | Transfusion autologue postopératoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
386.10 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cell-Saver, par exemple.


01 Pansements et bandages

01 | Pansements et bandages
 | TARMED 01.09, 1.1.2018
IC-01-1 Petits pansements
Les petits pansements (pansements rapides après prise de sang, injection, etc.) sont compris dans les prestations de base générales.
IC-01-2 Enlèvement des pansements
Le temps consacré à l'enlèvement de pansements fait partie des «prestations de base générales», à l'exception de l'enlèvement de bandages durcissants catégorie II et III par du personnel qualifié non médical dans les hôpitaux .
IC-01-3 Matériel à usage courant
Voir IG-20.
IC-01-4 Bandages durcissants
Les bandages durcissants sont constitués de plâtre, de matière synthétique, etc.
IC-01-5 Personnel non médical
Dans le chapitre 01, l'indemnisation est indépendante du fait que la prestation ait été fournie entièrement ou en partie par le spécialiste ou uniquement par le personnel non médical.
IC-01-6 Pansements après une intervention
Les pansements appliqués immédiatement après une intervention sont compris dans les positions tarifaires correspondantes; font exception: le taping 01.02, les bandages durcissants 01.03 et les pansements et bandages spéciaux 01.04.
IC-01-7 Pansements multi-couches/Bandages compressifs
Les pansements multi-couches/Bandages compressifs doivent être facturés par les positions tarifaires du chapitre 01.01 ou 01.04. Un taping figurant au chapitre 01.02 ne peut pas être facturé en plus. Le nettoyage de la plaie et l'examen par le spécaliste doivent être facturés séparément par l'intermédiaire des positions prévues (chapitres 00.01.01, 00.03.03, 04.02.02).
Sous -chapitres
01.01 | Bandages non durcissants
01.02 | Taping
01.03 | Bandages durcissants
01.04 | Pansements et bandages spéciaux


01.01 Bandages non durcissants

01.01 | Bandages non durcissants
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
01.0010 | Bandages non confectionnés non durcissants, catégorie I (fait partie des «prestations de base générales»)
01.0020 | Bandages non confectionnés non durcissants, catégorie II (fait partie des «prestations de base générales»)
01.0030 | Bandages confectionnés non durcissants et attelles confectionnées, catégorie I (fait partie des «prestations de base générales»)
01.0040 | Bandages confectionnés non durcissants et attelles confectionnées, catégorie II (fait partie des «prestations de base générales»)


01.0010 Bandages non confectionnés non durcissants, catégorie I (fait partie des «prestations de base générales»)

01.0010 | Bandages non confectionnés non durcissants, catégorie I (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Oeil, oreille, cou, abdomen, thorax, dos, bras, coude (y compris une partie de l'avant-bras et du bras), avant-bras, doigt (un ou plusieurs), cuisse ou jambe, genou, pied, orteil (un ou plusieurs). Non compris le taping.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.0020 Bandages non confectionnés non durcissants, catégorie II (fait partie des «prestations de base générales»)

01.0020 | Bandages non confectionnés non durcissants, catégorie II (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Tête sans le visage, tête et visage, épaule, main jusqu'à l'épaule (comprise), main jusqu'au coude (compris), main ou poignet, fesses, parties génitales, périnée, pied jusqu'à la cuisse (comprise).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.0030 Bandages confectionnés non durcissants et attelles confectionnées, catégorie I (fait partie des «prestations de base générales»)

01.0030 | Bandages confectionnés non durcissants et attelles confectionnées, catégorie I (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Attelles confectionnées et gaines (doigt, orteil, genou, etc.), frondes (nez, oreille, oeil), housse de support.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.0040 Bandages confectionnés non durcissants et attelles confectionnées, catégorie II (fait partie des «prestations de base générales»)

01.0040 | Bandages confectionnés non durcissants et attelles confectionnées, catégorie II (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Ceinture, attelle d'abduction pour bras, gilet de Desault; attelle, quelle que soit la localisation; ajustement d'un corset confectionné ou plâtré.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.02 Taping

01.02 | Taping
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
01.0110 | Taping, catégorie I
01.0120 | Taping, catégorie II


01.0110 Taping, catégorie I

01.0110 | Taping, catégorie I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.54 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Doigt.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.0120 Taping, catégorie II

01.0120 | Taping, catégorie II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cheville, genou, poignet, coude, épaule et clavicule, etc.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.03 Bandages durcissants

01.03 | Bandages durcissants
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
01.0205 | Bandages durcissants en résine thermoplastique (attelles)
01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
01.0220 | + Supplément pour plâtre de marche lors de bandages durcissants
01.0230 | + Supplément pour fenêtre, couvercle ou coffrage lors de bandages durcissants
01.0240 | + Supplément pour calage en vue d'une correction de position lors de bandages durcissants
01.0250 | + Supplément pour bandages durcissants chez l'enfant jusqu'à 7 ans
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0265 | Enlèvement de bandages durcissants, catégorie II , par du personnel non médical, première période de 5 min
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III
01.0275 | Enlèvement de bandages durcissants, catégorie III, par du personnel non médical, première période de 5 min
01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
01.0295 | + Enlèvement de bandages durcissants, catégorie II et III par du personnel non médical, par période de 5 min en plus
01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants


01.0205 Bandages durcissants en résine thermoplastique (attelles)

01.0205 | Bandages durcissants en résine thermoplastique (attelles)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.93 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Doigts/main; orteils/pied; main/avant-bras; coude; métatarse/cheville/jambe; genou.
La pose d'attelles confectionnées pour les doigts (p. ex. turbostrip) fait partie des prestations de base générales; elle ne peut donc pas être facturée séparément.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants


01.0250 + Supplément pour bandages durcissants chez l'enfant jusqu'à 7 ans

01.0250 | + Supplément pour bandages durcissants chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.98 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 7a - tolérance (-0j, +30j)


01.0210 Bandages durcissants (bandages circulaires et attelles), catégorie I

01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.64 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
99.06 pts | 21 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les os, les parties de corps et les articulations suivants qui nécessitent une stabilisation: doigts, orteils.
La pose d'attelles confectionnées pour les doigts (p. ex. turbostrip) fait partie de la prestation de base; elle ne peut donc pas être facturée séparément.
Ne vaut pas pour les bandages durcissants en résine thermoplastique , voir 01.0205.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants


01.0220 + Supplément pour plâtre de marche lors de bandages durcissants

01.0220 | + Supplément pour plâtre de marche lors de bandages durcissants
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
26.88 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
70.30 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.0260 Bandages durcissants (bandages circulaires et attelles), catégorie II

01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
111.84 pts | 25 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les os, les parties de corps et les articulations suivants qui nécessitent une stabilisation: main, poignet, avant-bras, coude, bras, pied, cheville, jambe, genou.
Ne vaut pas pour les bandages durcissants en résine thermoplastique, voir 01.0205.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants


01.0230 + Supplément pour fenêtre, couvercle ou coffrage lors de bandages durcissants

01.0230 | + Supplément pour fenêtre, couvercle ou coffrage lors de bandages durcissants
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
79.88 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


01.0240 + Supplément pour calage en vue d'une correction de position lors de bandages durcissants

01.0240 | + Supplément pour calage en vue d'une correction de position lors de bandages durcissants
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.01 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
79.88 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle réduction ultérieure.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.0265 Enlèvement de bandages durcissants, catégorie II , par du personnel non médical, première période de 5 min

01.0265 | Enlèvement de bandages durcissants, catégorie II , par du personnel non médical, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.39 pts | 5 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
Ne peut être facturé que dans les hôpitaux.
Quantité | 1 fois par jour.


01.0295 + Enlèvement de bandages durcissants, catégorie II et III par du personnel non médical, par période de 5 min en plus

01.0295 | + Enlèvement de bandages durcissants, catégorie II et III par du personnel non médical, par période de 5 min en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par jour.


01.0270 Bandages durcissants (bandages circulaires et attelles), catégorie III

01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
78.41 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.74 pts | 45 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les os, les parties de corps et les articulations suivants qui nécessitent une stabilisation: tête/cou (minerve), épaule, bassin/hanche, cuisse, pied bot et pour les types de plâtres suivants: lit plâtré/attelle horizontale, corset plâtré pour position debout.
Non cumulable avec
01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté


01.0275 Enlèvement de bandages durcissants, catégorie III, par du personnel non médical, première période de 5 min

01.0275 | Enlèvement de bandages durcissants, catégorie III, par du personnel non médical, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.39 pts | 5 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
Ne peut être facturé que dans les hôpitaux.
Quantité | 1 fois par jour.


01.0280 Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants

01.0280 | Transformation ultérieure d'un plâtre horizontal en plâtre de marche lors de bandages durcissants
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
26.88 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
102.25 pts | 22 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ultérieur signifie: pas au cours de la même séance.
Non cumulable avec
01.0205 | Bandages durcissants en résine thermoplastique (attelles)
01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III


01.0290 Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants

01.0290 | Confection ultérieure d'une fenêtre, d'un couvercle ou d'un coffrage lors de bandages durcissants
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
111.84 pts | 25 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ultérieur signifie: pas au cours de la même séance.
Non cumulable avec
01.0205 | Bandages durcissants en résine thermoplastique (attelles)
01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III


01.0300 Calage ultérieur en vue d'une correction de position lors de bandages durcissants

01.0300 | Calage ultérieur en vue d'une correction de position lors de bandages durcissants
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.01 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
111.84 pts | 25 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ultérieur signifie: pas au cours de la même séance.
Y compris l'éventuelle réduction ultérieure.
Non cumulable avec
01.0205 | Bandages durcissants en résine thermoplastique (attelles)
01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III


01.04 Pansements et bandages spéciaux

01.04 | Pansements et bandages spéciaux
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
01.0310 | Bandages spéciaux: veines, vaisseaux lymphatiques, face, sein
01.0320 | Bandages spéciaux, bandage de doigt fonctionnel
01.0330 | Bandages spéciaux, plâtre nasal
01.0340 | Bandages spéciaux, durcissement (clavicule latérale)
01.0350 | Bandages spéciaux, pied bot, toute méthode


01.0310 Bandages spéciaux: veines, vaisseaux lymphatiques, face, sein

01.0310 | Bandages spéciaux: veines, vaisseaux lymphatiques, face, sein
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.12 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Veines et vaisseaux lymphatiques, par membre; face, 1 fois; sein, par côté.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.0320 Bandages spéciaux, bandage de doigt fonctionnel

01.0320 | Bandages spéciaux, bandage de doigt fonctionnel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
70.58 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Attelle de Kleinert, par exemple.


01.0330 Bandages spéciaux, plâtre nasal

01.0330 | Bandages spéciaux, plâtre nasal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.47 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.0340 Bandages spéciaux, durcissement (clavicule latérale)

01.0340 | Bandages spéciaux, durcissement (clavicule latérale)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.53 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


01.0350 Bandages spéciaux, pied bot, toute méthode

01.0350 | Bandages spéciaux, pied bot, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.01 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
143.79 pts | 35 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations


02 Psychiatrie

02 | Psychiatrie
 | TARMED 01.09, 1.1.2018
IC-02-1 Luminothérapie
Luminothérapie à domicile:
  • prestations médicales (instruction, conseils) facturables via les positions tarifaires 02.0010 et 02.0020 et, le cas échéant, via les «prestations de base générales» (lorsque fournies par des non-psychiatres)
  • frais de matériel selon IG-20.
IC-02-2 Bloc de prestations BP-51
Les positions tarifaires du chapitre 02 font partie d'un bloc de prestations pour les spécialistes en psychiatrie et psychothérapie d'enfants et d'adolescents et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif, excepté celles du chapitre 00) par le même spécialiste, pour une même séance.
Non cumulable avec
GP-50 | Prestations psychiatriques exclusives
00.0095 | + Indemnité de déplacement, par période de 5 min
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
Sous -chapitres
02.01 | Diagnostic et thérapie psychiatriques
02.02 | Prestations psychologiques ou psychothérapiques non médicales, en psychiatrie hospitalière
02.03 | Psychothérapie déléguée dans le cadre du cabinet médical
02.04 | Prestations psychiatriques ambulatoires et non médicales, dans le cadre d'institutions et de divisions hospitalières reconnues
02.05 | Electroconvulsivothérapie


02.01 Diagnostic et thérapie psychiatriques

02.01 | Diagnostic et thérapie psychiatriques
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.07 | Expertises médicales
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance
Prestations
02.0010 | Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min
02.0015 | + Indemnité de déplacement pour le spécialiste en psychiatrie et en psychothérapie, par période de 5 min
02.0020 | Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min
02.0030 | Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min
02.0040 | Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min
02.0050 | Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0065 | Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0071 | Etude de dossier, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0072 | Obtention d'informations auprès de tiers, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0073 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0074 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0075 | Envoi chez un médecin consultant, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0076 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0080 | Intervention de crise psychiatrique, par période de 5 min
02.0090 | Commentaire de test psychologique et psychiatrique par le spécialiste, par période de 5 min, comme prestation psychiatrique exclusive


02.0010 Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min

02.0010 | Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Quantité | 1 séance par cas et au maximum 18 fois par séance.
Non cumulable avec
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0015 + Indemnité de déplacement pour le spécialiste en psychiatrie et en psychothérapie, par période de 5 min

02.0015 | + Indemnité de déplacement pour le spécialiste en psychiatrie et en psychothérapie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Est indemnisé, le temps de déplacement net, indépendamment du véhicule choisi ou de la durée du trajet à pied.
Le temps de voyage déterminant pour l'indemnité de déplacement commence lorsque le spécialiste quitte son cabinet et se termine à l'arrivée chez le patient.
Lorsque le spécialiste rend visite à plusieurs patients en un seul voyage, seul le temps nécessaire pour aller d'un patient à l'autre est facturable.
Le temps pour le retour se calcule d'après le trajet effectué du domicile du dernier patient jusqu'au cabinet médical ou au lieu de départ.
Pour une visite urgente, le lieu où se trouve le spécialiste détermine le calcul du temps de déplacement pour la visite, pour autant que ce lieu se trouve dans le secteur d'intervention du spécialiste.
Si celui-ci se trouve en dehors, le temps de déplacement est alors calculé à partir du moment où il franchit la limite de son secteur.
Pour une visite d'urgence inutile, l'indemnité de déplacement et une visite à 5 min peuvent être facturées.
Les frais de transport sont compris dans la position.
Les indemnités de déplacement en relation avec des consiliums sont facturables uniquement si le patient ne peut pas être transporté et que le consilium doit avoir lieu au cabinet du spécialiste demandant conseil ou que la présence du spécialiste demandant conseil est nécessaire pour des raisons médicales durant un consilium à l'extérieur de son cabinet (p.ex. au chevet du malade).
Ne vaut pas pour les consiliums à l'hôpital.
Ne vaut pas pour le temps de déplacement du médecin agréé entre son cabinet médical et l'hôpital.


02.0020 Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min

02.0020 | Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Quantité | au maximum 15 fois par séance.
Non cumulable avec
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0030 Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min

02.0030 | Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.60 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3.02 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de couple: 2 personnes vivant ensemble.
Facturable par 2 spécialistes au plus.
Quantité | au maximum 21 fois par séance et patient.
Non cumulable avec
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0040 Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min

02.0040 | Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de famille: 3 personnes ou plus ayant des liens de parenté.
Facturable par 2 spécialistes au plus; facturable uniquement envers le patient de référence.
Quantité | au maximum 21 fois par séance et patient.
Non cumulable avec
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0050 Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min

02.0050 | Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de groupe: 3 à 10 personnes.
Facturable par 2 spécialistes au plus; facturable proportionnellement au nombre de participants (principe du diviseur commun).
Quantité | au maximum 21 fois par séance.
Non cumulable avec
00.0010 | Consultation, première période de 5 min (consultation de base)
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0060 Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min

02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
02.0065 | Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0065 Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min

02.0065 | Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 8 fois par séance.
Non cumulable avec
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0066 Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 8 fois par séance.
Non cumulable avec
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0065 | Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0080 | Intervention de crise psychiatrique, par période de 5 min


02.0071 Etude de dossier, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min

02.0071 | Etude de dossier, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.24 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.21 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'étude de dossier, en l'absence du patient, par le spécialiste en psychiatrie.
N'est pas valable pour l'étude de dossier, effectué en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-05.
Cette position fait partie d'un groupe de prestations
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


02.0072 Obtention d'informations auprès de tiers, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min

02.0072 | Obtention d'informations auprès de tiers, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.24 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.21 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'obtention d'informations auprès de tiers (verbalement ou par téléphone), en l'absence du patient, par le spécialiste en psychiatrie.
N'est pas valable pour l'obtention d'informations auprès de tiers, en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-05.
Cette position fait partie d'un groupe de prestations
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


02.0073 Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min

02.0073 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.24 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.21 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour les renseignements donnés (verbalement ou par téléphone) aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le spécialiste en psychiatrie.
N'est pas valable pour les renseignements donnés aux proches ou à d'autres personnes de référence du patient, effectués en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-05.
Cette position fait partie d'un groupe de prestations
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


02.0074 Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min

02.0074 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.24 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.21 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour les discussions avec des thérapeutes et des soignants (verbalement ou par téléphone), en l'absence du patient, par le spécialiste en psychiatrie.
N'est pas valable pour les discussions avec des thérapeutes et des soignants, effectuées en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-05.
Cette position fait partie d'un groupe de prestations
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


02.0075 Envoi chez un médecin consultant, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min

02.0075 | Envoi chez un médecin consultant, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.24 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.21 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'envoi chez un médecin consultant, en l'absence du patient, par le spécialiste en psychiatrie.
N'est pas valable pour l'envoi chez un médecin consultant, effectué en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-05.
Cette position fait partie d'un groupe de prestations
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


02.0076 Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min

02.0076 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.24 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.21 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'établissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, par le spécialiste en psychiatrie.
N'est pas valable pour l'établissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, effectué en relation avec l'établissement de certificats médicaux, rapports, lettres selon le chapitre 00.06.
Quantité | Selon la limitation du GP-05.
Cette position fait partie d'un groupe de prestations
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


02.0080 Intervention de crise psychiatrique, par période de 5 min

02.0080 | Intervention de crise psychiatrique, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Peut aussi être facturé en cas d'intervention psychiatrique de crise par téléphone.
Non cumulable avec
02.0010 | Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min
02.0020 | Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min
02.0030 | Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min
02.0040 | Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min
02.0050 | Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0065 | Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


02.0090 Commentaire de test psychologique et psychiatrique par le spécialiste, par période de 5 min, comme prestation psychiatrique exclusive

02.0090 | Commentaire de test psychologique et psychiatrique par le spécialiste, par période de 5 min, comme prestation psychiatrique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Psychiatrie et psychothérapie Psychiatrie et psychothérapie d'enfants et d'adolescents | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.05 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Commentaire de test, y compris l'interprétation documentée.
Cette position fait partie d'un groupe de prestations
GP-50 | Prestations psychiatriques exclusives
Quantité | au maximum 30 fois par séance.


02.02 Prestations psychologiques ou psychothérapiques non médicales, en psychiatrie hospitalière

02.02 | Prestations psychologiques ou psychothérapiques non médicales, en psychiatrie hospitalière
 | TARMED 01.09, 1.1.2018
IC-02.02-1 Indemnisation
Les prestations de ce chapitre ne peuvent être mises en compte que si elles sont fournies sur prescription du médecin et sous surveillance médicale. Le médecin hospitalier délégant doit disposer de la valeur intrinsèque qualitative «psychiatrie et psychothérapie d'enfants et d'adolescents» ou «psychiatrie et psychothérapie» ou de l'AFC « psychothérapie déléguée ». Les thérapeutes délégués doivent:
  • avoir accompli des études universitaires (université ou haute école spécialisée) en psychologie comme discipline principale y compris la psychopathologie et être porteur d'un diplôme (psychologue HES; licence; MSc/MA pour les psychologues avec formation universitaire selon le modèle de Bologne);
  • satisfaire aux conditions de la Charte suisse pour la psychothérapie et/ou des associations FSP, ASP ou SBAP pour l'attribution du titre « psychothérapeute »;
  • pour autant qu'il y ait des dispositions légales cantonales plus exigeantes relatives à l'exercice de la profession de psychologues/psychothérapeute, celles-ci doivent également être remplies;
  • Les psychologues/psychothérapeutes délégués doivent être engagés par l'hôpital où le médecin délégant exerce et doivent fournir leurs prestations dans cet hôpital.
Le devoir de surveillance du médecin délégant doit être garanti.
Les certificats, les rapports et les demandes relatifs à la psychothérapie déléguée doivent être visés par le médecin délégant.
Non cumulable avec
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance
Prestations
02.0110 | Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min
02.0120 | Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min
02.0130 | Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min
02.0140 | Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0161 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0164 | Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0165 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0166 | Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min


02.0110 Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min

02.0110 | Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.49 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | au maximum 18 fois par séance.


02.0120 Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min

02.0120 | Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.25 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de couple: 2 personnes vivant ensemble.
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | au maximum 21 fois par séance et patient.


02.0130 Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min

02.0130 | Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.49 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de famille: 3 personnes ou plus ayant des liens de parenté.
Facturable uniquement envers le patient de référence.
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | au maximum 21 fois par séance et patient.


02.0140 Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min

02.0140 | Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.49 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de groupe: 3 à 10 personnes.
Facturable proportionnellement au nombre de participants (principe du diviseur commun).
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | au maximum 21 fois par séance.


02.0150 Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min

02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.49 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Vaut également pour une consultation téléphonique donnée aux proches d'enfants ou de patients dans l'incapacité de parler.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0161 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0164 | Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0165 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0166 | Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min


02.0155 Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min

02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.49 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Vaut également pour une consultation téléphonique donnée aux proches d'enfants ou de patients dans l'incapacité de parler.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 8 fois par séance.
Non cumulable avec
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0161 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0164 | Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0165 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0166 | Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min


02.0156 Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.49 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Vaut également pour une consultation téléphonique donnée aux proches d'enfants ou de patients dans l'incapacité de parler.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
GP-25 | Prestations non médicales en psychiatrie
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 8 fois par séance.
Non cumulable avec
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0161 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0164 | Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0165 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0166 | Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min


02.0161 Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min

02.0161 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.50 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'étude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant.
Quantité | selon la limitation dans GP-08
Cette position fait partie d'un groupe de prestations
GP-08 | Prestations en l'absence du patient par le psychologue ou psychothérapeute traitant
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Non cumulable avec
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


02.0162 Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min

02.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.50 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant.
Quantité | selon la limitation dans GP-08
Cette position fait partie d'un groupe de prestations
GP-08 | Prestations en l'absence du patient par le psychologue ou psychothérapeute traitant
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Non cumulable avec
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


02.0163 Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min

02.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.50 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour les renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant.
Quantité | selon la limitation dans GP-08
Cette position fait partie d'un groupe de prestations
GP-08 | Prestations en l'absence du patient par le psychologue ou psychothérapeute traitant
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Non cumulable avec
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


02.0164 Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min

02.0164 | Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.50 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour les discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant.
Quantité | selon la limitation dans GP-08
Cette position fait partie d'un groupe de prestations
GP-08 | Prestations en l'absence du patient par le psychologue ou psychothérapeute traitant
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Non cumulable avec
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


02.0165 Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min

02.0165 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.50 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant.
Quantité | selon la limitation dans GP-08
Cette position fait partie d'un groupe de prestations
GP-08 | Prestations en l'absence du patient par le psychologue ou psychothérapeute traitant
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Non cumulable avec
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


02.0166 Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min

02.0166 | Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prestations non médicales de psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.50 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour la rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant.
Quantité | selon la limitation dans GP-08
Cette position fait partie d'un groupe de prestations
GP-08 | Prestations en l'absence du patient par le psychologue ou psychothérapeute traitant
GP-25 | Prestations non médicales en psychiatrie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Non cumulable avec
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


02.03 Psychothérapie déléguée dans le cadre du cabinet médical

02.03 | Psychothérapie déléguée dans le cadre du cabinet médical
 | TARMED 01.09, 1.1.2018
IC-02.03-1 Indemnisation
Les prestations de ce chapitre ne peuvent être mises en compte que si elles sont fournies sur prescription du médecin ou sous surveillance médicale. Le médecin spécialiste délégant doit disposer de la valeur intrinsèque qualitative «psychiatrie et psychothérapie d'enfants et d'adolescents» ou «psychiatrie et psychothérapie» ou AFC « psychothérapie déléguée ». Les thérapeutes délégués doivent:
  • avoir accompli des études universitaires (université ou haute école spécialisée) en psychologie comme discipline principale y compris la psychopathologie et être porteur d'un diplôme (psychologue HES; licence; MSc/MA pour les psychologues avec formation universitaire selon le modèle de Bologne);
  • satisfaire aux conditions de la Charte suisse pour la psychothérapie et/ou des associations FSP, ASP ou SBAP pour l'attribution du titre « psychothérapeute »;
  • pour autant qu'il y ait des dispositions légales cantonales plus exigeantes relatives à l'exercice de la profession de psychologues/psychothérapeute, celles-ci doivent également être remplies;
  • être engagés par le spécialiste délégant et fournir leurs prestations dans le cabinet médical de ce dernier.
La psychothérapie déléguée est limitée au maximum par médecin à 4 thérapeutes et/ou 100 heures par semaines. Le devoir de surveillance du médecin délégant doit être garanti.
Les certificats, les rapports et les demandes relatifs à la psychothérapie déléguée doivent être visés par le médecin délégant.
Non cumulable avec
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance
Prestations
02.0210 | Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min
02.0220 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min
02.0230 | Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min
02.0240 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min
02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
02.0261 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0262 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0263 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0264 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0265 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0266 | Rédaction de rapport exhaustifs pour autant qu'il n'existe pas d'autre indemnisation, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min


02.0210 Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min

02.0210 | Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.46 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical
Quantité | au maximum 18 fois par séance.


02.0220 Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min

02.0220 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.23 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de couple: 2 personnes vivant ensemble.
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical
Quantité | au maximum 21 fois par séance et patient.


02.0230 Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min

02.0230 | Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.46 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de famille: 3 personnes ou plus ayant des liens de parenté.
Facturable uniquement envers le patient de référence.
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical
Quantité | au maximum 21 fois par séance et patient.


02.0240 Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min

02.0240 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.46 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de groupe: 3 à 10 personnes.
Facturable proportionnellement au nombre de participants (principe du diviseur commun).
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical
Quantité | au maximum 21 fois par séance.


02.0250 Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min

02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.46 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut également pour une consultation téléphonique donnée aux proches d'enfants et de patients dans l'incapacité de parler.
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical
Quantité | au maximum 48 fois par 6 mois.


02.0261 Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min

02.0261 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.49 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'étude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute délégué.
Quantité | selon la limitation dans GP-09
Cette position fait partie d'un groupe de prestations
GP-09 | Prestations en l'absence du patient par le psychologue ou psychothérapeute délégué
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical


02.0262 Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min

02.0262 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.49 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute délégué.
Quantité | selon la limitation dans GP-09
Cette position fait partie d'un groupe de prestations
GP-09 | Prestations en l'absence du patient par le psychologue ou psychothérapeute délégué
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical


02.0263 Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min

02.0263 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.49 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour le renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute délégué.
Quantité | selon la limitation dans GP-09
Cette position fait partie d'un groupe de prestations
GP-09 | Prestations en l'absence du patient par le psychologue ou psychothérapeute délégué
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical


02.0264 Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min

02.0264 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.49 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour les discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute délégué.
Quantité | selon la limitation dans GP-09
Cette position fait partie d'un groupe de prestations
GP-09 | Prestations en l'absence du patient par le psychologue ou psychothérapeute délégué
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical


02.0265 Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min

02.0265 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.49 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour l'interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute délégué.
Quantité | selon la limitation dans GP-09
Cette position fait partie d'un groupe de prestations
GP-09 | Prestations en l'absence du patient par le psychologue ou psychothérapeute délégué
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical


02.0266 Rédaction de rapport exhaustifs pour autant qu'il n'existe pas d'autre indemnisation, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min

02.0266 | Rédaction de rapport exhaustifs pour autant qu'il n'existe pas d'autre indemnisation, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Psychothérapie déléguée, au cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.49 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Vaut pour la rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute délégué.
Quantité | selon la limitation dans GP-09
Cette position fait partie d'un groupe de prestations
GP-09 | Prestations en l'absence du patient par le psychologue ou psychothérapeute délégué
GP-25 | Prestations non médicales en psychiatrie
GP-59 | Prestations réservées aux médecins en cabinet médical


02.04 Prestations psychiatriques ambulatoires et non médicales, dans le cadre d'institutions et de divisions hospitalières reconnues

02.04 | Prestations psychiatriques ambulatoires et non médicales, dans le cadre d'institutions et de divisions hospitalières reconnues
 | TARMED 01.09, 1.1.2018
IC-02.04-1 Indemnisation
Les prestations de ce chapitre ne peuvent être mises en compte que par des institutions non hospitalières ou des divisions d'hôpitaux reconnues, disposant d'un mandat de prestation selon chiffre 4 «prise en charge de proximité» et placées sous la direction d'un spécialiste attestant la valeur intrinsèque qualitative «psychiatrie et psychothérapie d'enfants et d'adolescents» ou «psychiatrie et psychothérapie».
Les soins sont prodigués par du personnel non médical (infirmières et infirmiers en psychiatrie et sociothérapeutes tels qu'assistants sociaux et éducateurs spécialisés ayant suivi une formation complémentaire, psychologues diplômés et autres intervenants non-médecins au bénéfice d'une formation appropriée), engagé par l'institution ou la division hospitalière.
Est facturée, la durée effective du traitement des patients.
Au maximum 4 heures de prise en charge par semaine peuvent être facturées. Dans des situations d'urgence ou de crise, la limitation à quatre heures par semaine peut être dépassée. L'assureur peut alors demander une justification. Les prestations facturées ne doivent pas dépasser la moyenne de quatre heures par semaine réparties sur la durée du traitement.
IC-02.04-2 Indemnité de déplacement
Si des prestations au lieu de travail ou de domicile sont nécessaires, le déplacement peut exceptionnellement être porté en compte selon conventions bilatérales.
IC-02.04-3 Traitements de substitution
Les programmes concernant les traitements de substitution pour toxicomanes, actuellement en phase d'essai, ne sont pas soumis au présent tarif.
IC-02.04-4 Prise en charge de proximité
Il s'agit en particulier du «traitement psychiatrique intégré» dont parle le programme de formation postgraduée de la Société suisse de psychiatrie et de la FMH. Ces institutions non hospitalières ou ces divisions d'hôpitaux servent à appliquer les découvertes récentes de la psychiatrie moderne à la prise en charge de proximité des personnes gravement malades (y compris l'approche sociopsychiatrique).
Non cumulable avec
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance
Prestations
02.0310 | Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min
02.0320 | Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min
02.0330 | Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min
02.0340 | Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min
02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
02.0360 | Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min


02.0310 Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min

02.0310 | Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.94 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-31 | Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire


02.0320 Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min

02.0320 | Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.47 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-31 | Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire


02.0330 Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min

02.0330 | Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.94 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Facturable uniquement envers le patient de référence.
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-31 | Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire


02.0340 Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min

02.0340 | Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.94 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Définition de groupe: plus de 2 personnes.
Facturable proportionnellement au nombre de participants (principe du diviseur commun).
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-31 | Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire


02.0350 Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min

02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.94 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Cette position fait partie d'un groupe de prestations
GP-20 | Consultation téléphonique
GP-25 | Prestations non médicales en psychiatrie
GP-31 | Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire


02.0360 Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min

02.0360 | Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge psychologique ou psychothérapique non médicale et ambulatoire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.94 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-51 | Toutes les prestations de la psychiatrie
Cette position fait partie d'un groupe de prestations
GP-25 | Prestations non médicales en psychiatrie
GP-31 | Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire


02.05 Electroconvulsivothérapie

02.05 | Electroconvulsivothérapie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
02.0410 | Electroconvulsivothérapie, prestation de base
02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance


02.0410 Electroconvulsivothérapie, prestation de base

02.0410 | Electroconvulsivothérapie, prestation de base
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation, psychiatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
268.85 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
145.13 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend: étude du dossier, entretien avec le médecin référant, première consultation, examen d'admission, information, prise en charge, rapport de sortie.
Quantité | 1 fois par an.
Non cumulable avec
00 | Prestations de base
02.01 | Diagnostic et thérapie psychiatriques
02.02 | Prestations psychologiques ou psychothérapiques non médicales, en psychiatrie hospitalière
02.03 | Psychothérapie déléguée dans le cadre du cabinet médical
02.04 | Prestations psychiatriques ambulatoires et non médicales, dans le cadre d'institutions et de divisions hospitalières reconnues


02.0420 Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance

02.0420 | Electroconvulsivothérapie, indépendamment du nombre de stimulations au cours de la séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Electroconvulsivothérapie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.05 pts | 30 min | 15 min | 12 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
00 | Prestations de base
02.01 | Diagnostic et thérapie psychiatriques
02.02 | Prestations psychologiques ou psychothérapiques non médicales, en psychiatrie hospitalière
02.03 | Psychothérapie déléguée dans le cadre du cabinet médical
02.04 | Prestations psychiatriques ambulatoires et non médicales, dans le cadre d'institutions et de divisions hospitalières reconnues


03 Pédiatrie, néonatologie

03 | Pédiatrie, néonatologie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
03.01 | Examen et consultation
03.02 | Néonatologie
03.03 | Examens du développement de l'enfant
03.04 | Examens neuromoteurs
03.05 | Prestations pédiatriques spéciales


03.01 Examen et consultation

03.01 | Examen et consultation
 | TARMED 01.09, 1.1.2018
IC-03.01-1 Bloc de prestations BP-02
Les positions tarifaires 03.0020, 03.0030, 03.0040, 03.0050, 03.0060, 03.0070, 03.0080, 03.0090, 03.0100, 03.0110 et 03.0120 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance .
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Prestations
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0020 | Bilan de santé selon recommandations SSP 93, au cours du 1er mois
03.0030 | Bilan de santé selon recommandations SSP 93, au cours du 2e mois
03.0040 | Bilan de santé selon recommandations SSP 93, au cours du 4e mois
03.0050 | Bilan de santé selon recommandations SSP 93, au cours du 6e mois
03.0060 | Bilan de santé selon recommandations SSP 93, entre le 9e et le 12e mois
03.0070 | Bilan de santé selon recommandations SSP 93, entre le 15e et le 18e mois
03.0080 | Bilan de santé selon recommandations SSP 93, au 24e mois
03.0090 | Bilan de santé selon recommandations SSP 93, à 5 ans
03.0100 | Bilan de santé selon recommandations SSP 93, de 6 à 7 ans
03.0110 | Bilan de santé selon recommandations SSP 93, à 10 ans
03.0120 | Bilan de santé selon recommandations SSP 93, de 14 à 16 ans
03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min


03.0015 Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min

03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la mesure de la taille, du poids, du tour de tête comparé au centile, ainsi que l'un des paquets complémentaires suivants:
1. Examen étendu, comportant le petit examen 00.0415 et au moins 4 des éléments suivants:
  • motricité du bulbe oculaire, vision stéréo (y compris un examen éventuel du strabisme);
  • examen de l'acuité visuelle (Stycar, E-Haken, etc.), vision des couleurs (à l'aide d'échelles optométriques);
  • examen simple de l'ouïe (voix chuchotée, audiométrie de localisation, etc.);
  • pression sanguine, y compris éventuel Doppler CW;
  • organes génitaux et caractéristiques de la puberté en comparaison de l'âge;
  • statique et mobilité de la colonne vertébrale, motricité spontanée des membres;
  • appréciation du stade de développement (selon manuel de la SSP).
2. Examen neurologique étendu, avec au moins 6 des éléments suivants:
  • configuration et auscultation du crâne, points de sortie des nerfs crâniens;
  • mobilité de la colonne cervicale;
  • vision, champ visuel (au doigt), fond de l'oeil (avec ophtalmoscope manuel);
  • tonus musculaire des membres;
  • réflexe des tendons périphériques, signes pyramidaux;
  • motricité spontanée et coordination des membres (au moins chaque fois 3 tests );
  • sensibilité superficielle et profonde des membres (pour orientation);
  • pression sanguine y compris éventuel Doppler CW.
Les examens effectués sont mentionnés dans le dossier du patient.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 18a - tolérance (-0j, +30j)
Quantité | au maximum 10 fois par 6 mois et au maximum 5 fois par séance.
Non cumulable avec
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.0020 Bilan de santé selon recommandations SSP 93, au cours du 1er mois

03.0020 | Bilan de santé selon recommandations SSP 93, au cours du 1er mois
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.88 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.35 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 1m - tolérance (-0j, +20j)
Quantité | 1 fois par patient.


03.0030 Bilan de santé selon recommandations SSP 93, au cours du 2e mois

03.0030 | Bilan de santé selon recommandations SSP 93, au cours du 2e mois
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.68 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [1m - 2m] - tolérance (-3j, +30j)
Quantité | 1 fois par patient.


03.0040 Bilan de santé selon recommandations SSP 93, au cours du 4e mois

03.0040 | Bilan de santé selon recommandations SSP 93, au cours du 4e mois
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.68 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [3m - 4m] - tolérance (-3j, +30j)
Quantité | 1 fois par patient.


03.0050 Bilan de santé selon recommandations SSP 93, au cours du 6e mois

03.0050 | Bilan de santé selon recommandations SSP 93, au cours du 6e mois
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [5m - 6m] - tolérance (-30j, +90j)
Quantité | 1 fois par patient.


03.0060 Bilan de santé selon recommandations SSP 93, entre le 9e et le 12e mois

03.0060 | Bilan de santé selon recommandations SSP 93, entre le 9e et le 12e mois
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [8m - 12m] - tolérance (-30j, +90j)
Quantité | 1 fois par patient.


03.0070 Bilan de santé selon recommandations SSP 93, entre le 15e et le 18e mois

03.0070 | Bilan de santé selon recommandations SSP 93, entre le 15e et le 18e mois
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [14m - 18m] - tolérance (-30j, +90j)
Quantité | 1 fois par patient.


03.0080 Bilan de santé selon recommandations SSP 93, au 24e mois

03.0080 | Bilan de santé selon recommandations SSP 93, au 24e mois
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [23m - 24m] - tolérance (-90j, +180j)
Quantité | 1 fois par patient.


03.0090 Bilan de santé selon recommandations SSP 93, à 5 ans

03.0090 | Bilan de santé selon recommandations SSP 93, à 5 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.88 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.35 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [4a - 5a] - tolérance (-720j, +810j)
Quantité | 1 fois par patient.


03.0100 Bilan de santé selon recommandations SSP 93, de 6 à 7 ans

03.0100 | Bilan de santé selon recommandations SSP 93, de 6 à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.88 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.35 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [6a - 7a] - tolérance (-42j, +49j)
Quantité | 1 fois par patient.


03.0110 Bilan de santé selon recommandations SSP 93, à 10 ans

03.0110 | Bilan de santé selon recommandations SSP 93, à 10 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [9a - 10a] - tolérance (-70j, +70j)
Quantité | 1 fois par patient.


03.0120 Bilan de santé selon recommandations SSP 93, de 14 à 16 ans

03.0120 | Bilan de santé selon recommandations SSP 93, de 14 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.70 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
84.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-02 | Bilan de santé pédiatrique
Prestations selon le manuel de la SSP et l'OPAS.
Y compris une consultation pour des résultats ou des troubles ne nécessitant ni éclaircissement ni traitement dans l'immédiat. Y compris d'éventuels conseils de vaccination et d'éventuelles vaccinations.
Les examens qui ne sont pas effectués à temps ne peuvent être rattrapés.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [14a - 16a] - tolérance (-98j, +112j)
Quantité | 1 fois par patient.


03.0130 Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min

03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Habitudes alimentaires (liquides et solides), pleurs, sommeil, développement de l'autonomie, développement du comportement social.
Tout dépassement de temps doit être justifié vis-à-vis du médecin-conseil.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 18a - tolérance (-0j, +30j)
Quantité | au maximum 60 fois par an.
Non cumulable avec
00.0510 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0515 | Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min


03.0135 Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min

03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen pédiatrique du développement, y compris l'évaluation des tests diagnostics utilisés: p.ex. troubles du développement, du comportement alimentaire, pleurs, troubles du sommeil, dans le développement de l'autonomie, du comportement social, du développement du langage, de l'activité, de perception, de mémoire, etc.
Tout dépassement de temps doit être justifié vis-à-vis du médecin-conseil.
Uniquement facturable par les médecins spécialistes qui ne sont pas salariés de l'hôpital.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-59 | Prestations réservées aux médecins en cabinet médical
Âge | moins de 18a - tolérance (-0j, +30j)
Quantité | au maximum 60 fois par an.
Non cumulable avec
00.0510 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0515 | Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


03.02 Néonatologie

03.02 | Néonatologie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0060 | Status mental par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
Prestations
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
03.0230 | Transport en couveuse avec prise en charge médicale, par période de 5 min
03.0240 | Premier examen du nouveau-né à la nurserie, par le spécialiste en pédiatrie
03.0250 | + Supplément pour premier examen en couveuse
03.0260 | Ophtalmoscopie indirecte bilatérale chez le nouveau-né
03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min


03.0210 Réanimation primaire du nouveau-né, par période de 5 min

03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
15.39 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ventilation au masque, aspiration endotrachéale éventuelle, protection contre l'hypothermie, surveillance de l'adaptation néonatale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 1m - tolérance (-0j, +7j)
Non cumulable avec
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
28.0210 | Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure
22.02.02.02 | Prise en charge et conduite de la naissance


03.0220 Réanimation élargie du nouveau-né, par période de 5 min

03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Anesthésiologie Pédiatrie FA Néonatologie FA neuropédiatrie | Salle de déchocage | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
15.39 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.47 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec intubation et massage cardiaque éventuel; y compris voies veineuses.
Âge | moins de 1m - tolérance (-0j, +7j)
Non cumulable avec
00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
00.0880 | Mise en place d'une voie veineuse ombilicale
00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
13.0210 | Intubation trachéale, toute méthode
28.0210 | Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure


03.0230 Transport en couveuse avec prise en charge médicale, par période de 5 min

03.0230 | Transport en couveuse avec prise en charge médicale, par période de 5 min
 | TARMED 01.09, 1.1.2018
Interprétations
Voir transport du patient par le spécialiste 00.0100.


03.0240 Premier examen du nouveau-né à la nurserie, par le spécialiste en pédiatrie

03.0240 | Premier examen du nouveau-né à la nurserie, par le spécialiste en pédiatrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie FA Néonatologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.77 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 1m - tolérance (-0j, +7j)


03.0250 + Supplément pour premier examen en couveuse

03.0250 | + Supplément pour premier examen en couveuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pédiatrie FA Néonatologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.92 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


03.0260 Ophtalmoscopie indirecte bilatérale chez le nouveau-né

03.0260 | Ophtalmoscopie indirecte bilatérale chez le nouveau-né
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Ophtalmologie Pédiatrie FA Néonatologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.58 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 1m - tolérance (-0j, +7j)
Quantité | 1 fois par séance.


03.0270 Exsanguino-transfusion partielle ou totale, par période de 5 min

03.0270 | Exsanguino-transfusion partielle ou totale, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pédiatrie FA Néonatologie FA neuropédiatrie | Echange plasmatique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.99 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voie d'abord.
Non cumulable avec
00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
00.0880 | Mise en place d'une voie veineuse ombilicale
00.0890 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte
00.0900 | Accès veineux pour phlébotomie par le spécialiste, chez l'enfant jusqu'à 7 ans
00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né


03.03 Examens du développement de l'enfant

03.03 | Examens du développement de l'enfant
 | TARMED 01.09, 1.1.2018
Non cumulable avec
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
Prestations
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


03.0310 Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min

03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | FA Pédiatrie du développement FA Néonatologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | au maximum 2 séances par année et au maximum 18 fois par séance.
Non cumulable avec
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


03.0320 Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min

03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | FA Pédiatrie du développement FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 séance par année et au maximum 42 fois par séance.
Non cumulable avec
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


03.0330 Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min

03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | FA Pédiatrie du développement FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Âge | dans l'intervalle [7a - 18a] - tolérance (-30j, +30j)
Quantité | au maximum 2 séances par année et au maximum 30 fois par séance.
Non cumulable avec
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


03.0340 Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min

03.0340 | Examen complet du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | FA Pédiatrie du développement FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Âge | dans l'intervalle [7a - 18a] - tolérance (-30j, +30j)
Quantité | 1 séance par année et au maximum 54 fois par séance.
Non cumulable avec
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0310 | Examen partiel du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0320 | Examen complet du développement de l'enfant jusqu'à 7 ans, par période de 5 min
03.0330 | Examen partiel du développement, de l'enfant ou de l'adolescent de 7 à 18 ans, par période de 5 min


03.04 Examens neuromoteurs

03.04 | Examens neuromoteurs
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.0410 Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min

03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pédiatrie FA Néonatologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour examen neurologique du nouveau-né par le spécialiste en néonatologie; y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | au maximum 2 séances par année et au maximum 18 fois par séance.
Non cumulable avec
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.0420 Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min

03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pédiatrie FA Néonatologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour examen neurologique du nouveau-né par le spécialiste en néonatologie; y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 séance par année et au maximum 30 fois par séance.
Non cumulable avec
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.0430 Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min

03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [7a - 18a] - tolérance (-30j, +30j)
Quantité | au maximum 2 séances par année et au maximum 18 fois par séance.
Non cumulable avec
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.0440 Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min

03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuel examen de la perception visuelle, tactile et proprioceptive.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | dans l'intervalle [7a - 18a] - tolérance (-30j, +30j)
Quantité | 1 séance par année et au maximum 30 fois par séance.
Non cumulable avec
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min


03.05 Prestations pédiatriques spéciales

03.05 | Prestations pédiatriques spéciales
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
03.0510 | Test cutané (prick, scratch), prêt à l'emploi, jusqu'à 30 tests, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0520 | Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0530 | + mesuration du réflexe stapédiale au cours de la Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0540 | Examen gynécologique chez l'enfant prépubère, sans spéculum
03.0550 | + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum
03.0560 | Enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0570 | + Supplément pour enregistrement bilatéral d'oto-émissions chez l'enfant jusqu'à 7 ans


03.0510 Test cutané (prick, scratch), prêt à l'emploi, jusqu'à 30 tests, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre

03.0510 | Test cutané (prick, scratch), prêt à l'emploi, jusqu'à 30 tests, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.68 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: présence du pédiatre au cabinet médical, lecture des résultats, interprétation.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 18a - tolérance (-0j, +30j)
Quantité | 1 fois par série de tests.


03.0520 Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre

03.0520 | Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.94 pts | 5 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | moins de 18a - tolérance (-0j, +30j)
Quantité | 1 fois par côté.


03.0530 + mesuration du réflexe stapédiale au cours de la Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre

03.0530 | + mesuration du réflexe stapédiale au cours de la Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mesure éventuelle de la fatigabilité du réfIexe.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | moins de 18a - tolérance (-0j, +30j)
Quantité | 1 fois par côté.


03.0540 Examen gynécologique chez l'enfant prépubère, sans spéculum

03.0540 | Examen gynécologique chez l'enfant prépubère, sans spéculum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 10 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris d'éventuels prélèvements pour examens à l'extérieur.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


03.0550 + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum

03.0550 | + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.60 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec évaluation immédiate de la préparation native par le médecin.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


03.0560 Enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre

03.0560 | Enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.21 pts | 16 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 18a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


03.0570 + Supplément pour enregistrement bilatéral d'oto-émissions chez l'enfant jusqu'à 7 ans

03.0570 | + Supplément pour enregistrement bilatéral d'oto-émissions chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


04 Peau, parties molles

04 | Peau, parties molles
 | TARMED 01.09, 1.1.2018
IC-04-1 Fermeture de la peau
Les positions tarifaires «traitement de plaies» et «débridement» 04.02.02 ne s'appliquent pas pour la fermeture du tégument lors d'actes chirurgicaux et/ou interventionnels.
IC-04-2 Fermeture après prélèvement d'un greffon
La position tarifaire «prélèvement d'un greffon» comprend obligatoirement la fermeture primaire du site donneur. Les formes de fermeture plus complexes (par exemple au moyen de greffons ou de lambeaux) sont facturées via les positions tarifaires correspondantes.
Non cumulable avec
23.0110 | Biopsie excision au niveau du sein, abord direct
23.0120 | Biopsie excision au niveau du sein, abord indirect
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
Sous -chapitres
04.01 | Dermatologie
04.02 | Peau, parties molles: petite chirurgie
04.03 | Peau, parties molles: chirurgie plastique ou reconstructive


04.01 Dermatologie

04.01 | Dermatologie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
04.01.01 | Dermatologie: diagnostic
04.01.02 | Dermatologie: traitement


04.01.01 Dermatologie: diagnostic

04.01.01 | Dermatologie: diagnostic
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
04.0015 | Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
04.0016 | Examen par le spécialiste en dermatologie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
04.0017 | Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
04.0020 | Test de provocation pour mesure de la fonction sudorale
04.0030 | Prélèvement non chirurgical de muqueuse, de peau ou dérivés, par le spécialiste, en vue d'un examen cytologique ou microbioloqique en laboratoire (fait partie des «prestations de base générales»)
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
04.0050 | Test cutané, prêt à l'emploi, jusqu'à 30 tests
04.0060 | + Test cutané prêt à l'emploi, pour plus de 30 tests
04.0075 | Test épicutané à l'aide de produits personnels, prestation de base
04.0076 | + Préparation du matériel à tester pour des tests avec produits personnels, par période de 10 min
04.0080 | Photopatch-test, par série de tests
04.0090 | Test cutané, test de résistance aux alcalis (fait partie des «prestations de base générales»)
04.0100 | Test cutané (prick, scratch) prêt à l'emploi, jusqu'à 30 tests
04.0110 | + Test cutané (prick, scratch) prêt à l'emploi, pour plus de 30 tests
04.0125 | Test cutané à l'aide de produits personnels, prestation de base
04.0130 | Test intradermique (papule) prêt à l'emploi, jusqu'à 10 tests
04.0140 | + Test intradermique (papule) prêt à l'emploi, plus de 10 tests
04.0155 | Test intradermique (papule) avec produits personnels, prestation de base
04.0160 | Détermination de la dose érythémateuse minimale (DEM)
04.0170 | Examen dermatoscopique de l'ensemble de la peau
04.0180 | Examen biomicroscopique, trichogramme
04.0185 | Photographie du corps entier pour surveiller l'évolution d'un mélanome chez un patient à risque
04.0186 | Dermoscopie numérique pour la surveillance des lésions pigmentées ou des grains de beauté chez les patients à risque, par période de 5 min
04.0190 | Biopsie-punch de la peau, premier prélèvement
04.0200 | + Biopsie-punch de la peau, par prélèvement supplémentaire


04.0015 Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min

04.0015 | Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.47 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les personnes au-dessus de 6 ans et de moins de 75 ans.
Examen de la peau et de ses dérivés.
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 6 fois par 3 mois et au maximum 3 fois par séance.
Non cumulable avec
04.0016 | Examen par le spécialiste en dermatologie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
04.0017 | Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


04.0016 Examen par le spécialiste en dermatologie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min

04.0016 | Examen par le spécialiste en dermatologie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.47 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
Examen de la peau et de ses dérivés.
Âge | hors de l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois et au maximum 6 fois par séance.
Non cumulable avec
04.0015 | Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
04.0017 | Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


04.0017 Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

04.0017 | Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.47 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Examen de la peau et de ses dérivés.
Cette position fait partie d'un groupe de prestations
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par 3 mois et au maximum 6 fois par séance.
Non cumulable avec
04.0015 | Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
04.0016 | Examen par le spécialiste en dermatologie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min


04.0020 Test de provocation pour mesure de la fonction sudorale

04.0020 | Test de provocation pour mesure de la fonction sudorale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.72 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'injection et l'iontophorèse. Par exemple: test à la pilocarpine.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0030 Prélèvement non chirurgical de muqueuse, de peau ou dérivés, par le spécialiste, en vue d'un examen cytologique ou microbioloqique en laboratoire (fait partie des «prestations de base générales»)

04.0030 | Prélèvement non chirurgical de muqueuse, de peau ou dérivés, par le spécialiste, en vue d'un examen cytologique ou microbioloqique en laboratoire (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0040 Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste

04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.15 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: mise en évidence de champignons, frottis urétral, recherche de parasites. Y compris la coloration éventuelle.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
19.0210 | Oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.1200 | Coloscopie, partielle ou gauche
19.1410 | Sigmoïdoscopie flexible
19.1530 | Rectoscopie rigide
19.1610 | Anuscopie
37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames
37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames


04.0050 Test cutané, prêt à l'emploi, jusqu'à 30 tests

04.0050 | Test cutané, prêt à l'emploi, jusqu'à 30 tests
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.34 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: lecture des résultats, interprétation.
Vaut également en cas d'application orale, nasale et conjonctivale.
Quantité | 1 fois par série de tests.


04.0060 + Test cutané prêt à l'emploi, pour plus de 30 tests

04.0060 | + Test cutané prêt à l'emploi, pour plus de 30 tests
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.68 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par série de tests.


04.0075 Test épicutané à l'aide de produits personnels, prestation de base

04.0075 | Test épicutané à l'aide de produits personnels, prestation de base
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: choix, application (évtl. à différents mi-lieux), lecture des résultats, interprétation.
Quantité | 1 fois par séance.


04.0076 + Préparation du matériel à tester pour des tests avec produits personnels, par période de 10 min

04.0076 | + Préparation du matériel à tester pour des tests avec produits personnels, par période de 10 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation du matériel à tester et d'éventuelles séances de dilution.
Quantité | au maximum 12 fois par séance.


04.0080 Photopatch-test, par série de tests

04.0080 | Photopatch-test, par série de tests
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.81 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: présence partielle du spécialiste lors de la mise en place et de l'exécution, lecture des résultats, interprétation.


04.0090 Test cutané, test de résistance aux alcalis (fait partie des «prestations de base générales»)

04.0090 | Test cutané, test de résistance aux alcalis (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


04.0100 Test cutané (prick, scratch) prêt à l'emploi, jusqu'à 30 tests

04.0100 | Test cutané (prick, scratch) prêt à l'emploi, jusqu'à 30 tests
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.34 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: présence du spécialiste au cabinet médical, lecture des résultats, interprétation.
Quantité | 1 fois par série de tests.


04.0110 + Test cutané (prick, scratch) prêt à l'emploi, pour plus de 30 tests

04.0110 | + Test cutané (prick, scratch) prêt à l'emploi, pour plus de 30 tests
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3.79 pts | 2 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par série de tests.


04.0125 Test cutané à l'aide de produits personnels, prestation de base

04.0125 | Test cutané à l'aide de produits personnels, prestation de base
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: choix, application (évtl. à différents milieux), lecture des résultats, interprétation.
Quantité | 1 fois par séance.


04.0130 Test intradermique (papule) prêt à l'emploi, jusqu'à 10 tests

04.0130 | Test intradermique (papule) prêt à l'emploi, jusqu'à 10 tests
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.81 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: injection, présence du spécialiste au cabinet médical, lecture des résultats, interprétation.
Ne vaut pas pour les injections intracutanées en-dehors de la dermatologie et de l'allergologie (par exemple test de Mantoux).
Quantité | 1 fois par série de tests.


04.0140 + Test intradermique (papule) prêt à l'emploi, plus de 10 tests

04.0140 | + Test intradermique (papule) prêt à l'emploi, plus de 10 tests
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.15 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par série de tests.


04.0155 Test intradermique (papule) avec produits personnels, prestation de base

04.0155 | Test intradermique (papule) avec produits personnels, prestation de base
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique Dermatologie et vénéréologie Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: choix, injection, lecture des résultats, interprétation.
Quantité | 1 fois par séance.


04.0160 Détermination de la dose érythémateuse minimale (DEM)

04.0160 | Détermination de la dose érythémateuse minimale (DEM)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.36 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: mesure de la dose, lecture des résultats, interprétation.
Mesure de la dose par le spécialiste avant une irradiation; en règle générale, six champs couverts.
Quantité | 1 fois par série de tests.


04.0170 Examen dermatoscopique de l'ensemble de la peau

04.0170 | Examen dermatoscopique de l'ensemble de la peau
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.72 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen biomicroscopique relatif à la malignité de lésions cutanées; y compris la photodocumentation éventuelle.
Non cumulable avec
04.0185 | Photographie du corps entier pour surveiller l'évolution d'un mélanome chez un patient à risque
04.0186 | Dermoscopie numérique pour la surveillance des lésions pigmentées ou des grains de beauté chez les patients à risque, par période de 5 min


04.0180 Examen biomicroscopique, trichogramme

04.0180 | Examen biomicroscopique, trichogramme
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.40 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestations du médecin: prélèvement mécanique d'une trentaine de cheveux à deux endroits et examen microscopique.
Non cumulable avec
04.0185 | Photographie du corps entier pour surveiller l'évolution d'un mélanome chez un patient à risque
04.0186 | Dermoscopie numérique pour la surveillance des lésions pigmentées ou des grains de beauté chez les patients à risque, par période de 5 min


04.0185 Photographie du corps entier pour surveiller l'évolution d'un mélanome chez un patient à risque

04.0185 | Photographie du corps entier pour surveiller l'évolution d'un mélanome chez un patient à risque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.87 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen réservé au diagnostic et à la surveillance de la malignité des lésions cutanées chez des patients avec antécédents personnels ou familiaux de mélanome et porteurs de plus de 50 grains de beauté ou chez les patients porteurs d'un syndrome de naevus dysplasiques.
Quantité | 1 fois par an.
Non cumulable avec
04.0170 | Examen dermatoscopique de l'ensemble de la peau
04.0180 | Examen biomicroscopique, trichogramme


04.0186 Dermoscopie numérique pour la surveillance des lésions pigmentées ou des grains de beauté chez les patients à risque, par période de 5 min

04.0186 | Dermoscopie numérique pour la surveillance des lésions pigmentées ou des grains de beauté chez les patients à risque, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.47 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen réservé au diagnostic et à la surveillance de la malignité des lésions cutanées chez des patients avec antécédents personnels ou familiaux de mélanome et porteurs de plus de 50 grains de beauté ou chez les patients porteurs d'un syndrome de naevus dysplasiques.
Comprend constitution d'une documentation par photographie numérique à haute résolution des lésions suspectes, quel qu'en soit le nombre.
Quantité | au maximum 24 fois par an et au maximum 6 fois par séance.
Non cumulable avec
04.0170 | Examen dermatoscopique de l'ensemble de la peau
04.0180 | Examen biomicroscopique, trichogramme


04.0190 Biopsie-punch de la peau, premier prélèvement

04.0190 | Biopsie-punch de la peau, premier prélèvement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture de la plaie.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
04.02.02 | Peau, parties molles: traitement de plaie, débridement


04.0200 + Biopsie-punch de la peau, par prélèvement supplémentaire

04.0200 | + Biopsie-punch de la peau, par prélèvement supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.26 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.01.02 Dermatologie: traitement

04.01.02 | Dermatologie: traitement
 | TARMED 01.09, 1.1.2018
Non cumulable avec
11.0230 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm
11.0240 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, plus de 2 cm
Prestations
04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
04.0240 | Exfoliation chimique, toute région, indépendamment de l'étendue
04.0250 | Photochimiothérapie (PUVA) et photothérapie par UVB à spectre étroit
04.0260 | Photothérapie sélective par ultraviolets (SUP)
04.0270 | Toilettage de lésions d'acné par le spécialiste (fait partie des «prestations de base générales»)
04.0280 | Cryothérapie de lésions bénignes de la peau ou de muqueuses, toute méthode (sauf N2) (fait partie des «prestations de base générales»)
04.0290 | Cryochirurgie (N2), tumeurs cutanées bénignes ou précancéroses, jusqu'à 5 lésions
04.0300 | Cryochirurgie (N2), tumeurs cutanées bénignes ou précancéroses, plus de 5 lésions
04.0310 | Cryochirurgie (N2) pour hémangiomes cutanés et orifices, par lésion
04.0320 | Cryochirurgie (N2) pour tumeurs cutanées malignes au visage ou aux parties génitales, jusqu'à 5 mm de diamètre
04.0330 | Cryochirurgie (N2) pour tumeurs cutanées malignes au visage ou aux parties génitales, plus de 5 mm de diamètre
04.0340 | Cryochirurgie (N2) pour tumeurs cutanées malignes dans d'autres régions, jusqu'à 15 mm de diamètre
04.0350 | Cryochirurgie (N2) pour tumeurs cutanées malignes dans d'autres régions, plus de 15 mm de diamètre
04.0360 | Electrocautérisation, par lésion, toute méthode
04.0370 | Traitement par laser par le spécialiste, toute méthode au laser, première période de 5 min
04.0380 | + Traitement par laser par le spécialiste, toute méthode au laser, par période de 5 min supplémentaire
04.0390 | + Traitement par laser par le spécialiste, toute méthode au laser, dernière période de 5 min
04.0460 | Immunothérapie, Rush, premier dosage
04.0470 | + Immunothérapie, Rush, par dosage supplémentaire
04.0490 | Photophorèse extracorporelle


04.0210 Curetage de lésions bénignes de la peau, jusqu'à 5 lésions

04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.68 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'ablation d'hyperkératoses (par exemple: cors, verrues) et autres altérations bénignes de la peau.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
20.2140 | Ablation de condylomes acuminés


04.0220 Curetage de lésions bénignes de la peau, 6 à 10 lésions

04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.36 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'ablation d'hyperkératoses (par exemple: cors, verrues) et autres altérations bénignes de la peau.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
20.2140 | Ablation de condylomes acuminés


04.0230 Curetage de lésions bénignes de la peau, plus de 10 lésions

04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.05 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'ablation d'hyperkératoses (par exemple: cors, verrues) et autres altérations bénignes de la peau.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
20.2140 | Ablation de condylomes acuminés


04.0240 Exfoliation chimique, toute région, indépendamment de l'étendue

04.0240 | Exfoliation chimique, toute région, indépendamment de l'étendue
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.40 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Peeling chimique; par exemple: visage, mains, cou.
Quantité | 1 fois par séance.


04.0250 Photochimiothérapie (PUVA) et photothérapie par UVB à spectre étroit

04.0250 | Photochimiothérapie (PUVA) et photothérapie par UVB à spectre étroit
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Photochimiothérapie PUVA (dermatologie) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.92 pts | 18 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: contrôle médical toutes les 3 à 5 séances. Indemnisation du temps consacré: par le biais des «prestations de base générales». Vaut également pour la balnéopuvathérapie.
Quantité | 1 fois par séance.


04.0260 Photothérapie sélective par ultraviolets (SUP)

04.0260 | Photothérapie sélective par ultraviolets (SUP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Photochimiothérapie PUVA (dermatologie) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.14 pts | 5 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: contrôle médical toutes les 3 à 5 séances. Indemnisation du temps consacré: par le biais des «prestations de base générales».
Quantité | 1 fois par séance.


04.0270 Toilettage de lésions d'acné par le spécialiste (fait partie des «prestations de base générales»)

04.0270 | Toilettage de lésions d'acné par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


04.0280 Cryothérapie de lésions bénignes de la peau ou de muqueuses, toute méthode (sauf N

04.0280 | Cryothérapie de lésions bénignes de la peau ou de muqueuses, toute méthode (sauf N2) (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Vaut notamment pour l'ablation de verrues avec - par exemple - spray au trichloréthylène ou au {CO2}.
Pour la cryochirurgie au {N2}, voir 04.0290, 04.0300, 04.0310, 04.0320, 04.0330, 04.0340 et 04.0350.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0290 Cryochirurgie (N

04.0290 | Cryochirurgie (N2), tumeurs cutanées bénignes ou précancéroses, jusqu'à 5 lésions
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.26 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
04.0300 | Cryochirurgie (N2), tumeurs cutanées bénignes ou précancéroses, plus de 5 lésions


04.0300 Cryochirurgie (N2), tumeurs cutanées bénignes ou précancéroses, plus de 5 lésions

04.0300 | Cryochirurgie (N2), tumeurs cutanées bénignes ou précancéroses, plus de 5 lésions
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.72 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
04.0290 | Cryochirurgie ({N2}), tumeurs cutanées bénignes ou précancéroses, jusqu'à 5 lésions


04.0310 Cryochirurgie (N

04.0310 | Cryochirurgie (N2) pour hémangiomes cutanés et orifices, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
58.31 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
45.45 pts | 24 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


04.0320 Cryochirurgie (N

04.0320 | Cryochirurgie (N2) pour tumeurs cutanées malignes au visage ou aux parties génitales, jusqu'à 5 mm de diamètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.30 pts | 16 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: carcinomes baso-cellulaire et spino-cellulaire.


04.0330 Cryochirurgie (N

04.0330 | Cryochirurgie (N2) pour tumeurs cutanées malignes au visage ou aux parties génitales, plus de 5 mm de diamètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.14 pts | - / - | 18 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.66 pts | 22 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


04.0340 Cryochirurgie (N

04.0340 | Cryochirurgie (N2) pour tumeurs cutanées malignes dans d'autres régions, jusqu'à 15 mm de diamètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.30 pts | 16 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


04.0350 Cryochirurgie (N

04.0350 | Cryochirurgie (N2) pour tumeurs cutanées malignes dans d'autres régions, plus de 15 mm de diamètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.14 pts | - / - | 18 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.66 pts | 22 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


04.0360 Electrocautérisation, par lésion, toute méthode

04.0360 | Electrocautérisation, par lésion, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.89 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0370 Traitement par laser par le spécialiste, toute méthode au laser, première période de 5 min

04.0370 | Traitement par laser par le spécialiste, toute méthode au laser, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie AFC laserthérapie de la peau et des muqueuses orificielles | Laserthérapie dermatologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
50.24 pts | 5 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par laser, on entend une source lumineuse émettant des quanta de lumière de même longueur d'ondes (lumière monochromatique).
Quantité | 1 fois par séance.


04.0380 + Traitement par laser par le spécialiste, toute méthode au laser, par période de 5 min supplémentaire

04.0380 | + Traitement par laser par le spécialiste, toute méthode au laser, par période de 5 min supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie AFC laserthérapie de la peau et des muqueuses orificielles | Laserthérapie dermatologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.74 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


04.0390 + Traitement par laser par le spécialiste, toute méthode au laser, dernière période de 5 min

04.0390 | + Traitement par laser par le spécialiste, toute méthode au laser, dernière période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie AFC laserthérapie de la peau et des muqueuses orificielles | Laserthérapie dermatologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5.60 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.37 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


04.0460 Immunothérapie, Rush, premier dosage

04.0460 | Immunothérapie, Rush, premier dosage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.29 pts | - / - | 30 min | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
273.72 pts | 80 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


04.0470 + Immunothérapie, Rush, par dosage supplémentaire

04.0470 | + Immunothérapie, Rush, par dosage supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
91.24 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 10 fois par séance.


04.0490 Photophorèse extracorporelle

04.0490 | Photophorèse extracorporelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Dermatologie et vénéréologie Hématologie Oncologie-hématologie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, dermatologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
596.51 pts | 255 min | 60 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
S'applique à la préparation du matériel, à l'application de la thérapie et aux soins ultérieurs par le personnel non médical, ainsi qu'à la surveillance médicale d'application de la thérapie et aux soins ultérieurs dans le cadre de la thérapie.


04.02 Peau, parties molles: petite chirurgie

04.02 | Peau, parties molles: petite chirurgie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
04.02.01 | Peau, parties molles: ponction, incision, excision
04.02.02 | Peau, parties molles: traitement de plaie, débridement


04.02.01 Peau, parties molles: ponction, incision, excision

04.02.01 | Peau, parties molles: ponction, incision, excision
 | TARMED 01.09, 1.1.2018
IC-04.02.01-1 Indemnisation d'interventions multifocales
La facturation de ces interventions dermatologiques s'effectue en fonction de leur surface ou de leur longueur. Il faut aussi tenir compte de leur localisation, de l'implication de structures complexes ou d'un prélèvement de tissus (greffon).
Dans le cas d'interventions multifocales, il convient d'additionner la surface ou la longueur des diverses interventions relevant d'un même mode d'indemnisation (localisation, implication de structures complexes, etc.) et de facturer sur la base du total obtenu en tenant compte du mode d'indemnisation.
Non cumulable avec
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
Prestations
04.0510 | Ponction thérapeutique lors de processus superficiel ou sous-cutané (hématome, abcès, kyste, bourse, etc.) (fait partie des «prestations de base générales»)
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0540 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², première excision inférieure à 2 cm²
04.0541 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², par excision supplémentaire inférieure à 2 cm²
04.0542 | + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traum., tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm²
04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
04.0560 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², par 2 cm² supplémentaires
04.0570 | + Supplément pour excision complémentaire lors de la même intervention
04.0580 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²
04.0581 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², par excision supplémentaire inférieure à 5 cm²
04.0582 | + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm²
04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
04.0600 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage, tatouage traumatique, zone cicatricielle): autres régions, plus de 5 cm², par 5 cm² supplémentaires
04.0610 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, jusqu'à 2 cm (diamètre maximal).
04.0620 | + Majoration en % pour excision d'un hémangiome, d'un lymphangiome caverneux ou d'un neurofibrome confirmés histologiquement: visage, cou (nuque non comprise), mains
04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
04.0640 | + Excision d'une lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, par 2 cm supplémentaires (diamètre maximal)
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle
04.0660 | + Suture du tendon rotulien, comme prestation additionnelle
04.0670 | + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
04.0690 | + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle
04.0700 | + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle
04.0710 | + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle
04.0720 | + Suture tendineuse, comme prestation additionnelle
04.0730 | + Suture musculaire superficielle, adaptation, comme prestation additionnelle
04.0740 | + Suture musculaire profonde, adaptation, comme prestation additionnelle
04.0750 | + Plastie musculo-tendineuse superficielle, comme prestation additionnelle
04.0760 | + Plastie musculo-tendineuse profonde, comme prestation additionnelle
04.0770 | + Résection d'une bourse dans la région du coude, comme prestation additionnelle
04.0780 | + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
04.0790 | + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
04.0820 | + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle
04.0830 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'épaule ou du bras, par la même voie d'abord
04.0840 | + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle
04.0850 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
04.0870 | Excision de lésion sous-cutanée: autres régions, jusqu'à 5 cm (diamètre maximal)
04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
04.0890 | + Excision de lésion sous-cutanée, autres régions, plus de 5 cm, par 3 cm supplémentaires (diamètre maximal)
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0910 | + Supplément pour excision de corps étranger(s), jusqu'à 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.0930 | + Supplément pour excision de corps étranger(s), à plus de 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0940 | Evacuation d'un hématome sous-unguéal, toute méthode (fait partie des «prestations de base générales»)
04.0950 | Excision d'ongle, par ongle
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
05.2770 | + Supplément pour double voie d'abord lors de la suture d'un tronc nerveux dans la région de l'épaule
24.0260 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle
24.0310 | + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle
24.0320 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord


04.0510 Ponction thérapeutique lors de processus superficiel ou sous-cutané (hématome, abcès, kyste, bourse, etc.) (fait partie des «prestations de base générales»)

04.0510 | Ponction thérapeutique lors de processus superficiel ou sous-cutané (hématome, abcès, kyste, bourse, etc.) (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0520 Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)

04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.53 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un panaris, voir le sous-chapitre 24.02.06.03.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
24.3610 | Traitement de panaris, par doigt
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.


04.0530 Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané

04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: éventuelles sutures par points séparés ou points de rapprochement et éventuel débridement. Pour les fasciotomies, voir le chapitre 24.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt


04.0540 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², première excision inférieure à 2 cm²

04.0540 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², première excision inférieure à 2 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.29 pts | 15 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une biopsie ouverte (excision diagnostique). Y compris la fermeture.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


04.0541 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², par excision supplémentaire inférieure à 2 cm²

04.0541 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², par excision supplémentaire inférieure à 2 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.68 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0542 + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traum., tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm²

04.0542 | + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traum., tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.76 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0550 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²

04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.10 pts | 11 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une biopsie ouverte (excision diagnostique). Y compris la fermeture.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.0560 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², par 2 cm² supplémentaires

04.0560 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², par 2 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.75 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.34 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0570 + Supplément pour excision complémentaire lors de la même intervention

04.0570 | + Supplément pour excision complémentaire lors de la même intervention
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.05 pts | - / - | 10 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Excision complémentaire visant à assurer la radicalité de l'intervention lors d'une histologie maligne décelée à l'aide d'un examen histologique extemporané. Non compris le(s) temps d'attente sur les résultats d'examen(s) extemporané(s), cf. 00.1410.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.0580 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²

04.0580 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 9 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.98 pts | 13 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm


04.0581 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², par excision supplémentaire inférieure à 5 cm²

04.0581 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², par excision supplémentaire inférieure à 5 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.37 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0582 + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm²

04.0582 | + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.76 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0590 Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²

04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.36 pts | - / - | 9 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.25 pts | 9 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.0600 + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage, tatouage traumatique, zone cicatricielle): autres régions, plus de 5 cm², par 5 cm² supplémentaires

04.0600 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage, tatouage traumatique, zone cicatricielle): autres régions, plus de 5 cm², par 5 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
19.31 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.51 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0610 Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, jusqu'à 2 cm (diamètre maximal).

04.0610 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, jusqu'à 2 cm (diamètre maximal).
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.98 pts | - / - | 18 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.36 pts | 22 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: biopsie ouverte (excision diagnostique) et fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


04.0620 + Majoration en % pour excision d'un hémangiome, d'un lymphangiome caverneux ou d'un neurofibrome confirmés histologiquement: visage, cou (nuque non comprise), mains

04.0620 | + Majoration en % pour excision d'un hémangiome, d'un lymphangiome caverneux ou d'un neurofibrome confirmés histologiquement: visage, cou (nuque non comprise), mains
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 70 % (PM et PT) sur positions suivantes: 04.0610, 04.0630, 04.0640.
Majoration de 70% (PM et PT).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0630 Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)

04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 18 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
106.52 pts | 18 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: biopsie ouverte (excision diagnostique) et fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.0640 + Excision d'une lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, par 2 cm supplémentaires (diamètre maximal)

04.0640 | + Excision d'une lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, par 2 cm supplémentaires (diamètre maximal)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.75 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.34 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0650 + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle

04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme prestation principale, voir 24.3120.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendondu même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendondu même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté


24.0260 + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle

24.0260 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour des tendons fléchisseurs superficiels ou profonds.
Comme prestation principale, voir 24.3760.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0270 + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle

24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme prestation principale, voir 24.2400.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendondu même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendondu même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté


04.0720 + Suture tendineuse, comme prestation additionnelle

04.0720 | + Suture tendineuse, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
82.06 pts | 24.13 pts / 1.0 | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour les cas où les interventions sur les tendons ne sont pas comprises ou ne sont pas spécialement mentionnées en tant que telles.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0730 + Suture musculaire superficielle, adaptation, comme prestation additionnelle

04.0730 | + Suture musculaire superficielle, adaptation, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | - / - | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Superficielle: directement sous le tissu sous-cutané et le fascia.
Comme prestation principale, voir 24.0040.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0740 + Suture musculaire profonde, adaptation, comme prestation additionnelle

04.0740 | + Suture musculaire profonde, adaptation, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Profonde: pas directement sous le tissu sous-cutané et le fascia.
Comme prestation principale, voir 24.0050.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0750 + Plastie musculo-tendineuse superficielle, comme prestation additionnelle

04.0750 | + Plastie musculo-tendineuse superficielle, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
154.46 pts | 48.27 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Superficielle: directement sous le tissu sous-cutané et le fascia.
Comme prestation principale, voir 24.0060.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0760 + Plastie musculo-tendineuse profonde, comme prestation additionnelle

04.0760 | + Plastie musculo-tendineuse profonde, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
226.87 pts | 72.41 pts / 1.0 | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Profonde: pas directement sous le tissu sous-cutané et le fascia.
Comme prestation principale, voir 24.0070.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0790 + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle

04.0790 | + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
320.95 pts | 134.31 pts / 2.0 | 55 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Suture et/ou reconstruction pour maintien de la continuité; sans les éventuelles mesures prothétiques vasculaires. Ne vaut pas pour les veines sous-cutanées.
Comme prestation principale, voir 18.1420.
Non cumulable avec
18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique


24.0310 + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle

24.0310 | + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
292.65 pts | 121.37 pts / 2.0 | 50 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Suture et/ou reconstruction pour le maintien de la continuité. Ne vaut pas pour les éventuelles prothèses vasculaires.
Comme prestation principale, voir 18.0620.
Non cumulable avec
18.03.01.05 | Reconstruction de voie artérielle


04.0800 + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle

04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie maxillo-faciale Chirurgie orthopédique Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
218.83 pts | 77.23 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: nerfs digitaux, nerf sus-orbitaire, nerf sous-orbitaire. Ne vaut pas pour le nerf facial et ses branches, ni pour les nerfs lingual, mandibulaire, alvéolaire et mentonnier.
Comme prestation principale, voir 05.2730.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
05.03.01 | Décompression de nerf, neurolyse


04.0870 Excision de lésion sous-cutanée: autres régions, jusqu'à 5 cm (diamètre maximal)

04.0870 | Excision de lésion sous-cutanée: autres régions, jusqu'à 5 cm (diamètre maximal)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 19 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.51 pts | 23 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


04.0880 Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)

04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 19 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
112.43 pts | 19 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.0890 + Excision de lésion sous-cutanée, autres régions, plus de 5 cm, par 3 cm supplémentaires (diamètre maximal)

04.0890 | + Excision de lésion sous-cutanée, autres régions, plus de 5 cm, par 3 cm supplémentaires (diamètre maximal)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.75 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.34 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0660 + Suture du tendon rotulien, comme prestation additionnelle

04.0660 | + Suture du tendon rotulien, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
275.14 pts | 88.50 pts / 1.0 | 55 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel cerclage de décharge.
Comme prestation principale, voir 24.6320.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelledu même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochagedu même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totaledu même côté


24.0280 + Suture du tendon quadricipital, comme prestation additionnelle

24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
202.74 pts | 64.36 pts / 1.0 | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle réinsertion osseuse.
Comme prestation principale, voir 24.6310.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelledu même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochagedu même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totaledu même côté


24.0290 + Plastie du tendon quadricipital, comme prestation additionnelle

24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
370.08 pts | 135.16 pts / 1.0 | 70 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle myoplastie.
Comme prestation principale, voir 24.6330.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelledu même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochagedu même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totaledu même côté


24.0300 + Plastie du tendon rotulien, comme prestation additionnelle

24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
370.08 pts | 135.16 pts / 1.0 | 70 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme prestation principale, voir 24.6340.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
04.0660 | + Suture du tendon rotulien, comme prestation additionnelledu même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochagedu même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totaledu même côté


04.0670 + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle

04.0670 | + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.62 pts | 24.13 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le tendon d'Achille.
Comme prestation principale, voir 24.7150.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0680 + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle

04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
226.87 pts | 72.41 pts / 1.0 | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'allongement éventuel, l'insertion osseuse, la ténolyse ainsi que le prélèvement et la préparation éventuels d'un greffon.
Comme prestation principale, voir 24.7130.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


04.0690 + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle

04.0690 | + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme prestation principale, voir 24.8880.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0700 + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle

04.0700 | + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.62 pts | 24.13 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le tendon d'Achille.
Comme prestation principale, voir 24.8860.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0710 + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle

04.0710 | + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
296.06 pts | 106.20 pts / 1.0 | 55 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le tendon d'Achille. Y compris le prélèvement et la préparation d'un greffon.
Comme prestation principale, voir 24.8920.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0770 + Résection d'une bourse dans la région du coude, comme prestation additionnelle

04.0770 | + Résection d'une bourse dans la région du coude, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, lors d'une blessure au coude.
Comme prestation principale, voir 24.1930.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0780 + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle

04.0780 | + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.90 pts | 40.23 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: kyste de Baker, bourse semi-tendineuse, bourse sous-rotulienne, prépatellaire ou infrapatellaire, kystes synoviaux. Ne vaut pas pour les kystes du ménisque, voir 24.5990.
Comme prestation principale, voir 24.6510 ou 24.6520.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.0810 + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle

04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | 32.18 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour les techniques de collage.
Comme prestation principale, voir 05.2710.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
05.03.01 | Décompression de nerf, neurolyse


04.0820 + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle

04.0820 | + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
378.22 pts | 165.83 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: nerf axillaire ou sus-scapulaire.
Comme prestation principale, voir 05.2760.
Non cumulable avec
05.03.01 | Décompression de nerf, neurolyse


04.0830 + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'épaule ou du bras, par la même voie d'abord

04.0830 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'épaule ou du bras, par la même voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
362.12 pts | 165.83 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


05.2770 + Supplément pour double voie d'abord lors de la suture d'un tronc nerveux dans la région de l'épaule

05.2770 | + Supplément pour double voie d'abord lors de la suture d'un tronc nerveux dans la région de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
362.12 pts | 165.83 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


04.0840 + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle

04.0840 | + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
247.79 pts | 86.89 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Nerf médian, cubital, radial, péronier, tibial, fémoral ou sciatique.
Comme prestation principale, voir 05.2750.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
05.03.01 | Décompression de nerf, neurolyse


04.0850 + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord

04.0850 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.92 pts | 86.89 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0860 + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle

04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
247.79 pts | 86.89 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Nerf médian, cubital, radial, péronier ou tibial.
Comme prestation principale, voir 05.2740.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
05.03.01 | Décompression de nerf, neurolyse


24.0320 + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord

24.0320 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
238.14 pts | 86.89 pts / 1.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0900 Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur

04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.48 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.75 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Profondeur du corps étranger: est déterminant le corps étranger - ou la partie du corps étranger - ayant pénétré le plus profondément, mesuré à angle droit depuis la surface du corps.
Quel que soit le nombre de corps étrangers.
Y compris la recherche et les éventuelles techniques d'imagerie utilisées durant l'opération, ainsi que l'éventuelle fermeture primaire.
Ne vaut pas pour une simple extraction.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale


04.0910 + Supplément pour excision de corps étranger(s), jusqu'à 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied

04.0910 | + Supplément pour excision de corps étranger(s), jusqu'à 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.22 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0920 Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur

04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | - / - | 22 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
130.19 pts | 22 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Profondeur du corps étranger: est déterminant le corps étranger - ou la partie du corps étranger - ayant pénétré le plus profondément, mesuré à angle droit depuis la surface du corps.
Quel que soit le nombre de corps étrangers.
Y compris la recherche et les éventuelles techniques d'imagerie utilisées durant l'opération, ainsi que l'éventuelle fermeture primaire.
Ne vaut pas pour une simple extraction.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale


04.0930 + Supplément pour excision de corps étranger(s), à plus de 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied

04.0930 | + Supplément pour excision de corps étranger(s), à plus de 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.96 pts | - / - | 8 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.34 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.0940 Evacuation d'un hématome sous-unguéal, toute méthode (fait partie des «prestations de base générales»)

04.0940 | Evacuation d'un hématome sous-unguéal, toute méthode (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Doigt, orteil.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.0950 Excision d'ongle, par ongle

04.0950 | Excision d'ongle, par ongle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.76 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Doigt, orteil.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale


04.0960 Excision cunéiforme du lit unguéal, un côté de l'ongle

04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 17 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
45.20 pts | 21 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Doigt, orteil.
Y compris la suture.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongledu même côté
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale


04.0970 Excision cunéiforme du lit unguéal, des deux côtés de l'ongle

04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.96 pts | - / - | 28 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.88 pts | 32 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Doigt, orteil.
Y compris la suture.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongledu même côté
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale


04.0980 Excision de toute la matrice unguéale (doigt, orteil)

04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.89 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.90 pts | 19 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale


04.0990 Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²

04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 18 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
106.52 pts | 18 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les sutures éventuelles.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²


04.1000 Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²

04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
154.46 pts | - / - | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les sutures éventuelles.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²


04.02.02 Peau, parties molles: traitement de plaie, débridement

04.02.02 | Peau, parties molles: traitement de plaie, débridement
 | TARMED 01.09, 1.1.2018
IC-04.02.02-1 Structures complexes
Comprend les vaisseaux, les nerfs, les tendons, les muscles, les bourses et les articulations.
IC-04.02.02-2 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 04.03.07.
IC-04.02.02-3 traitement de plaie par du personnel non médical
Les positions 04.1170, 04.1175 et 04.1180 sont facturables uniquement dans des hôpitaux selon l'art. 39 LAMal et des institutions de soins ambulatoires selon l'art. 36a LAMal.
Ces positions comprennent: positionnement et préparation, enlèvement des pansements, nettoyage de plaie, application d'une thérapie (sans les techniques soumises à une autre tarification), fermeture de plaie avec pansement, instruction et documentation.
Non cumulable avec
04.03.07 | Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical
04.0190 | Biopsie-punch de la peau, premier prélèvement
11.0020 | Biopsie(s) dans la cavité buccale
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
Prestations
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle
04.0660 | + Suture du tendon rotulien, comme prestation additionnelle
04.0670 | + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
04.0690 | + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle
04.0700 | + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle
04.0710 | + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle
04.0720 | + Suture tendineuse, comme prestation additionnelle
04.0730 | + Suture musculaire superficielle, adaptation, comme prestation additionnelle
04.0740 | + Suture musculaire profonde, adaptation, comme prestation additionnelle
04.0750 | + Plastie musculo-tendineuse superficielle, comme prestation additionnelle
04.0760 | + Plastie musculo-tendineuse profonde, comme prestation additionnelle
04.0770 | + Résection d'une bourse dans la région du coude, comme prestation additionnelle
04.0780 | + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
04.0790 | + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
04.0820 | + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle
04.0830 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'épaule ou du bras, par la même voie d'abord
04.0840 | + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle
04.0850 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
04.1020 | + Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), par 3 cm supplémentaires
04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
04.1040 | + Traitement de plaie sans atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1060 | + Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, par 4 cm² supplémentaires
04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1090 | + Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, par 3 cm supplémentaires
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
04.1110 | + Traitement de plaie avec atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
04.1130 | + Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, par 4 cm² supplémentaires
04.1140 | Rinçage de plaie par le spécialiste (fait partie des «prestations de base générales»)
04.1150 | Fermeture primaire de plaie par pansement adhésif, collage, agrafes, par le spécialiste (fait partie des «prestations de base générales»)
04.1160 | Ablation d'agrafes et/ou de matériel de suture (fait partie des «prestations de base générales»)
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2
05.2770 | + Supplément pour double voie d'abord lors de la suture d'un tronc nerveux dans la région de l'épaule
24.0260 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle
24.0310 | + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle
24.0320 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord


04.1010 Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm

04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
39.57 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.90 pts | 19 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Le traitement de la plaie comprend:
  • débridement et parage des bords et du fond de la plaie,
  • nettoyage et ablation de corps étrangers,
  • lavage de la plaie,
  • sous-minage et libération des berges cutanées,
  • fermeture à niveau et sans tension (fermeture primaire),
  • drainage éventuel.
Structures complexes: voir IC-[04.02.02-1].
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


04.1020 + Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), par 3 cm supplémentaires

04.1020 | + Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), par 3 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.22 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.1030 Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm

04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.44 pts | 16 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Le traitement de la plaie comprend:
  • débridement et parage des bords et du fond de la plaie,
  • nettoyage et ablation de corps étrangers,
  • lavage de la plaie,
  • sous-minage et libération des berges cutanées,
  • fermeture à niveau et sans tension (fermeture primaire),
  • drainage éventuel.
Structures complexes: voir IC-[04.02.02-1].
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


04.1040 + Traitement de plaie sans atteinte de structures complexes, autres localisations, par 6 cm supplémentaires

04.1040 | + Traitement de plaie sans atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.76 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.1050 Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²

04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.44 pts | 16 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Le débridement comprend:
  • débridement et parage des bords et du fond de la plaie,
  • nettoyage et ablation de corps étrangers,
  • lavage de la plaie,
  • points de rapprochement éventuels
  • drainage éventuel.
Structures complexes: voir IC-[04.02.02-1].
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
04.03.02 | Peau, parties molles: dermabrasion, chirurgie primaire des brûlures, tatouages


04.1060 + Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, par 4 cm² supplémentaires

04.1060 | + Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, par 4 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.07 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.1070 Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm

04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.08 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
En cas de lésion traumatique ouverte d'une articulation, il est possible de facturer la position tarifaire d'arthrotomie correspondante.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1080 Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm

04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.33 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Le traitement de la plaie comprend:
  • débridement et parage des bords et du fond de la plaie,
  • nettoyage et ablation de corps étrangers,
  • lavage de la plaie,
  • sous-minage et libération des berges cutanées,
  • fermeture à niveau et sans tension (fermeture primaire),
  • drainage éventuel.
En cas de lésion traumatique ouverte d'une articulation, il est possible de facturer la position tarifaire d'arthrotomie correspondante.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


04.1090 + Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, par 3 cm supplémentaires

04.1090 | + Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, par 3 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.75 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.34 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1100 Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm

04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 12 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Le traitement de la plaie comprend:
  • débridement et parage des bords et du fond de la plaie,
  • nettoyage et ablation de corps étrangers,
  • lavage de la plaie,
  • sous-minage et libération des berges cutanées,
  • fermeture à niveau et sans tension (fermeture primaire),
  • drainage éventuel.
En cas de lésion traumatique ouverte d'une articulation, il est possible de facturer la position tarifaire d'arthrotomie correspondante.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


04.1110 + Traitement de plaie avec atteinte de structures complexes, autres localisations, par 6 cm supplémentaires

04.1110 | + Traitement de plaie avec atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1120 Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²

04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 12 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Le débridement comprend:
  • débridement et parage des bords et du fond de la plaie,
  • nettoyage et ablation de corps étrangers,
  • lavage de la plaie,
  • points de rapprochement éventuels
  • drainage éventuel.
Ne vaut pas seulement pour escarre de décubitus, ulcère ou brûlures.
En cas de lésion traumatique ouverte d'une articulation, il est possible de facturer la position tarifaire d'arthrotomie correspondante.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
04.03.02 | Peau, parties molles: dermabrasion, chirurgie primaire des brûlures, tatouages


04.1130 + Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, par 4 cm² supplémentaires

04.1130 | + Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, par 4 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.53 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.42 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1140 Rinçage de plaie par le spécialiste (fait partie des «prestations de base générales»)

04.1140 | Rinçage de plaie par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.1150 Fermeture primaire de plaie par pansement adhésif, collage, agrafes, par le spécialiste (fait partie des «prestations de base générales»)

04.1150 | Fermeture primaire de plaie par pansement adhésif, collage, agrafes, par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.1160 Ablation d'agrafes et/ou de matériel de suture (fait partie des «prestations de base générales»)

04.1160 | Ablation d'agrafes et/ou de matériel de suture (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Vaut également pour l'ablation de fils de suture.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.1170 Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²

04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.41 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
Vaut pour les plaies chroniques ou les plaies telles que pied diabétique, escarres, plaies oncologiques, traitement de fistules. Facturable uniquement dans des hôpitaux selon l'art 39 LAMal et des institutions de soins ambulatoires selon l'art 36a LAMal.
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par jour.
Non cumulable avec
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2


04.1175 Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²

04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.83 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
Vaut pour les plaies chroniques ou les plaies telles que pied diabétique, escarres, plaies oncologiques, traitement de fistules. Facturable uniquement dans des hôpitaux selon l'art 39 LAMal et des institutions de soins ambulatoires selon l'art 36a LAMal.
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par jour.
Non cumulable avec
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2


04.1180 Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2

04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.24 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-01 | Prestations de personnel non médical
Vaut pour les plaies chroniques ou les plaies telles que pied diabétique, escarres, plaies oncologiques, traitement de fistules. Facturable uniquement dans des hôpitaux selon l'art 39 LAMal et des institutions de soins ambulatoires selon l'art 36a LAMal.
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par jour.
Non cumulable avec
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²


04.03 Peau, parties molles: chirurgie plastique ou reconstructive

04.03 | Peau, parties molles: chirurgie plastique ou reconstructive
 | TARMED 01.09, 1.1.2018
Non cumulable avec
09.1785 | Implantation d’un ancrage osseux pour l’appareil auditif BAHA
Sous -chapitres
04.03.01 | Peau, parties molles: fermeture de plaie par techniques plastiques
04.03.02 | Peau, parties molles: dermabrasion, chirurgie primaire des brûlures, tatouages
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.04 | Prélèvement de lambeau
04.03.05 | Peau: préparation de greffon
04.03.06 | Correction de cicatrice ou de parties molles
04.03.07 | Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical
04.03.08 | Expanseur
04.03.09 | Dermolipectomie, lipoaspiration
04.03.10 | Lifting du visage, plastie palpébrale
04.03.11 | Chirurgie palliative lors de paralysie du nerf facial


04.03.01 Peau, parties molles: fermeture de plaie par techniques plastiques

04.03.01 | Peau, parties molles: fermeture de plaie par techniques plastiques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
04.1220 | + Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, par 2 cm² supplémentaires
04.1230 | + Supplément pour remodelage complexe (oreille, paupière, nez, lèvre) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
04.1250 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, par 4 cm² supplémentaires
04.1255 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, superficie totale supérieure à 16 cm², par 9 cm² supplémentaires
04.1260 | + Supplément pour remodelage complexe (seins, organes génitaux externes) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
04.1280 | + Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, par 10 cm² supplémentaires
04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
04.1300 | + Couverture par greffe alloplastique, hétérologue ou homologue: autres régions, par 100 cm² supplémentaires


04.1210 Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²

04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.10 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voir 04.03.03 pour le prélèvement d'un greffon, 04.03.04 pour le prélèvement d'un lambeau et 04.03.05 pour le traitement d'un greffon.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1220 + Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, par 2 cm² supplémentaires

04.1220 | + Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, par 2 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1230 + Supplément pour remodelage complexe (oreille, paupière, nez, lèvre) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau

04.1230 | + Supplément pour remodelage complexe (oreille, paupière, nez, lèvre) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1240 Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²

04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.10 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voir 04.03.03 pour le prélèvement d'un greffon, 04.03.04 pour le prélèvement d'un lambeau et 04.03.05 pour le traitement d'un greffon.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1250 + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, par 4 cm² supplémentaires

04.1250 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, par 4 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voir 04.03.03 pour le prélèvement d'un greffon, 04.03.04 pour le prélèvement d'un lambeau et 04.03.05 pour le traitement d'un greffon.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 3 fois par séance.


04.1260 + Supplément pour remodelage complexe (seins, organes génitaux externes) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau

04.1260 | + Supplément pour remodelage complexe (seins, organes génitaux externes) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1255 + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, superficie totale supérieure à 16 cm², par 9 cm² supplémentaires

04.1255 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, superficie totale supérieure à 16 cm², par 9 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.36 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour le prélèvement de greffon voir 04.03.03, Pour le prélèvement de lambeau voir 04.03.04 et pour la préparation de greffon voir 04.03.05.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1270 Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²

04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 7 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.42 pts | 7 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1280 + Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, par 10 cm² supplémentaires

04.1280 | + Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, par 10 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.53 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.42 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1290 Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²

04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 7 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.42 pts | 7 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1300 + Couverture par greffe alloplastique, hétérologue ou homologue: autres régions, par 100 cm² supplémentaires

04.1300 | + Couverture par greffe alloplastique, hétérologue ou homologue: autres régions, par 100 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.53 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.42 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.03.02 Peau, parties molles: dermabrasion, chirurgie primaire des brûlures, tatouages

04.03.02 | Peau, parties molles: dermabrasion, chirurgie primaire des brûlures, tatouages
 | TARMED 01.09, 1.1.2018
Non cumulable avec
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
Prestations
04.1310 | Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, premiers 5 cm²
04.1320 | + Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, par 5 cm² supplémentaires
04.1330 | Dermabrasion: autres régions, toute méthode, par 10 cm²
04.1340 | Dermabrasion: linéaire, toute méthode, par 3 cm
04.1350 | Excision de phlyctènes: visage, cou (nuque non comprise), mains, organes génitaux, pieds, par 25 cm²
04.1360 | Excision de phlyctènes: autres régions, par 200 cm²
04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
04.1380 | + Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, par 20 cm² supplémentaires
04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
04.1400 | + Débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires
04.1410 | Escarotomie: toute localisation, premiers 10 cm²
04.1420 | + Escarotomie: toute localisation, par 10 cm² supplémentaires


04.1310 Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, premiers 5 cm²

04.1310 | Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, premiers 5 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.15 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Aussi par laser (par exemple laser {CO2} superpulsé). Vaut également pour un resurfaçage.
Quantité | 1 fois par séance.


04.1320 + Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, par 5 cm² supplémentaires

04.1320 | + Dermabrasion: visage, cou (nuque non comprise), mains, toute méthode, par 5 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.36 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Aussi par laser (par exemple laser {CO2} superpulsé). Vaut également pour un resurfaçage.


04.1330 Dermabrasion: autres régions, toute méthode, par 10 cm²

04.1330 | Dermabrasion: autres régions, toute méthode, par 10 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.72 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Aussi par laser (par exemple laser {CO2} superpulsé). Vaut également pour un resurfaçage.


04.1340 Dermabrasion: linéaire, toute méthode, par 3 cm

04.1340 | Dermabrasion: linéaire, toute méthode, par 3 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, dermatologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.47 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
(Cicatrices); aussi par laser (par exemple laser {CO2} superpulsé). Vaut également pour un resurfaçage.


04.1350 Excision de phlyctènes: visage, cou (nuque non comprise), mains, organes génitaux, pieds, par 25 cm²

04.1350 | Excision de phlyctènes: visage, cou (nuque non comprise), mains, organes génitaux, pieds, par 25 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
En cas de brûlures, etc.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.1360 Excision de phlyctènes: autres régions, par 200 cm²

04.1360 | Excision de phlyctènes: autres régions, par 200 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
En cas de brûlures, etc.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.1370 Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²

04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | - / - | 9 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.25 pts | 9 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour d'autres indications que les brûlures.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1380 + Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, par 20 cm² supplémentaires

04.1380 | + Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, par 20 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.96 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.25 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1390 Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²

04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
57.93 pts | - / - | 10 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1400 + Débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires

04.1400 | + Débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1410 Escarotomie: toute localisation, premiers 10 cm²

04.1410 | Escarotomie: toute localisation, premiers 10 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.10 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Nécrectomie en cas de brûlures du 3e degré ou de brûlures par acide avec nécrose cutanée.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1420 + Escarotomie: toute localisation, par 10 cm² supplémentaires

04.1420 | + Escarotomie: toute localisation, par 10 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Elimination d'escarres en cas de brûlures du 3e degré ou de brûlures par acide avec nécrose cutanée.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.03.03 Peau, parties molles: prélèvement de greffon

04.03.03 | Peau, parties molles: prélèvement de greffon
 | TARMED 01.09, 1.1.2018
Non cumulable avec
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
10.0510 | Septoplastie
11.0780 | + Supplément pour reconstruction du nerf facial lors d'une parotidectomie
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode
Prestations
04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
04.1520 | + Prélèvement de greffon, peau mince (Thiersch), par 200 cm² supplémentaires
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1540 | + Prélèvement de greffon, peau totale ou muqueuse totale, par 5 cm² supplémentaires
04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
04.1560 | + Prélèvement de greffon, peau totale incluant des cheveux, par cm² supplémentaire
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
04.1580 | + Prélèvement de greffon punch ou en bandelette, par 10 greffons punchs supplémentaires ou par bandelette supplémentaire
04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
04.1600 | + Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, par cm² supplémentaire
04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
04.1620 | + Prélèvement de greffon ou fascia, à l'aide d'un stripper, par bande supplémentaire
04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
04.1640 | + Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, par 25 cm² supplémentaires
04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
04.1660 | + Prélèvement de greffon tendineux, à l'aide d'un stripper, par tendon supplémentaire
04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
04.1680 | + Prélèvement de greffon tendineux, sans stripper à tendon, par tendon supplémentaire
04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
04.1700 | + Prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1710 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, premiers 5 cm
04.1720 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
04.1740 | + Prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1750 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, premiers 5 cm
04.1760 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
04.1790 | + Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, par fragment supplémentaire
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
04.1830 | + Prélèvement de greffon osseux, calotte crânienne, par 3 cm² supplémentaires
04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps


04.1510 Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²

04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1520 + Prélèvement de greffon, peau mince (Thiersch), par 200 cm² supplémentaires

04.1520 | + Prélèvement de greffon, peau mince (Thiersch), par 200 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.87 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.67 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1530 Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²

04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.36 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le dermodégraissage éventuel. Vaut également pour un prélèvement de greffe dermique ou dermograisseux. Eventuelle désépithélialisation ou dermabrasion non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
08.2270 | + Transplantation conjonctivale libre lors de l'excision d'un ptérygion


04.1540 + Prélèvement de greffon, peau totale ou muqueuse totale, par 5 cm² supplémentaires

04.1540 | + Prélèvement de greffon, peau totale ou muqueuse totale, par 5 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.83 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.93 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le dermodégraissage éventuel. Vaut également pour un prélèvement de greffe dermique ou dermograisseux. Eventuelle désépithélialisation ou dermabrasion non comprise.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1550 Prélèvement de greffon, peau totale incluant des cheveux, premier cm²

04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
57.93 pts | - / - | 13 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.93 pts | 13 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le dermodégraissage éventuel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1560 + Prélèvement de greffon, peau totale incluant des cheveux, par cm² supplémentaire

04.1560 | + Prélèvement de greffon, peau totale incluant des cheveux, par cm² supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.83 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.93 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1570 Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette

04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
57.93 pts | - / - | 13 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.93 pts | 13 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le dermodégraissage éventuel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
08.2270 | + Transplantation conjonctivale libre lors de l'excision d'un ptérygion


04.1580 + Prélèvement de greffon punch ou en bandelette, par 10 greffons punchs supplémentaires ou par bandelette supplémentaire

04.1580 | + Prélèvement de greffon punch ou en bandelette, par 10 greffons punchs supplémentaires ou par bandelette supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.83 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.93 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1590 Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²

04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.46 pts | 25.75 pts / 1.0 | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple du bord de l'oreille à une aile du nez.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1600 + Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, par cm² supplémentaire

04.1600 | + Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, par cm² supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
57.93 pts | 19.31 pts / 1.0 | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple du bord de l'oreille à une aile du nez.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1610 Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande

04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
57.93 pts | - / - | 13 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.93 pts | 13 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1620 + Prélèvement de greffon ou fascia, à l'aide d'un stripper, par bande supplémentaire

04.1620 | + Prélèvement de greffon ou fascia, à l'aide d'un stripper, par bande supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1630 Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²

04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1640 + Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, par 25 cm² supplémentaires

04.1640 | + Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, par 25 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1650 Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon

04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.36 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1660 + Prélèvement de greffon tendineux, à l'aide d'un stripper, par tendon supplémentaire

04.1660 | + Prélèvement de greffon tendineux, à l'aide d'un stripper, par tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1670 Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon

04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1680 + Prélèvement de greffon tendineux, sans stripper à tendon, par tendon supplémentaire

04.1680 | + Prélèvement de greffon tendineux, sans stripper à tendon, par tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.36 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1690 Prélèvement de greffon, veine ou artère, premiers 5 cm

04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1700 + Prélèvement de greffon, veine ou artère, par 5 cm supplémentaires

04.1700 | + Prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 4 fois par séance.


04.1710 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, premiers 5 cm

04.1710 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, premiers 5 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1720 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, par 5 cm supplémentaires

04.1720 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 4 fois par séance.


04.1730 Prélèvement de greffon, nerf, premiers 5 cm

04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
119.07 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1740 + Prélèvement de greffon, nerf, par 5 cm supplémentaires

04.1740 | + Prélèvement de greffon, nerf, par 5 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | 16.09 pts / 1.0 | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 4 fois par séance.


04.1750 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, premiers 5 cm

04.1750 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, premiers 5 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1760 + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, par 5 cm supplémentaires

04.1760 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, par 5 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 4 fois par séance.


04.1770 Prélèvement de greffon, cartilage, oreilles ou nez

04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
119.07 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1780 Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment

04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
215.61 pts | 70.80 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1790 + Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, par fragment supplémentaire

04.1790 | + Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, par fragment supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.40 pts | 24.13 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1800 Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané

04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
119.07 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: radius, cubitus, tête du tibia, grand trochanter.
Pour le prélèvement d'un greffon costal, voir 16.0210.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.4890 | + Greffe spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche


04.1810 Prélèvement de greffon osseux, crête iliaque, par abord cutané

04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
143.20 pts | 46.66 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.4890 | + Greffe spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche


04.1820 Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²

04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
128.72 pts | - / - | 35 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1830 + Prélèvement de greffon osseux, calotte crânienne, par 3 cm² supplémentaires

04.1830 | + Prélèvement de greffon osseux, calotte crânienne, par 3 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
38.62 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1840 Prélèvement de greffon osseux, os diaphysaire long, en totalité

04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.15 pts | 102.98 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1850 Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps

04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.21 pts | 60.47 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour une intervention en deux temps.
Ne s'applique pas lorsqu'il y a prélèvement et réutilisation au cours de la même séance.
Comprend toutes les mesures.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
05.02.02 | Traitement chirurgical lors de traumatisme crânio-cérébral
05.02.03 | Trou de trépan, crâniotomie exploratrice, décompression et évacuation
05.02.04 | Crâniotomie lors de tumeur cérébrale


04.1860 Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps

04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
458.70 pts | 148.97 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour une intervention en deux temps.
Ne s'applique pas lorsqu'il y a prélèvement et réutilisation au cours de la même séance.
Comprend toutes les mesures.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps


04.03.04 Prélèvement de lambeau

04.03.04 | Prélèvement de lambeau
 | TARMED 01.09, 1.1.2018
Non cumulable avec
10.0510 | Septoplastie
Prestations
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.1920 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1925 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie total supérieure à 4 cm², par 2 cm² supplémentaires
04.1930 | + Majoration en % pour lambeaux en îlots lors de prélèvement d'un lambeau randomisé
04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
04.1950 | + Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
04.1970 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1975 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie totale supérieure à 4 cm², par 2 cm² supplémentaires
04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
04.1990 | + Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre


04.1910 Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²

04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
162.51 pts | 49.88 pts / 1.0 | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital


04.1920 + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, par cm² supplémentaire

04.1920 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, par cm² supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | 16.09 pts / 1.0 | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 3 fois par séance.


04.1930 + Majoration en % pour lambeaux en îlots lors de prélèvement d'un lambeau randomisé

04.1930 | + Majoration en % pour lambeaux en îlots lors de prélèvement d'un lambeau randomisé
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 50 % (PM et PT) sur positions suivantes: 04.1910, 04.1920, 04.1940, 04.1950.
Majoration de 50% (PM et PT).


04.1925 + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie total supérieure à 4 cm², par 2 cm² supplémentaires

04.1925 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie total supérieure à 4 cm², par 2 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | 16.09 pts / 1.0 | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1940 Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²

04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.37 pts | 41.83 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1950 + Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires

04.1950 | + Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.75 pts | 20.92 pts / 1.0 | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.93 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1960 Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²

04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
172.49 pts | 59.86 pts / 1.0 | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1970 + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, par cm² supplémentaire

04.1970 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, par cm² supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 19.31 pts / 1.0 | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 3 fois par séance.


04.1975 + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie totale supérieure à 4 cm², par 2 cm² supplémentaires

04.1975 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie totale supérieure à 4 cm², par 2 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 19.31 pts / 1.0 | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.1980 Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².

04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
172.49 pts | 59.86 pts / 1.0 | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.1990 + Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires

04.1990 | + Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.93 pts | 25.10 pts / 1.0 | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.93 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2000 Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple

04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
558.65 pts | 204.67 pts / 1.0 | 100 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Simple: lambeaux du platysma, du tenseur du fascia lata, du jumeau.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2010 Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne

04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
664.85 pts | 243.29 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Difficulté moyenne: lambeaux du sterno-cléido-mastoïdien, du pectoral, du grand dentelé, du grand droit antérieur, du couturier, du gracile, du biceps fémoral, du semi-membraneux, du semi-tendineux, du tibial antérieur, du tibial postérieur, du soléaire à pédicule proximal, du long et du court péronier, du long extenseur des doigts (de pied), du long extenseur du gros orteil, du long fléchisseur des doigts (de pied), de l'extenseur du 5e orteil, de l'abducteur du gros orteil, de l'abducteur du 5e orteil.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2020 Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile

04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
973.77 pts | 359.13 pts / 1.0 | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Difficile: lambeaux du trapèze, du grand dorsal, du grand fessier, du grand droit de l'abdomen.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2030 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple

04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.61 pts | 281.90 pts / 1.0 | 140 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
828.48 pts | 140 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Simple: lambeaux du platysma, du tenseur du fascia lata, du jumeau.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2040 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne

04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
870.81 pts | 320.52 pts / 1.0 | 160 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
946.83 pts | 160 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Difficulté moyenne: lambeaux du sterno-cléido-mastoïdien, du pectoral, du grand dentelé, du grand droit antérieur, du couturier, du gracile, du biceps fémoral, du semi-membraneux, du semi-tendineux, du tibial antérieur, du tibial postérieur, du soléaire à pédicule proximal, du long et du court péronier, du long extenseur des doigts (de pied), du long extenseur du gros orteil, du long fléchisseur des doigts (de pied), de l'extenseur du 5e orteil, de l'abducteur du gros orteil, de l'abducteur du 5e orteil.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2050 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile

04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1179.73 pts | 436.36 pts / 1.0 | 220 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1301.89 pts | 220 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Difficile: lambeaux du trapèze, du grand dorsal, du grand fessier, du grand droit de l'abdomen.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2060 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple

04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
816.10 pts | 301.21 pts / 1.0 | 150 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
887.65 pts | 150 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Simple: lambeaux du platysma, du tenseur du fascia lata, du jumeau.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2070 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne

04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
922.30 pts | 339.83 pts / 1.0 | 170 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1006.00 pts | 170 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Difficulté moyenne: lambeaux du sterno-cléido-mastoïdien, du pectoral, du grand dentelé, du grand droit antérieur, du couturier, du gracile, du biceps fémoral, du semi-membraneux, du semi-tendineux, du tibial antérieur, du tibial postérieur, du soléaire à pédicule proximal, du long et du court péronier, du long extenseur des doigts (de pied), du long extenseur du gros orteil, du long fléchisseur des doigts (de pied), de l'extenseur du 5e orteil, de l'abducteur du gros orteil, de l'abducteur du 5e orteil.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2080 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile

04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1231.22 pts | 455.67 pts / 1.0 | 230 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1361.06 pts | 230 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Difficile: lambeaux du trapèze, du grand dorsal, du grand fessier, du grand droit de l'abdomen.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2090 Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple

04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.61 pts | 281.90 pts / 1.0 | 140 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
828.48 pts | 140 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Simple: lambeau libre fascio-radial ou lambeau libre fascio-cutané.
Avec ou sans préparation du nerf.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2100 Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile

04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
870.81 pts | 320.52 pts / 1.0 | 160 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
946.83 pts | 160 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Difficile: autres lambeaux libres.
Avec ou sans préparation du nerf.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2110 Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple

04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
507.17 pts | 185.36 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Simple: lambeau radial, du pisiforme, costal, cortico-périostal.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2120 Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile

04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
716.34 pts | 262.60 pts / 1.0 | 130 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
769.29 pts | 130 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Difficile: lambeau de la crête iliaque, péronier, métatarsien, métacarpien, de la calotte crânienne.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2130 Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²

04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2140 Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille

04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
452.46 pts | 166.05 pts / 1.0 | 80 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un lambeau en îlot.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2150 Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur

04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
342.19 pts | 123.89 pts / 1.0 | 70 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise.
Prélèvement d'un lambeau épiploïque, voir 20.0870.
Préparation d'un segment d'intestin grêle pédiculé, voir 20.1380.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.1150 | + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale


04.2160 Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre

04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
685.12 pts | 263.56 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.03.05 Peau: préparation de greffon

04.03.05 | Peau: préparation de greffon
 | TARMED 01.09, 1.1.2018
Non cumulable avec
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
10.0510 | Septoplastie
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode
Prestations
04.2210 | Mesh d'une greffe de peau mince
04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
04.2240 | + Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, par 100 cm² supplémentaires
04.2250 | Lambeau, épilation préalable du cuir chevelu
04.2260 | Lambeau, précoupage, section, par 5 cm
04.2270 | Préparation de fragments de cartilage (émincé)
04.2280 | Ajustage d'un fragment de cartilage ou d'os
04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
04.2310 | Correction de lambeau, dégraissage, remodelage


04.2210 Mesh d'une greffe de peau mince

04.2210 | Mesh d'une greffe de peau mince
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quels que soient la taille et le nombre
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2220 Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²

04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2230 Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².

04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2240 + Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, par 100 cm² supplémentaires

04.2240 | + Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, par 100 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
3.22 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.92 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2250 Lambeau, épilation préalable du cuir chevelu

04.2250 | Lambeau, épilation préalable du cuir chevelu
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2260 Lambeau, précoupage, section, par 5 cm

04.2260 | Lambeau, précoupage, section, par 5 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2270 Préparation de fragments de cartilage (émincé)

04.2270 | Préparation de fragments de cartilage (émincé)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.36 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2280 Ajustage d'un fragment de cartilage ou d'os

04.2280 | Ajustage d'un fragment de cartilage ou d'os
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.40 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2290 Modelage de cartilage ou d'os, dos du nez, greffon en L

04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie ophtalmologique Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Elaboration de la forme.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2300 Modelage de cartilage ou d'os, squelette de l'oreille

04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Elaboration de la forme.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2310 Correction de lambeau, dégraissage, remodelage

04.2310 | Correction de lambeau, dégraissage, remodelage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | 64.36 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.03.06 Correction de cicatrice ou de parties molles

04.03.06 | Correction de cicatrice ou de parties molles
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
04.2420 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, par 2 cm supplémentaires
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
04.2440 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, par 5 cm supplémentaires
04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
04.2460 | + Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, par cm supplémentaire
04.2470 | Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, premiers 5 cm
04.2480 | + Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, par 5 cm supplémentaires
04.2490 | Tatouage cutané pour correction cosmétique, premiers 10 cm²
04.2500 | + Tatouage cutané pour correction cosmétique, par 10 cm² supplémentaires


04.2410 Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.

04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.14 pts | - / - | 20 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.66 pts | 24 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Mesurée dans l'axe de la longueur.
Y compris l'excision et le débridement.
Exécution selon les principes de la chirurgie plastique: suture continue, intracutanée, éventuellement en plusieurs plans, ou suture point par point.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²


04.2420 + Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, par 2 cm supplémentaires

04.2420 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, par 2 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.2430 Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm

04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.90 pts | 19 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Base de facturation: longueur totale de toutes les opérations effectuées dans la même région. Y compris l'excision et le débridement. Exécution selon les principes de la chirurgie plastique: suture continue intracutanée (éventuellement en plusieurs plans) ou suture point par point.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
04.0580 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²


04.2440 + Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, par 5 cm supplémentaires

04.2440 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, par 5 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.83 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


04.2450 Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm

04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.96 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
73.19 pts | 34 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Mesurée dans l'axe de la longueur.
Y compris l'excision et le débridement.
Petite plastie locale par lambeau: par exemple en Z ou en VY.
Quantité | 1 fois par séance.
Non cumulable avec
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital


04.2460 + Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, par cm supplémentaire

04.2460 | + Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, par cm supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


04.2470 Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, premiers 5 cm

04.2470 | Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, premiers 5 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.96 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
73.19 pts | 34 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Mesurée dans l'axe de la longueur. Petite plastie locale par lambeau: par exemple en Z ou en VY.
Quantité | 1 fois par séance.


04.2480 + Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, par 5 cm supplémentaires

04.2480 | + Correction de cicatrice ou de tissu mou, par lambeau local, autres régions, par 5 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


04.2490 Tatouage cutané pour correction cosmétique, premiers 10 cm²

04.2490 | Tatouage cutané pour correction cosmétique, premiers 10 cm²
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.90 pts | 19 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour l'aréole, voir le sous-chapitre 23.02.
Quantité | 1 fois par séance.


04.2500 + Tatouage cutané pour correction cosmétique, par 10 cm² supplémentaires

04.2500 | + Tatouage cutané pour correction cosmétique, par 10 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour l'aréole, voir le sous-chapitre 23.02.


04.03.07 Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical

04.03.07 | Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical
 | TARMED 01.09, 1.1.2018
Non cumulable avec
04.02.02 | Peau, parties molles: traitement de plaie, débridement
21.2260 | + Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure
21.2850 | + Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps
Prestations
04.2510 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête
04.2520 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
04.2530 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).
04.2540 | Réimplantation aux membres supérieurs (épaule, coude, avant-bras), avec ou sans raccourcissement
04.2550 | Réimplantation au niveau du carpe ou de la région médio-métacarpienne, avec ou sans raccourcissement
04.2560 | Réimplantation d'un doigt, avec ou sans raccourcissement
04.2570 | Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement
04.2580 | Réimplantation au pied, avec ou sans raccourcissement
04.2590 | Réimplantation d'un gros orteil
04.2600 | Réimplantation du pénis
04.2605 | + Suture d'une branche nerveuse, par branche, comme prestation additionnelle
04.2610 | Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)
04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle


04.2510 Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête

04.2510 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.22 pts | 86.73 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sutures de vaisseaux 04.2620 et de nerfs 04.0800, 04.0810 et (05.2780 ss).
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Ostéosynthèses 07, 10 et 24.02.
Sutures tendineuses 04.0720.
Sutures de muscles non facturables en tant que prestation exclusive.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2520 Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)

04.2520 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
163.43 pts | 60.18 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sutures de vaisseaux 04.2620 et de nerfs 04.0800, 04.0810 et (05.2780 ss).
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Ostéosynthèses 07, 10 et 24.02.
Sutures tendineuses 04.0720.
Sutures de muscles non facturables en tant que prestation exclusive.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2530 Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).

04.2530 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
310.92 pts | 113.27 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.
Vaut également en cas de pontage unique de parties molles.
Sutures de vaisseaux 04.2620 et de nerfs 04.0800 et 04.0810.
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Ostéosynthèses 07 et 10.
Sutures tendineuses 04.0720.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2540 Réimplantation aux membres supérieurs (épaule, coude, avant-bras), avec ou sans raccourcissement

04.2540 | Réimplantation aux membres supérieurs (épaule, coude, avant-bras), avec ou sans raccourcissement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1057.69 pts | 506.06 pts / 2.0 | 180 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.
Vaut également en cas de pontage unique de parties molles.
Sutures de vaisseaux 04.2620 et de nerfs 04.0800 et 04.0810.
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Ostéosynthèses 07 et 10.
Sutures tendineuses 04.0720.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


04.2550 Réimplantation au niveau du carpe ou de la région médio-métacarpienne, avec ou sans raccourcissement

04.2550 | Réimplantation au niveau du carpe ou de la région médio-métacarpienne, avec ou sans raccourcissement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
715.67 pts | 341.04 pts / 2.0 | 120 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.
Vaut également en cas de pontage unique de parties molles.
Sutures de vaisseaux 04.2620 et de nerfs 05.03.02.
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Ostéosynthèses 24.02.06.01.
Sutures tendineuses 04.0720.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


04.2560 Réimplantation d'un doigt, avec ou sans raccourcissement

04.2560 | Réimplantation d'un doigt, avec ou sans raccourcissement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
320.35 pts | 122.71 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.
Vaut également en cas de pontage unique de parties molles.
Sutures de vaisseaux 04.2620 et de nerfs 04.0800.
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Ostéosynthèses 24.3420.
Sutures tendineuses 04.0720.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2570 Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement

04.2570 | Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie plastique et reconstructive | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
904.43 pts | 352.80 pts / 1.0 | 180 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.
Vaut également en cas de pontage unique de parties molles.
Sutures de vaisseaux 04.2620 et de nerfs 05.03.02.
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Ostéosynthèses 24.03.
Sutures tendineuses 04.0720.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2580 Réimplantation au pied, avec ou sans raccourcissement

04.2580 | Réimplantation au pied, avec ou sans raccourcissement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
715.67 pts | 341.04 pts / 2.0 | 120 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.
Vaut également en cas de pontage unique de parties molles.
Sutures de vaisseaux 04.2620 et de nerfs 04.0810.
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Ostéosynthèses 24.03.07.01.
Sutures tendineuses 04.0720.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


04.2590 Réimplantation d'un gros orteil

04.2590 | Réimplantation d'un gros orteil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
320.35 pts | 122.71 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal. Les éventuelles sutures musculaires sont également comprises.
Vaut également en cas de pontage unique de parties molles.
Sutures de vaisseaux 04.2620 et de nerfs 04.0810.
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Ostéosynthèses 24.03.07.01.
Sutures tendineuses 04.0720.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2600 Réimplantation du pénis

04.2600 | Réimplantation du pénis
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie plastique et reconstructive Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
320.35 pts | 122.71 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal.
Vaut également en cas de pontage unique de parties molles.
Sutures de vaisseaux 04.2620.
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2605 + Suture d'une branche nerveuse, par branche, comme prestation additionnelle

04.2605 | + Suture d'une branche nerveuse, par branche, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie plastique et reconstructive Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | 32.18 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour les techniques de collage.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
05.03.01 | Décompression de nerf, neurolyse


04.2610 Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)

04.2610 | Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie plastique et reconstructive Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
320.35 pts | 122.71 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la préparation et le débridement ainsi que la réunion du moignon proximal au distal.
Vaut également en cas de pontage unique de parties molles.
Sutures de vaisseaux 04.2620 et de nerfs 04.0810.
Greffes de vaisseaux (04.1690 ss) et de nerfs (04.1730 ss).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2620 (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle

04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
299.28 pts | 96.54 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Artères, veines.
Facturable au maximum 1 x par site d'anastomose.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.03.08 Expanseur

04.03.08 | Expanseur
 | TARMED 01.09, 1.1.2018
IC-04.03.08-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 23.02.
Non cumulable avec
23.02 | Chirurgie tumorale des seins
Prestations
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.2750 | Ablation d'un expanseur, sans contre-incision
04.2760 | + Supplément pour remise en place d'un expanseur ou d'une prothèse lors de l'ablation d'un expanseur
04.2770 | + Supplément pour capsulectomie lors de l'ablation d'un expanseur
04.2780 | Ablation d'un expanseur avec contre-incision
04.2790 | Remplissage d'un expanseur, par expanseur


04.2710 Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive

04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.57 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle expansion rapide peropératoire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2720 Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive

04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
341.11 pts | - / - | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle expansion rapide peropératoire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2730 Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive

04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.57 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle expansion rapide peropératoire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2740 Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive

04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
341.11 pts | - / - | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle expansion rapide peropératoire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2750 Ablation d'un expanseur, sans contre-incision

04.2750 | Ablation d'un expanseur, sans contre-incision
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle capsulotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
23.0470 | Changement de prothèse d'expansion (expander)


04.2760 + Supplément pour remise en place d'un expanseur ou d'une prothèse lors de l'ablation d'un expanseur

04.2760 | + Supplément pour remise en place d'un expanseur ou d'une prothèse lors de l'ablation d'un expanseur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | - / - | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2770 + Supplément pour capsulectomie lors de l'ablation d'un expanseur

04.2770 | + Supplément pour capsulectomie lors de l'ablation d'un expanseur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
220.44 pts | 72.41 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2780 Ablation d'un expanseur avec contre-incision

04.2780 | Ablation d'un expanseur avec contre-incision
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
331.46 pts | - / - | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle capsulotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2790 Remplissage d'un expanseur, par expanseur

04.2790 | Remplissage d'un expanseur, par expanseur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations


04.03.09 Dermolipectomie, lipoaspiration

04.03.09 | Dermolipectomie, lipoaspiration
 | TARMED 01.09, 1.1.2018
IC-04.03.09-1 Prise en charge des prestations
Les prestations du sous-chapitre 04.03.09 ne sont prises en charge que si elles sont médicalement indiquées.
Prestations
04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
04.2820 | + Fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale
04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
04.2840 | Dermolipectomie, siège et hanche, premier côté
04.2850 | + Dermolipectomie, siège et hanche, deuxième côté
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
04.2870 | + Dermolipectomie longitudinale de la cuisse, deuxième côté
04.2880 | Dermolipectomie transverse de la cuisse, premier côté
04.2890 | + Dermolipectomie transverse de la cuisse, deuxième côté
04.2900 | Dermolipectomie d'un bras
04.2910 | + Dermolipectomie aux deux bras
04.2920 | Lipoaspiration (liposuccion), toute méthode, une région
04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
04.2940 | + Lipoaspiration (liposuccion), toute méthode, plus d'une région, par région supplémentaire


04.2810 Dermolipectomie de l'abdomen sans transposition de l'ombilic

04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.40 pts | 162.51 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2820 + Fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale

04.2820 | + Fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | 48.27 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2830 Dermolipectomie de l'abdomen avec transposition de l'ombilic

04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
934.84 pts | 307.32 pts / 1.0 | 180 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.2840 Dermolipectomie, siège et hanche, premier côté

04.2840 | Dermolipectomie, siège et hanche, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.40 pts | 162.51 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2850 + Dermolipectomie, siège et hanche, deuxième côté

04.2850 | + Dermolipectomie, siège et hanche, deuxième côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
444.09 pts | 144.81 pts / 1.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2860 Dermolipectomie longitudinale de la cuisse, premier côté

04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.40 pts | 162.51 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
04.2880 | Dermolipectomie transverse de la cuisse, premier côtédu même côté


04.2870 + Dermolipectomie longitudinale de la cuisse, deuxième côté

04.2870 | + Dermolipectomie longitudinale de la cuisse, deuxième côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
444.09 pts | 144.81 pts / 1.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2880 Dermolipectomie transverse de la cuisse, premier côté

04.2880 | Dermolipectomie transverse de la cuisse, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.40 pts | 162.51 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côtédu même côté


04.2890 + Dermolipectomie transverse de la cuisse, deuxième côté

04.2890 | + Dermolipectomie transverse de la cuisse, deuxième côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
444.09 pts | 144.81 pts / 1.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2900 Dermolipectomie d'un bras

04.2900 | Dermolipectomie d'un bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
345.94 pts | 111.02 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2910 + Dermolipectomie aux deux bras

04.2910 | + Dermolipectomie aux deux bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
299.28 pts | 96.54 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2920 Lipoaspiration (liposuccion), toute méthode, une région

04.2920 | Lipoaspiration (liposuccion), toute méthode, une région
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
79.13 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
73.19 pts | 34 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Régions: paroi abdominale, extrémité supérieure par côté, culotte de cheval par côté, face interne de la cuisse par côté, face externe de la cuisse par côté, cou (sans la nuque) y compris menton, genou par côté, éventuellement autres parties du corps.
Vaut également pour des interventions secondaires.
Régions: voir IC-[39-13].
Quantité | 1 fois par séance.


04.2930 Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région

04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Régions: paroi abdominale, extrémité supérieure par côté, culotte de cheval par côté, face interne de la cuisse par côté, face externe de la cuisse par côté, cou (sans la nuque) y compris menton, genou par côté, éventuellement autres parties du corps.
Vaut également pour des interventions secondaires.
Régions: voir IC-[39-13].
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.2940 + Lipoaspiration (liposuccion), toute méthode, plus d'une région, par région supplémentaire

04.2940 | + Lipoaspiration (liposuccion), toute méthode, plus d'une région, par région supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.03.10 Lifting du visage, plastie palpébrale

04.03.10 | Lifting du visage, plastie palpébrale
 | TARMED 01.09, 1.1.2018
IC-04.03.10-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 07.09.
Non cumulable avec
07.09 | Reconstruction des régions crânienne, buccale ou maxillo-faciale
Prestations
04.3010 | Lifting facial, visage et cou, premier côté
04.3020 | + Lifting facial, visage et cou, deuxième côté
04.3030 | + Lipectomie ouverte (cou, menton, joues), des deux côtés
04.3040 | + Plastie bilatérale du platysma (cou)
04.3050 | + Plicature bilatérale du tissu adipeux (cou, menton)
04.3060 | + Plastie du SMAS, par côté
04.3070 | + Musculectomie (front)
04.3080 | + Incision sinusoïdale à la racine des cheveux, par côté
04.3090 | + Préparation sous-périostée, des deux côtés
04.3100 | + Résection osseuse, par côté
04.3110 | Lifting facial du front, toute méthode
04.3120 | Lifting des sourcils, direct, premier côté
04.3130 | + Lifting des sourcils, direct, deuxième côté
04.3140 | Plastie de paupière, première paupière
04.3150 | + Plastie de paupière, deuxième paupière
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
04.3170 | + Implantation alloplastique, menton, joue, par implant supplémentaire
04.3180 | Correction chirurgicale d'un pterygium colli


04.3010 Lifting facial, visage et cou, premier côté

04.3010 | Lifting facial, visage et cou, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
532.91 pts | 195.02 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.


04.3020 + Lifting facial, visage et cou, deuxième côté

04.3020 | + Lifting facial, visage et cou, deuxième côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
463.40 pts | 173.77 pts / 1.0 | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.3030 + Lipectomie ouverte (cou, menton, joues), des deux côtés

04.3030 | + Lipectomie ouverte (cou, menton, joues), des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.3040 + Plastie bilatérale du platysma (cou)

04.3040 | + Plastie bilatérale du platysma (cou)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.15 pts | 115.85 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.3050 + Plicature bilatérale du tissu adipeux (cou, menton)

04.3050 | + Plicature bilatérale du tissu adipeux (cou, menton)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec plastie du SMAS.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
04.3060 | + Plastie du SMAS, par côté


04.3060 + Plastie du SMAS, par côté

04.3060 | + Plastie du SMAS, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec une plicature du tissu adipeux (cou, menton).
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
04.3050 | + Plicature bilatérale du tissu adipeux (cou, menton)


04.3070 + Musculectomie (front)

04.3070 | + Musculectomie (front)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.3080 + Incision sinusoïdale à la racine des cheveux, par côté

04.3080 | + Incision sinusoïdale à la racine des cheveux, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | 28.96 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


04.3090 + Préparation sous-périostée, des deux côtés

04.3090 | + Préparation sous-périostée, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
463.40 pts | 173.77 pts / 1.0 | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.3100 + Résection osseuse, par côté

04.3100 | + Résection osseuse, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | 28.96 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


04.3110 Lifting facial du front, toute méthode

04.3110 | Lifting facial du front, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.70 pts | 195.02 pts / 1.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.3120 Lifting des sourcils, direct, premier côté

04.3120 | Lifting des sourcils, direct, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.


04.3130 + Lifting des sourcils, direct, deuxième côté

04.3130 | + Lifting des sourcils, direct, deuxième côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.3140 Plastie de paupière, première paupière

04.3140 | Plastie de paupière, première paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.08 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.3150 + Plastie de paupière, deuxième paupière

04.3150 | + Plastie de paupière, deuxième paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.3160 Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive

04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
301.20 pts | 108.12 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.3170 + Implantation alloplastique, menton, joue, par implant supplémentaire

04.3170 | + Implantation alloplastique, menton, joue, par implant supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
231.70 pts | 86.89 pts / 1.0 | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.3180 Correction chirurgicale d'un pterygium colli

04.3180 | Correction chirurgicale d'un pterygium colli
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
687.38 pts | 252.94 pts / 1.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


04.03.11 Chirurgie palliative lors de paralysie du nerf facial

04.03.11 | Chirurgie palliative lors de paralysie du nerf facial
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe
04.3310 | + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, première séance
04.3320 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe
04.3330 | + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance
04.3340 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe
04.3350 | + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance
04.3360 | + Supplément pour la mise en place d'un lambeau musculaire microchirurgical libre lors d'une intervention palliative en cas de paralysie faciale


04.3210 Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières

04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
227.19 pts | 79.16 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Aimants, poids, fil d'Arion.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.3220 Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia

04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
230.41 pts | 79.16 pts / 1.0 | 30 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)


04.3230 Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia

04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
281.90 pts | 98.47 pts / 1.0 | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)


04.3240 Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)

04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
436.36 pts | 156.39 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia


04.3250 Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien

04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.64 pts | 108.12 pts / 1.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.3260 Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale

04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
384.88 pts | 137.09 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.3270 Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis

04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.3280 Intervention palliative en cas de paralysie faciale, transfert du platysma

04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.3290 Intervention palliative en cas de paralysie faciale, transfert du masséter

04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


04.3300 Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe

04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1277.44 pts | 607.82 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1686.69 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
04.3320 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe
04.3340 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe


04.3310 + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, première séance

04.3310 | + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, première séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.91 pts | 82.51 pts / 2.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


04.3320 Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe

04.3320 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1277.44 pts | 607.82 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1686.69 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe


04.3330 + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance

04.3330 | + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.91 pts | 82.51 pts / 2.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


04.3340 Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe

04.3340 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2474.47 pts | 1185.38 pts / 2.0 | 420 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3373.38 pts | 420 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe


04.3350 + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance

04.3350 | + Supplément pour chaque greffe supplémentaire lors d'une intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
262.41 pts | 123.77 pts / 2.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


04.3360 + Supplément pour la mise en place d'un lambeau musculaire microchirurgical libre lors d'une intervention palliative en cas de paralysie faciale

04.3360 | + Supplément pour la mise en place d'un lambeau musculaire microchirurgical libre lors d'une intervention palliative en cas de paralysie faciale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 165.02 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05 Système nerveux central et périphérique

05 | Système nerveux central et périphérique
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
05.01 | Neurologie
05.02 | Chirurgie du système nerveux central (neurochirurgie)
05.03 | Chirurgie du système nerveux périphérique


05.01 Neurologie

05.01 | Neurologie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
05.01.01 | Neurologie: examen clinique
05.01.02 | Neurologie: diagnostic à l'aide de moyens techniques


05.01.01 Neurologie: examen clinique

05.01.01 | Neurologie: examen clinique
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0050 | + Tests effectués par le spécialiste qui exécute l'examen complet de neurologie du comportement
05.0060 | Status mental par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
05.0090 | Test au Tensilon
05.0100 | Ponction lombaire
05.0110 | + Injection de médicaments lors de ponction lombaire ou sous-occipitale
05.0120 | Ponction sous-occipitale
05.0130 | Injection de toxine botulinique dans des muscles périphériques, par muscle


05.0010 Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans

05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
114.52 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
93.97 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Anamnèse neurologique complète, status neurologique complet.
Âge | plus de 12a - tolérance (-30j, +0j)
Non cumulable avec
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
11.0010 | Test clinique du goût, bilatéral
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
00.07 | Expertises médicales


05.0020 Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans

05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 85 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
145.23 pts | 85 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Anamnèse neurologique complète, status neurologique complet.
Âge | moins de 12a - tolérance (-0j, +30j)
Non cumulable avec
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
11.0010 | Test clinique du goût, bilatéral
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
00.07 | Expertises médicales


05.0030 Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste

05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.71 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Anamnèse neurologique et status neurologique spécifiques.
Non cumulable avec
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
11.0010 | Test clinique du goût, bilatéral
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
00.07 | Expertises médicales


05.0040 Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes

05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Neurologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.70 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
67.47 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Anamnèse, anamnèse indirecte, exploration clinique des symptômes, status mental partiel au moyen de tests validés (seulement l'évaluation; exécution par des tiers).
Non cumulable avec
05.0060 | Status mental par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
03.02 | Néonatologie
03.03 | Examens du développement de l'enfant


05.0050 + Tests effectués par le spécialiste qui exécute l'examen complet de neurologie du comportement

05.0050 | + Tests effectués par le spécialiste qui exécute l'examen complet de neurologie du comportement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Neurologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
218.64 pts | - / - | 105 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
157.44 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.0060 Status mental par le spécialiste

05.0060 | Status mental par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurologie FA neuropédiatrie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.98 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Exploration clinique des symptômes; exécution et évaluation, par le spécialiste, de différents tests validés concernant le sens de l'orientation, la mémoire, l'expression orale, le développement cognitif, le contrôle des émotions.
Non cumulable avec
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
03.02 | Néonatologie


05.0070 Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans

05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.87 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
205.02 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Anamnèse, anamnèse indirecte, exploration clinique des symptômes, exécution et évaluation de tests par le spécialiste (tests validés).
Âge | moins de 12a - tolérance (-0j, +30j)
Non cumulable avec
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0060 | Status mental par le spécialiste
05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
03.02 | Néonatologie


05.0080 Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans

05.0080 | Evaluation neurologique sommaire du développement par le spécialiste, enfant jusqu'à 12 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.26 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Anamnèse, anamnèse indirecte, exploration clinique des symptômes, exécution et évaluation de tests par le spécialiste (tests validés).
Âge | moins de 12a - tolérance (-0j, +30j)
Non cumulable avec
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
05.0040 | Examen complet de neurologie du comportement par le spécialiste et évaluation de tests effectués par des tierces personnes
05.0060 | Status mental par le spécialiste
05.0070 | Evaluation neuropédiatrique approfondie du développement, enfant jusqu'à 12 ans
03.02 | Néonatologie
03.03 | Examens du développement de l'enfant


05.0090 Test au Tensilon

05.0090 | Test au Tensilon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurologie Ophtalmologie FA neuropédiatrie | Electrophysiologie I | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
39.57 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.23 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'injection et l'indispensable électromyogramme (EMG).
Le temps consacré au test purement clinique (injection de Tensilon sans EMG) est indemnisé par le biais des «prestations de base générales».
Non cumulable avec
05.0250 | EMG: myographie non quantitative, premier muscle
05.0270 | EMG: myographie quantitative, premier muscle
05.0290 | EMG: myographie single fiber, premier muscle
05.0310 | Investigation électrophysiologique de la jonction neuro-musculaire


05.0100 Ponction lombaire

05.0100 | Ponction lombaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 17 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.04 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


05.0110 + Injection de médicaments lors de ponction lombaire ou sous-occipitale

05.0110 | + Injection de médicaments lors de ponction lombaire ou sous-occipitale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Anesthésiologie Neurochirurgie Neurologie Oncologie-hématologie FA neuropédiatrie FA oncologie-hématologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.96 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple cytostatiques, antispasmodiques, antibiotiques.


05.0120 Ponction sous-occipitale

05.0120 | Ponction sous-occipitale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
39.57 pts | - / - | 19 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.46 pts | 19 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Non cumulable avec
00.1200 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²
00.1220 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


05.0130 Injection de toxine botulinique dans des muscles périphériques, par muscle

05.0130 | Injection de toxine botulinique dans des muscles périphériques, par muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.51 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel monitoring électrophysiologique.
Pour une injection de toxine botulinique dans les muscles oculaires, voir 08.21.


05.01.02 Neurologie: diagnostic à l'aide de moyens techniques

05.01.02 | Neurologie: diagnostic à l'aide de moyens techniques
 | TARMED 01.09, 1.1.2018
Non cumulable avec
29 | Traitement de la douleur
29.05 | Traitement général de la douleur
05.2370 | Traitement d'une malformation congénitale de la moelle épinière
Sous -chapitres
05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)
05.01.02.02 | Electroencéphalogramme (EEG)
05.01.02.03 | Potentiels évoqués, monitoring


05.01.02.01 Electroneurogramme (ENG), électromyogramme (EMG)

05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.1260 | Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)
08.3610 | Injection de toxine botulinique dans les muscles extraoculaires, premier muscle
08.3630 | Injection unilatérale de toxine botulinique dans le muscle orbiculaire
08.3640 | Injection bilatéral de toxine botulinique dans le muscle orbiculaire
Prestations
05.0210 | Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, premier nerf
05.0220 | + Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, par nerf supplémentaire
05.0230 | Electroneurographie: neurographie avec aiguille-électrode, premier nerf
05.0240 | + Electroneurographie: neurographie avec aiguille-électrode, par nerf supplémentaire
05.0250 | EMG: myographie non quantitative, premier muscle
05.0260 | + EMG: myographie non quantitative, par muscle supplémentaire
05.0270 | EMG: myographie quantitative, premier muscle
05.0280 | + EMG: myographie quantitative, par muscle supplémentaire
05.0290 | EMG: myographie single fiber, premier muscle
05.0300 | + EMG: étude single fiber, par muscle supplémentaire
05.0310 | Investigation électrophysiologique de la jonction neuro-musculaire
05.0320 | Investigation électroneurographique des réflexes, par réflexe/localisation
05.0330 | Investigation électrophysiologique des fonctions végétatives, par examen


05.0210 Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, premier nerf

05.0210 | Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, premier nerf
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.33 pts | 17 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les nerfs sensitifs et moteurs.
Quantité | 1 fois par séance.


05.0220 + Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, par nerf supplémentaire

05.0220 | + Electroneurographie: neurographie simple avec stimulation par des électrodes de surface, par nerf supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.83 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.0230 Electroneurographie: neurographie avec aiguille-électrode, premier nerf

05.0230 | Electroneurographie: neurographie avec aiguille-électrode, premier nerf
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
60.39 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.72 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Stimulation et/ou dérivation au moyen d'aiguilles-électrodes.
Quantité | 1 fois par séance.


05.0240 + Electroneurographie: neurographie avec aiguille-électrode, par nerf supplémentaire

05.0240 | + Electroneurographie: neurographie avec aiguille-électrode, par nerf supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.14 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
61.47 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.0250 EMG: myographie non quantitative, premier muscle

05.0250 | EMG: myographie non quantitative, premier muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 5 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.73 pts | 10 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
05.0090 | Test au Tensilon
05.0270 | EMG: myographie quantitative, premier muscle
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0850 | + EMG du plancher pelvien lors d'une cystométrie


05.0260 + EMG: myographie non quantitative, par muscle supplémentaire

05.0260 | + EMG: myographie non quantitative, par muscle supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.49 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.0270 EMG: myographie quantitative, premier muscle

05.0270 | EMG: myographie quantitative, premier muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.98 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
61.47 pts | 25 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Myographie quantitative avec mesure des potentiels.
Quantité | 1 fois par séance.
Non cumulable avec
05.0090 | Test au Tensilon
05.0250 | EMG: myographie non quantitative, premier muscle
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0850 | + EMG du plancher pelvien lors d'une cystométrie


05.0280 + EMG: myographie quantitative, par muscle supplémentaire

05.0280 | + EMG: myographie quantitative, par muscle supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.23 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.0290 EMG: myographie single fiber, premier muscle

05.0290 | EMG: myographie single fiber, premier muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.98 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.72 pts | 25 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
05.0090 | Test au Tensilon
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0850 | + EMG du plancher pelvien lors d'une cystométrie


05.0300 + EMG: étude single fiber, par muscle supplémentaire

05.0300 | + EMG: étude single fiber, par muscle supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Ophtalmologie AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.23 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.0310 Investigation électrophysiologique de la jonction neuro-musculaire

05.0310 | Investigation électrophysiologique de la jonction neuro-musculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
116.60 pts | - / - | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.19 pts | 55 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de myasthénie. Stimulation répétitive des nerfs et myographie sur au moins trois nerfs et un muscle.
Non cumulable avec
05.0090 | Test au Tensilon


05.0320 Investigation électroneurographique des réflexes, par réflexe/localisation

05.0320 | Investigation électroneurographique des réflexes, par réflexe/localisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Electroneuromyographie | Electrophysiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.48 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.23 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: réflexe trigémino-facial, réflexe bulbocaverneux.


05.0330 Investigation électrophysiologique des fonctions végétatives, par examen

05.0330 | Investigation électrophysiologique des fonctions végétatives, par examen
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Cardiologie AFC Electroneuromyographie FA cardiologie pédiatrique | Electrophysiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 15 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.48 pts | 20 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: intervalle RR, réponse cutanée sympathique.


05.01.02.02 Electroencéphalogramme (EEG)

05.01.02.02 | Electroencéphalogramme (EEG)
 | TARMED 01.09, 1.1.2018
Non cumulable avec
05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente
Prestations
05.0410 | EEG à l'état d'éveil
05.0411 | + Supplément pour enfants de moins de 7 ans
05.0420 | EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil
05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
05.0440 | + Enregistrement EEG de longue durée, avec vidéo, par période de 30 min supplémentaire
05.0450 | Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures
05.0460 | Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, premières 12 heures
05.0470 | + Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, par période de 6 heures supplémentaire
05.0480 | Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, premières 12 heures
05.0490 | + Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, par période de 6 heures supplémentaire
05.0500 | EEG de neuromonitoring
05.0510 | Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, première heure
05.0520 | + Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, par heure supplémentaire
05.0530 | Enregistrement EEG intracrânien, par heure
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute
05.0550 | Cartographie cérébrale en complément à des investigations EMG et EEG
05.0560 | Sleep-Latency-test multiple


05.0410 EEG à l'état d'éveil

05.0410 | EEG à l'état d'éveil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.63 pts | - / - | 25 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.06 pts | 45 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: évaluation et rapport.
Non cumulable avec
05.0420 | EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil
05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
05.0450 | Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures
05.0460 | Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, premières 12 heures
05.0480 | Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, premières 12 heures
05.0490 | + Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, par période de 6 heures supplémentaire
05.0500 | EEG de neuromonitoring
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute
05.0560 | Sleep-Latency-test multiple


05.0411 + Supplément pour enfants de moins de 7 ans

05.0411 | + Supplément pour enfants de moins de 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
26.74 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


05.0420 EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil

05.0420 | EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.54 pts | - / - | 35 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
307.49 pts | 105 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: évaluation et rapport.
Non cumulable avec
05.0410 | EEG à l'état d'éveil
05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
05.0560 | Sleep-Latency-test multiple


05.0430 Enregistrement EEG de longue durée, avec vidéo, premières 30 min

05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.55 pts | - / - | 25 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
106.95 pts | 30 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Principalement pendant le sommeil; sans télémétrie.
Quantité | 1 fois par séance.
Non cumulable avec
05.0410 | EEG à l'état d'éveil
05.0420 | EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil
05.0450 | Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0440 + Enregistrement EEG de longue durée, avec vidéo, par période de 30 min supplémentaire

05.0440 | + Enregistrement EEG de longue durée, avec vidéo, par période de 30 min supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
80.22 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 4 fois par séance.


05.0450 Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures

05.0450 | Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.87 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.06 pts | 45 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: évaluation et rapport.
Non cumulable avec
05.0410 | EEG à l'état d'éveil
05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0460 Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, premières 12 heures

05.0460 | Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, premières 12 heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie | EEG télémétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
470.49 pts | - / - | 210 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1469.84 pts | 720 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Enregistrement EEG télémétrique avec surveillance vidéo pour enregistrement de crises épileptiques ou pseudo-épileptiques, dérivation par électrodes de surface.
Prestation du médecin: évaluation et rapport.
Non cumulable avec
05.0410 | EEG à l'état d'éveil
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0470 + Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, par période de 6 heures supplémentaire

05.0470 | + Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, par période de 6 heures supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie | EEG télémétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.62 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
734.92 pts | 360 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.0480 Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, premières 12 heures

05.0480 | Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, premières 12 heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | AFC Électroencéphalographie | EEG télémétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
470.49 pts | - / - | 210 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1469.84 pts | 720 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Enregistrement EEG télémétrique avec surveillance vidéo, dérivation par électrodes intracérébrales ou sur la dure-mère. Prestation neurochirurgicale non comprise.
Prestation du médecin: évaluation et rapport.
Quantité | 1 fois par séance.
Non cumulable avec
05.0410 | EEG à l'état d'éveil
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0490 + Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, par période de 6 heures supplémentaire

05.0490 | + Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, par période de 6 heures supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | AFC Électroencéphalographie | EEG télémétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.62 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
734.92 pts | 360 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Enregistrement EEG télémétrique avec surveillance vidéo, dérivation par électrodes intracérébrales ou sur la dure-mère. Prestation neurochirurgicale non comprise.
Prestation du médecin: évaluation et rapport.
Non cumulable avec
05.0410 | EEG à l'état d'éveil
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0500 EEG de neuromonitoring

05.0500 | EEG de neuromonitoring
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | AFC Électroencéphalographie | Electrophysiologie II | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
160.44 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple dans une unité de soins intensifs, pour détermination de la mort cérébrale, surveillance de thérapies aux barbituriques ou optimisation de thérapies antiépileptiques.
Prestation du médecin: exécution, évaluation et rapport.
Non cumulable avec
05.0410 | EEG à l'état d'éveil
05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute


05.0510 Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, première heure

05.0510 | Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, première heure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | AFC Électroencéphalographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
134.42 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
193.70 pts | 60 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour l'évaluation de pharmacothérapies ou de modèles de crise.
Prestation du médecin: évaluation et rapport.
Quantité | 1 fois par jour.


05.0520 + Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, par heure supplémentaire

05.0520 | + Monitoring des fonctions cérébrales à l'aide d'un programme d'ordinateur, par heure supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | AFC Électroencéphalographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
134.42 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
154.96 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 4 fois par jour.


05.0530 Enregistrement EEG intracrânien, par heure

05.0530 | Enregistrement EEG intracrânien, par heure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | AFC Électroencéphalographie | Electrophysiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
268.85 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
154.96 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Définition de la zone épileptogène primaire dans le cadre d'un examen préchirurgical en vue d'un traitement chirurgical de l'épilepsie.
Appareil multicanal, radiotélémétrie, observation vidéo simultanée, analyse par ordinateur.
Y compris évaluation et rapport.
Prestation neurochirurgicale non comprise.


05.0540 (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute

05.0540 | (+) Enregistrement EEG peropératoire lors d'intervention non neurochirurgicale, par minute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.67 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut comme temps d'EEG, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.
Par exemple, en cas d'endartériectomie carotidienne.
Prestation du médecin: surveillance continue, évaluation et rapport.
Non cumulable avec
05.0410 | EEG à l'état d'éveil
05.0430 | Enregistrement EEG de longue durée, avec vidéo, premières 30 min
05.0450 | Enregistrement EEG ambulatoire de longue durée (sur cassette), pendant plus de 20 heures
05.0460 | Enregistrement EEG télémétrique avec électrodes de surface, y compris enregistrement vidéo, premières 12 heures
05.0480 | Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, premières 12 heures
05.0490 | + Enregistrement EEG télémétrique avec électrodes intracérébrales ou sur la dure-mère, y compris enregistrement vidéo, par période de 6 heures supplémentaire
05.0500 | EEG de neuromonitoring


05.0550 Cartographie cérébrale en complément à des investigations EMG et EEG

05.0550 | Cartographie cérébrale en complément à des investigations EMG et EEG
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie | Electrophysiologie II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.09 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: évaluation et rapport.


05.0560 Sleep-Latency-test multiple

05.0560 | Sleep-Latency-test multiple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie AFC Électroencéphalographie FA pneumologie pédiatrique | Laboratoire MSLT | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
124.94 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
176.09 pts | 120 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: évaluation et rapport.
Non cumulable avec
05.0410 | EEG à l'état d'éveil
05.0420 | EEG après privation de sommeil, à l'état d'éveil et pendant le sommeil


05.01.02.03 Potentiels évoqués, monitoring

05.01.02.03 | Potentiels évoqués, monitoring
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.0610 | Potentiels évoqués visuels (PEV), des deux côtés
05.0620 | + Supplément pour enfant jusqu'à 7 ans, lors de potentiels évoqués visuels (PEV), des deux côtés
05.0630 | Potentiels évoqués acoustiques (PEA)
05.0640 | + Supplément chez l'enfant jusqu'à 7 ans, lors de potentiels évoqués acoustiques (PEA)
05.0650 | Potentiels évoqués somesthésiques (PES), membres supérieurs et/ou inférieurs, des deux côtés
05.0660 | Potentiels évoqués moteurs, par paire de nerf
05.0670 | Monitoring des potentiels évoqués moteurs, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min
05.0680 | Monitoring des potentiels évoqués somesthésiques, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min
05.0690 | Monitoring en salle d'opération ou stimulation corticale (de localisation) dans l'unité de soins intensifs, par période de 5 min


05.0610 Potentiels évoqués visuels (PEV), des deux côtés

05.0610 | Potentiels évoqués visuels (PEV), des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Ophtalmologie AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.60 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
116.21 pts | 40 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: exécution partielle, évaluation et rapport.
Quantité | 1 fois par séance.


05.0620 + Supplément pour enfant jusqu'à 7 ans, lors de potentiels évoqués visuels (PEV), des deux côtés

05.0620 | + Supplément pour enfant jusqu'à 7 ans, lors de potentiels évoqués visuels (PEV), des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Ophtalmologie AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.16 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.24 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


05.0630 Potentiels évoqués acoustiques (PEA)

05.0630 | Potentiels évoqués acoustiques (PEA)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
154.96 pts | 55 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: exécution partielle, évaluation et rapport.


05.0640 + Supplément chez l'enfant jusqu'à 7 ans, lors de potentiels évoqués acoustiques (PEA)

05.0640 | + Supplément chez l'enfant jusqu'à 7 ans, lors de potentiels évoqués acoustiques (PEA)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
17.92 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.66 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)


05.0650 Potentiels évoqués somesthésiques (PES), membres supérieurs et/ou inférieurs, des deux côtés

05.0650 | Potentiels évoqués somesthésiques (PES), membres supérieurs et/ou inférieurs, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
245.35 pts | 85 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: exécution partielle, évaluation et rapport.
Quantité | 1 fois par séance.


05.0660 Potentiels évoqués moteurs, par paire de nerf

05.0660 | Potentiels évoqués moteurs, par paire de nerf
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
26.88 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
90.39 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: exécution partielle, évaluation et rapport.


05.0670 Monitoring des potentiels évoqués moteurs, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min

05.0670 | Monitoring des potentiels évoqués moteurs, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.91 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: exécution, évaluation et rapport.


05.0680 Monitoring des potentiels évoqués somesthésiques, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min

05.0680 | Monitoring des potentiels évoqués somesthésiques, en salle d'opération ou dans l'unité de soins intensifs, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.91 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: exécution, évaluation et rapport.


05.0690 Monitoring en salle d'opération ou stimulation corticale (de localisation) dans l'unité de soins intensifs, par période de 5 min

05.0690 | Monitoring en salle d'opération ou stimulation corticale (de localisation) dans l'unité de soins intensifs, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC Électroencéphalographie AFC Electroneuromyographie | Electrophysiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.91 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dérivations EEG sur le cuir chevelu durant des interventions sur le coeur ou de gros vaisseaux cérébraux (endartériectomie carotidienne), voire opérations de by-pass extra- et intracrâniennes.
Prestation du médecin: exécution, évaluation et rapport.


05.02 Chirurgie du système nerveux central (neurochirurgie)

05.02 | Chirurgie du système nerveux central (neurochirurgie)
 | TARMED 01.09, 1.1.2018
IC-05.02-1 Voie d'abord
Les positions tarifaires du sous-chapitre 05.02 comprennent les voies d'abord.
IC-05.02-2 Monitoring, neuronavigation
Le temps de présence de l'opérateur pour le monitoring et la neuronavigation est compris dans la position tarifaire concernée.
IC-05.02-3 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles des sous-chapitres 06.04 et 06.05.
Non cumulable avec
06.04 | Colonne vertébrale: fenestration, hémilaminectomie, laminotomie
06.05 | Colonne vertébrale: laminectomie
Sous -chapitres
05.02.01 | Ponction ventriculaire, drainage ventriculaire, cathéter
05.02.02 | Traitement chirurgical lors de traumatisme crânio-cérébral
05.02.03 | Trou de trépan, crâniotomie exploratrice, décompression et évacuation
05.02.04 | Crâniotomie lors de tumeur cérébrale
05.02.05 | Crâniotomie pour intervention sur les nerfs crâniens
05.02.06 | Crâniotomie pour intervention sur les vaisseaux (malformation, anévrisme, shunt)
05.02.07 | Chirurgie stéréotaxique intracrânienne
05.02.08 | Electrode intracrânienne
05.02.09 | Chirurgie de l'épilepsie, électrostimulation (VNS)
05.02.10 | Rhizotomie, cordotomie, neurostimulateur, malformation de la moelle épinière


05.02.01 Ponction ventriculaire, drainage ventriculaire, cathéter

05.02.01 | Ponction ventriculaire, drainage ventriculaire, cathéter
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.0710 | Ponction ventriculaire, sans trou de trépan
05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
05.0730 | + Mise en place d'un capteur externe de pression intracrânienne
05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
05.0750 | + Mise en place d'une dérivation externe lors de l'implantation d'un cathéter ventriculaire
05.0760 | + Mise en place d'un réservoir sous-cutané lors de l'implantation d'un cathéter ventriculaire
05.0770 | + Drainage péritonéal lors de l'implantation d'un cathéter ventriculaire
05.0780 | + Drainage atrial ou péridural lors de l'implantation d'un cathéter ventriculaire
05.0790 | Mise en place d'un cathéter épidural permanent
05.0800 | + Installation d'une pompe lors de la mise en place d'un cathéter épidural ou intradural permanent
05.0810 | Mise en place d'un cathéter intradural permanent
05.0820 | Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien
05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
05.0840 | Retrait d'un cathéter ventriculaire
05.0850 | Retrait complet d'un système de drainage


05.0710 Ponction ventriculaire, sans trou de trépan

05.0710 | Ponction ventriculaire, sans trou de trépan
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie Neurologie FA neuropédiatrie | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
39.57 pts | - / - | 19 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.46 pts | 19 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple au travers d'une fontanelle ouverte. Vaut également lors d'hydrocéphalie.


05.0720 Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne

05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple capteur de pression intracrânienne.
Y compris la voie d'abord et l'étalonnage.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.0730 + Mise en place d'un capteur externe de pression intracrânienne

05.0730 | + Mise en place d'un capteur externe de pression intracrânienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


05.0740 Implantation d'un cathéter ventriculaire, toute méthode

05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
289.62 pts | - / - | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors de kystes et d'épanchements sous-duraux.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.0750 + Mise en place d'une dérivation externe lors de l'implantation d'un cathéter ventriculaire

05.0750 | + Mise en place d'une dérivation externe lors de l'implantation d'un cathéter ventriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


05.0760 + Mise en place d'un réservoir sous-cutané lors de l'implantation d'un cathéter ventriculaire

05.0760 | + Mise en place d'un réservoir sous-cutané lors de l'implantation d'un cathéter ventriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


05.0770 + Drainage péritonéal lors de l'implantation d'un cathéter ventriculaire

05.0770 | + Drainage péritonéal lors de l'implantation d'un cathéter ventriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.82 pts | 51.62 pts / 1.0 | 35 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
281.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


05.0780 + Drainage atrial ou péridural lors de l'implantation d'un cathéter ventriculaire

05.0780 | + Drainage atrial ou péridural lors de l'implantation d'un cathéter ventriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.82 pts | 51.62 pts / 1.0 | 35 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
281.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord


05.0790 Mise en place d'un cathéter épidural permanent

05.0790 | Mise en place d'un cathéter épidural permanent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Anesthésiologie Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
29 | Traitement de la douleur


05.0800 + Installation d'une pompe lors de la mise en place d'un cathéter épidural ou intradural permanent

05.0800 | + Installation d'une pompe lors de la mise en place d'un cathéter épidural ou intradural permanent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Anesthésiologie Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | - / - | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


05.0810 Mise en place d'un cathéter intradural permanent

05.0810 | Mise en place d'un cathéter intradural permanent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Anesthésiologie Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
29 | Traitement de la douleur


05.0820 Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien

05.0820 | Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.0830 Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode

05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
328.91 pts | 104.72 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


05.0840 Retrait d'un cathéter ventriculaire

05.0840 | Retrait d'un cathéter ventriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.33 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.0850 Retrait complet d'un système de drainage

05.0850 | Retrait complet d'un système de drainage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
129.79 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


05.02.02 Traitement chirurgical lors de traumatisme crânio-cérébral

05.02.02 | Traitement chirurgical lors de traumatisme crânio-cérébral
 | TARMED 01.09, 1.1.2018
Non cumulable avec
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
Prestations
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
05.0960 | Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex
05.0970 | Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex
05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale


05.0910 Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)

05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.1070 | Trou de trépan pour biopsie
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial


05.0920 Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)

05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.57 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.1070 | Trou de trépan pour biopsie
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial


05.0930 Traitement d'un abcès/empyème épidural ou sous-dural

05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
182.89 pts | - / - | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial


05.0940 Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex

05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex


05.0950 Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex

05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération I | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
434.44 pts | 138.38 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex


05.0960 Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex

05.0960 | Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
262.54 pts | 82.59 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
05.0970 | Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex


05.0970 Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex

05.0970 | Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
461.65 pts | 148.97 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
05.0960 | Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex


05.0980 Crâniotomie lors de fracture fronto-basale, unilatérale

05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
777.59 pts | 284.96 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.
Non cumulable avec
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale


05.0990 Crâniotomie lors de fracture fronto-basale, bilatérale

05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
989.98 pts | 364.61 pts / 1.0 | 195 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1566.22 pts | 195 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.
Non cumulable avec
05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel


05.02.03 Trou de trépan, crâniotomie exploratrice, décompression et évacuation

05.02.03 | Trou de trépan, crâniotomie exploratrice, décompression et évacuation
 | TARMED 01.09, 1.1.2018
Non cumulable avec
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
Prestations
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1020 | + Crânioplastie, toute méthode
05.1030 | + Plastie de la dure-mère lors d'une crâniotomie pour exploration ou décompression, niveau supra- ou infratentoriel
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1050 | + Laminectomie C1, C2, (C3) lors de crâniotomie pour exploration ou décompression, niveau infratentoriel, par lame
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie
05.1080 | Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires
05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1130 | + Plastie d'élargissement de la dure-mère au cours d'une crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supra- ou infratentoriel, toute méthode
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1150 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial


05.1010 Crâniotomie pour exploration ou décompression, niveau supratentoriel

05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
464.60 pts | 148.97 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital


05.1020 + Crânioplastie, toute méthode

05.1020 | + Crânioplastie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.69 pts | 44.25 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1030 + Plastie de la dure-mère lors d'une crâniotomie pour exploration ou décompression, niveau supra- ou infratentoriel

05.1030 | + Plastie de la dure-mère lors d'une crâniotomie pour exploration ou décompression, niveau supra- ou infratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
91.45 pts | 29.50 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
160.64 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1040 Crâniotomie pour exploration ou décompression, niveau infratentoriel

05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
919.18 pts | 338.05 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial
05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique


05.1050 + Laminectomie C1, C2, (C3) lors de crâniotomie pour exploration ou décompression, niveau infratentoriel, par lame

05.1050 | + Laminectomie C1, C2, (C3) lors de crâniotomie pour exploration ou décompression, niveau infratentoriel, par lame
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
97.35 pts | 35.40 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
160.64 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1060 Crâniectomie lors de synostose

05.1060 | Crâniectomie lors de synostose
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie pédiatrique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
923.01 pts | 356.64 pts / 1.0 | 175 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1405.58 pts | 175 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires


05.1070 Trou de trépan pour biopsie

05.1070 | Trou de trépan pour biopsie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la biopsie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial
05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital
05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie
05.2120 | Pose d'une électrode intracrânienne, strips
05.2130 | Pose d'une électrode intracrânienne, grids
05.2140 | Révision d'une électrode intracrânienne
05.2150 | Ablation d'une électrode intracrânienne
05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente


05.1080 Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires

05.1080 | Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
129.79 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1090 Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires

05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
771.69 pts | 284.96 pts / 1.0 | 150 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par crâniotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie


05.1100 Traitement d'un processus osseux de la base du crâne en cas de tumeur

05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2115.50 pts | 826.41 pts / 1.0 | 420 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3373.38 pts | 420 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par crâniotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires


05.1110 Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires

05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1202.37 pts | 444.25 pts / 1.0 | 240 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par crâniotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur


05.1120 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural

05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
594.39 pts | 193.21 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-duraldu même côté


05.1130 + Plastie d'élargissement de la dure-mère au cours d'une crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supra- ou infratentoriel, toute méthode

05.1130 | + Plastie d'élargissement de la dure-mère au cours d'une crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supra- ou infratentoriel, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.55 pts | 53.10 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1140 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural

05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
859.89 pts | 281.72 pts / 1.0 | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extraduraldu même côté


05.1150 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive

05.1150 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1060.77 pts | 391.15 pts / 1.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1686.69 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement d'une éventuelle contusion cérébrale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1160 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural

05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
919.18 pts | 338.05 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement d'une éventuelle contusion cérébrale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-duraldu même côté


05.1170 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural

05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1060.77 pts | 391.15 pts / 1.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1686.69 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement d'une éventuelle contusion cérébrale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extraduraldu même côté
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axialdu même côté


05.1180 Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial

05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1063.72 pts | 391.15 pts / 1.0 | 210 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1686.69 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement d'une éventuelle contusion cérébrale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-duraldu même côté


05.02.04 Crâniotomie lors de tumeur cérébrale

05.02.04 | Crâniotomie lors de tumeur cérébrale
 | TARMED 01.09, 1.1.2018
IC-05.02.04-1 Métastases cérébrales
L'ablation chirurgicale de métastases cérébrales est assimilée à une crâniotomie pour extirpation d'une tumeur cérébrale.
Non cumulable avec
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
Prestations
05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
05.1230 | + Supplément pour reconstruction de nerfs crâniens, à l'exclusion du prélèvement de greffons, lors de crâniotomie pour extirpation d'une tumeur cérébrale, niveau supra- ou infratentoriel
05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital
05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique


05.1210 Crâniotomie pour excision/fenestration d'un kyste intracrânien

05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1202.37 pts | 444.25 pts / 1.0 | 240 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Spontané ou parasitaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1220 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente

05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1491.46 pts | 550.45 pts / 1.0 | 300 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1230 + Supplément pour reconstruction de nerfs crâniens, à l'exclusion du prélèvement de greffons, lors de crâniotomie pour extirpation d'une tumeur cérébrale, niveau supra- ou infratentoriel

05.1230 | + Supplément pour reconstruction de nerfs crâniens, à l'exclusion du prélèvement de greffons, lors de crâniotomie pour extirpation d'une tumeur cérébrale, niveau supra- ou infratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
238.20 pts | 99.56 pts / 1.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1240 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente

05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1208.27 pts | 444.25 pts / 1.0 | 240 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1250 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral

05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1260 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian

05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2561.23 pts | 1086.29 pts / 1.0 | 480 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3855.29 pts | 480 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1270 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral

05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1632.02 pts | 688.06 pts / 1.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1280 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian

05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2251.49 pts | 953.55 pts / 1.0 | 420 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3373.38 pts | 420 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1290 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente

05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1540.28 pts | 596.32 pts / 1.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1300 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente

05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1211.22 pts | 444.25 pts / 1.0 | 240 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1310 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente

05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2251.49 pts | 953.55 pts / 1.0 | 420 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3373.38 pts | 420 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1320 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente

05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1330 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal

05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1540.28 pts | 596.32 pts / 1.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1340 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal

05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1350 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital

05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1248.23 pts | 481.27 pts / 1.0 | 240 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1360 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal

05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1211.22 pts | 444.25 pts / 1.0 | 240 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1370 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal

05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1540.28 pts | 596.32 pts / 1.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1380 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital

05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1211.22 pts | 444.25 pts / 1.0 | 240 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1070 | Trou de trépan pour biopsie


05.1390 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel

05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1540.28 pts | 596.32 pts / 1.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1400 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral

05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1540.28 pts | 596.32 pts / 1.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1410 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian

05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2561.23 pts | 1086.29 pts / 1.0 | 480 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3855.29 pts | 480 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1420 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel

05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1540.28 pts | 596.32 pts / 1.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1430 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur

05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1440 Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie

05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.1450 Interventions par voie transnasale ou transsphénoïdale sur la selle turcique

05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1012.54 pts | 422.57 pts / 1.0 | 180 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Par exemple: extirpation de tumeur. Y compris la voie d'abord et la fermeture.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1070 | Trou de trépan pour biopsie


05.02.05 Crâniotomie pour intervention sur les nerfs crâniens

05.02.05 | Crâniotomie pour intervention sur les nerfs crâniens
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.1510 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel
05.1520 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel
05.1530 | Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel


05.1510 Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel

05.1510 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1022.42 pts | 373.45 pts / 1.0 | 200 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1606.37 pts | 200 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.03 | Chirurgie du système nerveux périphérique


05.1520 Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel

05.1520 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1248.23 pts | 481.27 pts / 1.0 | 240 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.03 | Chirurgie du système nerveux périphérique


05.1530 Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel

05.1530 | Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1322.28 pts | 555.31 pts / 1.0 | 240 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.03 | Chirurgie du système nerveux périphérique


05.02.06 Crâniotomie pour intervention sur les vaisseaux (malformation, anévrisme, shunt)

05.02.06 | Crâniotomie pour intervention sur les vaisseaux (malformation, anévrisme, shunt)
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.1610 | Crâniotomie pour intervention sur des nerfs crâniens avec décompression vasculaire, niveau infratentoriel
05.1620 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1630 | + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne
05.1640 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive
05.1650 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive
05.1660 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive
05.1670 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1680 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1690 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1700 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1710 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1720 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1730 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1740 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1750 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive
05.1760 | + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour intervention en cas d'anévrisme artériel
05.1770 | Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive
05.1780 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive
05.1790 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive
05.1800 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive
05.1810 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive
05.1820 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive
05.1830 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive
05.1840 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive
05.1850 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau supratentoriel
05.1860 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau infratentoriel


05.1610 Crâniotomie pour intervention sur des nerfs crâniens avec décompression vasculaire, niveau infratentoriel

05.1610 | Crâniotomie pour intervention sur des nerfs crâniens avec décompression vasculaire, niveau infratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1322.28 pts | 555.31 pts / 1.0 | 240 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1620 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive

05.1620 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1322.28 pts | 555.31 pts / 1.0 | 240 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1630 + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne

05.1630 | + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
315.63 pts | 132.74 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1640 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive

05.1640 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1632.02 pts | 688.06 pts / 1.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1650 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive

05.1650 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1660 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive

05.1660 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2251.49 pts | 953.55 pts / 1.0 | 420 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3373.38 pts | 420 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1670 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive

05.1670 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2870.96 pts | 1219.03 pts / 1.0 | 540 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4337.20 pts | 540 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1680 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive

05.1680 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
3180.70 pts | 1351.78 pts / 1.0 | 600 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4819.11 pts | 600 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1690 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive

05.1690 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
3490.43 pts | 1484.52 pts / 1.0 | 660 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5301.03 pts | 660 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1700 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive

05.1700 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
3800.17 pts | 1617.26 pts / 1.0 | 720 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5782.94 pts | 720 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1710 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive

05.1710 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4109.91 pts | 1750.01 pts / 1.0 | 780 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6264.85 pts | 780 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1720 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive

05.1720 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4419.64 pts | 1882.75 pts / 1.0 | 840 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6746.75 pts | 840 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1730 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive

05.1730 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4729.38 pts | 2015.50 pts / 1.0 | 900 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7228.67 pts | 900 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1740 Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive

05.1740 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
5039.11 pts | 2148.24 pts / 1.0 | 960 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7710.58 pts | 960 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1750 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive

05.1750 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1760 + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour intervention en cas d'anévrisme artériel

05.1760 | + Evacuation d'hématome en cas d'hémorragie aiguë lors de crâniotomie pour intervention en cas d'anévrisme artériel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
315.63 pts | 132.74 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1770 Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive

05.1770 | Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2251.49 pts | 953.55 pts / 1.0 | 420 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3373.38 pts | 420 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1780 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive

05.1780 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2561.23 pts | 1086.29 pts / 1.0 | 480 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3855.29 pts | 480 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1790 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive

05.1790 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2870.96 pts | 1219.03 pts / 1.0 | 540 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4337.20 pts | 540 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1800 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive

05.1800 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2870.96 pts | 1219.03 pts / 1.0 | 540 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4337.20 pts | 540 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1810 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive

05.1810 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2870.96 pts | 1219.03 pts / 1.0 | 540 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4337.20 pts | 540 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1820 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive

05.1820 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2251.49 pts | 953.55 pts / 1.0 | 420 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3373.38 pts | 420 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1830 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive

05.1830 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2561.23 pts | 1086.29 pts / 1.0 | 480 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3855.29 pts | 480 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1840 Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive

05.1840 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2870.96 pts | 1219.03 pts / 1.0 | 540 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4337.20 pts | 540 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1850 Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau supratentoriel

05.1850 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau supratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.1860 Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau infratentoriel

05.1860 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau infratentoriel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2561.23 pts | 1086.29 pts / 1.0 | 480 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3855.29 pts | 480 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.02.07 Chirurgie stéréotaxique intracrânienne

05.02.07 | Chirurgie stéréotaxique intracrânienne
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.1920 | + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, première électrode
05.1930 | + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, par électrode supplémentaire
05.1940 | + Production d'une lésion dans le système nerveux central lors de repérage stéréotaxique de la cible ou de la trajectoire, toute méthode
05.1950 | + Intervention endoscopique lors de repérage stéréotaxique de la cible ou de la trajectoire
05.1960 | + Ponction d'un abcès, kyste ou hématome lors de repérage stéréotaxique de la cible ou de la trajectoire
05.1970 | + Mise en place d'un système de cathéters lors de repérage stéréotaxique de la cible ou de la trajectoire
05.1980 | + Biopsie cérébrale lors de repérage stéréotaxique de la cible ou de la trajectoire
05.1990 | + Mise en place de seeds (partie neurochirurgicale) lors de détermination stéréotaxique de la cible ou de la trajectoire
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie


05.1910 Repérage stéréotaxique de la cible ou de la trajectoire par CT

05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
315.64 pts | - / - | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Imagerie non comprise. Y compris les trous de trépan.
Pour la surveillance CT, voir 39.8100 et 39.8200
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie


05.1920 + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, première électrode

05.1920 | + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, première électrode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
533.93 pts | - / - | 180 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1930 + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, par électrode supplémentaire

05.1930 | + Mise en place d'électrodes intracrâniennes lors de repérage stéréotaxique de la cible ou de la trajectoire, par électrode supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
91.45 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1940 + Production d'une lésion dans le système nerveux central lors de repérage stéréotaxique de la cible ou de la trajectoire, toute méthode

05.1940 | + Production d'une lésion dans le système nerveux central lors de repérage stéréotaxique de la cible ou de la trajectoire, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
356.93 pts | - / - | 120 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1950 + Intervention endoscopique lors de repérage stéréotaxique de la cible ou de la trajectoire

05.1950 | + Intervention endoscopique lors de repérage stéréotaxique de la cible ou de la trajectoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
356.93 pts | - / - | 120 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1960 + Ponction d'un abcès, kyste ou hématome lors de repérage stéréotaxique de la cible ou de la trajectoire

05.1960 | + Ponction d'un abcès, kyste ou hématome lors de repérage stéréotaxique de la cible ou de la trajectoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
224.19 pts | - / - | 75 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1970 + Mise en place d'un système de cathéters lors de repérage stéréotaxique de la cible ou de la trajectoire

05.1970 | + Mise en place d'un système de cathéters lors de repérage stéréotaxique de la cible ou de la trajectoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
224.19 pts | - / - | 75 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1980 + Biopsie cérébrale lors de repérage stéréotaxique de la cible ou de la trajectoire

05.1980 | + Biopsie cérébrale lors de repérage stéréotaxique de la cible ou de la trajectoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
268.44 pts | - / - | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.1990 + Mise en place de seeds (partie neurochirurgicale) lors de détermination stéréotaxique de la cible ou de la trajectoire

05.1990 | + Mise en place de seeds (partie neurochirurgicale) lors de détermination stéréotaxique de la cible ou de la trajectoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
356.93 pts | - / - | 120 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


05.2000 Repérage stéréotaxique de cible ou de la trajectoire par IRM

05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
404.13 pts | - / - | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Imagerie non comprise. Y compris les trous de trépan.
Pour la surveillance IRM, voir 39.8110 et 39.8210
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie


05.2010 Repérage stéréotaxique de cible ou de la trajectoire par angiographie

05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
492.63 pts | - / - | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Imagerie non comprise. Y compris les trous de trépan.
Pour la surveillance angiographique, voir 39.8120 et 39.8220
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM


05.02.08 Electrode intracrânienne

05.02.08 | Electrode intracrânienne
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.2110 | Introduction d'une électrode au foramen ovale, par électrode
05.2120 | Pose d'une électrode intracrânienne, strips
05.2130 | Pose d'une électrode intracrânienne, grids
05.2140 | Révision d'une électrode intracrânienne
05.2150 | Ablation d'une électrode intracrânienne


05.2110 Introduction d'une électrode au foramen ovale, par électrode

05.2110 | Introduction d'une électrode au foramen ovale, par électrode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
221.24 pts | - / - | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.2120 Pose d'une électrode intracrânienne, strips

05.2120 | Pose d'une électrode intracrânienne, strips
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1000.74 pts | 422.57 pts / 1.0 | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la crâniotomie et le trou de trépan.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie


05.2130 Pose d'une électrode intracrânienne, grids

05.2130 | Pose d'une électrode intracrânienne, grids
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1310.48 pts | 555.31 pts / 1.0 | 240 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la crâniotomie et le trou de trépan.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie


05.2140 Révision d'une électrode intracrânienne

05.2140 | Révision d'une électrode intracrânienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
401.18 pts | - / - | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la crâniotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie


05.2150 Ablation d'une électrode intracrânienne

05.2150 | Ablation d'une électrode intracrânienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
395.28 pts | - / - | 120 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie


05.02.09 Chirurgie de l'épilepsie, électrostimulation (VNS)

05.02.09 | Chirurgie de l'épilepsie, électrostimulation (VNS)
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente
05.2250 | VNS Première implantation, comme prestation exclusive
05.2260 | VNS Révision des électrodes / Explantation, comme prestation exclusive
05.2265 | + VNS Réimplantation
05.2270 | VNS Changement de batteries, comme prestation exclusive


05.2210 Ablation d'un foyer épileptogène, superficiel, non éloquent

05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1322.28 pts | 555.31 pts / 1.0 | 240 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord et l'électroencéphalogramme (EEG) peropératoire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie
05.01.02.02 | Electroencéphalogramme (EEG)


05.2220 Ablation d'un foyer épileptogène, superficiel, éloquent

05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1632.02 pts | 688.06 pts / 1.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2409.55 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord et l'électroencéphalogramme (EEG) peropératoire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie
05.01.02.02 | Electroencéphalogramme (EEG)


05.2230 Ablation d'un foyer épileptogène, profond, zone non éloquente

05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord et l'électroencéphalogramme (EEG) peropératoire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie
05.01.02.02 | Electroencéphalogramme (EEG)


05.2240 Ablation d'un foyer épileptogène, profond, zone éloquente

05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1941.75 pts | 820.80 pts / 1.0 | 360 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2891.47 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord et l'électroencéphalogramme (EEG) peropératoire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.1070 | Trou de trépan pour biopsie
05.01.02.02 | Electroencéphalogramme (EEG)


05.2250 VNS Première implantation, comme prestation exclusive

05.2250 | VNS Première implantation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
475.95 pts | 179.89 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Implantation d'électrodes et d'un générateur d'impulsions du nerf vague cervical en cas d'épilepsie ou de dépression réfractaires à la thérapie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


05.2260 VNS Révision des électrodes / Explantation, comme prestation exclusive

05.2260 | VNS Révision des électrodes / Explantation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
389.86 pts | 148.51 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Révision des électrodes et explantation après implantation d'un générateur d'impulsions du nerf vague cervical lors d'épilepsie ou de dépression réfractaires à la thérapie, réimplantation non comprise.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


05.2265 + VNS Réimplantation

05.2265 | + VNS Réimplantation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
79.64 pts | 31.37 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Réimplantation d'un générateur d'impulsions du nerf vague cervical en cas d'épilepsie ou de dépression réfractaires à la thérapie.


05.2270 VNS Changement de batteries, comme prestation exclusive

05.2270 | VNS Changement de batteries, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.38 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Changement de batteries après implantation d'un générateur d'impulsions du nerf vague cervical lors d'épilepsie ou de dépression réfractaires à la thérapie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


05.02.10 Rhizotomie, cordotomie, neurostimulateur, malformation de la moelle épinière

05.02.10 | Rhizotomie, cordotomie, neurostimulateur, malformation de la moelle épinière
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.2310 | Rhizotomie percutanée fonctionnelle, toute méthode,première racine
05.2311 | + Rhizotomie percutanée fonctionnelle, toute méthode, chaque racine supplémentaire
05.2312 | + Rhizotomie percutanée fonctionnelle, toute méthode, supplément pour le nerf trijumeau
05.2320 | Chordotomie percutanée, non cervicale
05.2330 | Chordotomie percutanée cervicale
05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
05.2350 | + Implantation d'un stimulateur après stimulation-test périmédullaire par électrodes épidurales
05.2360 | Ablation d'un neurostimulateur périmédullaire
05.2370 | Traitement d'une malformation congénitale de la moelle épinière


05.2310 Rhizotomie percutanée fonctionnelle, toute méthode,première racine

05.2310 | Rhizotomie percutanée fonctionnelle, toute méthode,première racine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
164.12 pts | - / - | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thermocoagulation, thermorhizotomie, rhizolyse; par exemple, trijumeau.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2311 + Rhizotomie percutanée fonctionnelle, toute méthode, chaque racine supplémentaire

05.2311 | + Rhizotomie percutanée fonctionnelle, toute méthode, chaque racine supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


05.2312 + Rhizotomie percutanée fonctionnelle, toute méthode, supplément pour le nerf trijumeau

05.2312 | + Rhizotomie percutanée fonctionnelle, toute méthode, supplément pour le nerf trijumeau
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.08 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


05.2320 Chordotomie percutanée, non cervicale

05.2320 | Chordotomie percutanée, non cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.57 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour une chordotomie percutanée cervicale, voir 05.2330.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.2330 | Chordotomie percutanée cervicale


05.2330 Chordotomie percutanée cervicale

05.2330 | Chordotomie percutanée cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
630.74 pts | - / - | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour les autres chordotomies percutanées, voir 05.2320.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.2320 | Chordotomie percutanée, non cervicale


05.2340 Mise en place périmédullaire d'électrodes épidurales et stimulation-test

05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie AFC thérapie de la douleur interventionelle | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
199.52 pts | - / - | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
06.0480 | + Rhizotomie, y compris stimulation nerveuse, lors de fenestration, hémilaminectomie ou laminotomie


05.2350 + Implantation d'un stimulateur après stimulation-test périmédullaire par électrodes épidurales

05.2350 | + Implantation d'un stimulateur après stimulation-test périmédullaire par électrodes épidurales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie AFC thérapie de la douleur interventionelle | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | - / - | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour le changement de pile, voir 06.2170.


05.2360 Ablation d'un neurostimulateur périmédullaire

05.2360 | Ablation d'un neurostimulateur périmédullaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Neurochirurgie AFC thérapie de la douleur interventionelle | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.2370 Traitement d'une malformation congénitale de la moelle épinière

05.2370 | Traitement d'une malformation congénitale de la moelle épinière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
898.68 pts | 347.05 pts / 1.0 | 170 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1365.41 pts | 170 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le monitoring et la stimulation neurophysiologiques éventuels. Par exemple: méningomyélocèle, diastématomyélie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
05.01.02 | Neurologie: diagnostic à l'aide de moyens techniques


05.03 Chirurgie du système nerveux périphérique

05.03 | Chirurgie du système nerveux périphérique
 | TARMED 01.09, 1.1.2018
IC-05.03-1 Décompression et suture
La suture d'un nerf comprend aussi sa décompression ou sa neurolyse éventuelles.
Non cumulable avec
05.1510 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel
05.1520 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel
05.1530 | Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel
Sous -chapitres
05.03.01 | Décompression de nerf, neurolyse
05.03.02 | Suture nerveuse
05.03.03 | Dénervation d'articulation, névrome, tumeur endoneurale


05.03.01 Décompression de nerf, neurolyse

05.03.01 | Décompression de nerf, neurolyse
 | TARMED 01.09, 1.1.2018
Non cumulable avec
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
04.0820 | + Suture et/ou décompression d'un tronc nerveux dans la région de l'épaule, comme prestation additionnelle
04.0840 | + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
04.2605 | + Suture d'une branche nerveuse, par branche, comme prestation additionnelle
Prestations
05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive


05.2410 Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive

05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | - / - | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, en cas de syndrome du tunnel carpien(STC), décompression chirurgicale de branches périphériques du nerf radial dans la région du poignet (quel que soit leur nombre).
Vaut aussi pour une procédure endoscopique.
Y compris la ténolyse, l'arthrolyse et l'artériolyse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2420 Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive

05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
189.86 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2430 Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive

05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
422.85 pts | 152.53 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2440 Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive

05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
242.64 pts | 84.96 pts / 1.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour les mesures chirurgicales dans le cadre du traitement chirurgical d'une épicondylite; voir 24.1900.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2450 Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive

05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
371.36 pts | 133.23 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; y compris la résection du septum intermusculaire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2460 Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive

05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2470 Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive

05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2480 Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive

05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
837.98 pts | 307.00 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
887.65 pts | 150 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord sous-claviculaire et au bras.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2490 Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive

05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
874.18 pts | 336.77 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
887.65 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2500 Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive

05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1376.83 pts | 646.34 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1242.71 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2510 Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive

05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1383.27 pts | 646.34 pts / 2.0 | 210 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1242.71 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2520 Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive

05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
802.92 pts | 362.05 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2530 Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive

05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1161.82 pts | 527.87 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2540 Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive

05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
487.85 pts | 175.70 pts / 1.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2550 Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive

05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
616.58 pts | 223.98 pts / 1.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
621.35 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2560 Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive

05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
304.42 pts | 108.12 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2570 Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive

05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
326.95 pts | 117.78 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2580 Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive

05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
384.88 pts | 137.09 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au-dessus de la tête fibulaire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2590 Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive

05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
371.36 pts | 133.23 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au-dessous de la tête fibulaire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2600 Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive

05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1383.27 pts | 646.34 pts / 2.0 | 210 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1242.71 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2610 Décompression et neurolyse du nerf sciatique, comme prestation exclusive

05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1161.82 pts | 527.87 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.03.02 Suture nerveuse

05.03.02 | Suture nerveuse
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
04.0830 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'épaule ou du bras, par la même voie d'abord
04.0850 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord
05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
05.2720 | + Sutures de branches nerveuses en dehors de la région de la main ou crânio-maxillo-faciale, par branche supplémentaire
05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
05.2770 | + Supplément pour double voie d'abord lors de la suture d'un tronc nerveux dans la région de l'épaule
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
05.2790 | + Supplément pour suture nerveuse dans la région du plexus, par racine ou tronc supplémentaire
05.2800 | + Supplément pour double voie d'abord lors d'une suture nerveuse dans la région du plexus
05.2810 | + Supplément pour neurotisation par le nerf accessoire, le nerf hypoglosse ou les nerfs moteurs du plexus cervical
05.2820 | + Supplément pour neurotisation par le nerf intercostal I
05.2830 | + Supplément pour neurotisation par d'autres nerfs intercostaux
05.2840 | Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse
24.0320 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord


05.2710 Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive

05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
294.12 pts | 104.26 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour techniques de collage.
Comme prestation additionnelle, voir 04.0810.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2720 + Sutures de branches nerveuses en dehors de la région de la main ou crânio-maxillo-faciale, par branche supplémentaire

05.2720 | + Sutures de branches nerveuses en dehors de la région de la main ou crânio-maxillo-faciale, par branche supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
186.64 pts | 67.58 pts / 1.0 | 35 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour techniques de collage.


05.2730 Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive

05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
458.89 pts | 166.05 pts / 1.0 | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: nerfs digitaux, nerf sus-orbitaire ou sous-orbitaire.
Ne vaut pas pour le nerf facial et ses branches, ni pour les nerfs lingual, mandibulaire, alvéolaire et mentonnier.
Comme prestation additionnelle, voir 04.0800.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.2740 Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive

05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
451.81 pts | 162.19 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Nerf médian, cubital, radial, péronier ou tibial.
Comme prestation additionnelle, voir 04.0860.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.2750 Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive

05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
503.30 pts | 181.50 pts / 1.0 | 85 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
503.00 pts | 85 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Nerf médian, cubital, radial, péronier, tibial, fémoral ou sciatique.
Comme prestation additionnelle, voir 04.0840.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.2760 Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive

05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
982.37 pts | 444.96 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
887.65 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: nerf axillaire ou sus-scapulaire.
Comme prestation additionnelle, voir 04.0820.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.2780 Suture nerveuse dans la région du plexus, première racine ou premier tronc

05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1192.56 pts | 558.60 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour le plexus cervico-brachial et le plexus lombo-sacré; y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord


05.2790 + Supplément pour suture nerveuse dans la région du plexus, par racine ou tronc supplémentaire

05.2790 | + Supplément pour suture nerveuse dans la région du plexus, par racine ou tronc supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
375.00 pts | 175.48 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


05.2800 + Supplément pour double voie d'abord lors d'une suture nerveuse dans la région du plexus

05.2800 | + Supplément pour double voie d'abord lors d'une suture nerveuse dans la région du plexus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
371.78 pts | 175.48 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


05.2810 + Supplément pour neurotisation par le nerf accessoire, le nerf hypoglosse ou les nerfs moteurs du plexus cervical

05.2810 | + Supplément pour neurotisation par le nerf accessoire, le nerf hypoglosse ou les nerfs moteurs du plexus cervical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
476.80 pts | 219.35 pts / 2.0 | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, nerf phrénique.


05.2820 + Supplément pour neurotisation par le nerf intercostal I

05.2820 | + Supplément pour neurotisation par le nerf intercostal I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
562.50 pts | 263.22 pts / 2.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


05.2830 + Supplément pour neurotisation par d'autres nerfs intercostaux

05.2830 | + Supplément pour neurotisation par d'autres nerfs intercostaux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.08 pts | 131.61 pts / 2.0 | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


05.2840 Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse

05.2840 | Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie de la main | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1066.52 pts | 522.67 pts / 2.0 | 150 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
887.65 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.03.03 Dénervation d'articulation, névrome, tumeur endoneurale

05.03.03 | Dénervation d'articulation, névrome, tumeur endoneurale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
05.2930 | Excision d'un neurome, comme prestation exclusive
05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive


05.2910 Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive

05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.77 pts | - / - | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2920 Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive

05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
337.89 pts | - / - | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


05.2930 Excision d'un neurome, comme prestation exclusive

05.2930 | Excision d'un neurome, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
201.13 pts | 62.75 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour la maladie de Morton, par exemple.
L'excision d'un névrome comme prestation additionnelle est comprise dans les interventions correspondantes.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


05.2940 Excision d'une tumeur endoneurale, comme prestation exclusive

05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: schwannome ou neurinome.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06 Colonne vertébrale

06 | Colonne vertébrale
 | TARMED 01.09, 1.1.2018
IC-06-1 Segment
Le terme «segment» est défini comme la partie mobile englobant deux vertèbres adjacentes ainsi que les structures les reliant l'une à l'autre (disques intervertébraux, ligaments, articulations, muscles).
IC-06-2 Technique neurochirurgicale, technique orthopédique
Vaut pour les prestations des sous-chapitres 06.04, 06.05, 06.06, 06.07 et 06.08.
Les prestations fenestration, hémilaminectomie, laminotomie 06.04 et laminectomie 06.05, sont, au titre de voies exclusives d'accès à la colonne vertébrale, plus exigeantes pour des interventions neurochirurgicales que pour des interventions orthopédiques selon 06.06, 06.07 et 06.08.
Dans le cas d'une technique orthopédique, d'autres voies d'abord (par exemple: antérieure, postérolatérale, postérieure) sont comprises, si bien que des interventions dans le domaine de l'arc vertébral sont moins exigeantes et que leur indemnisation est donc moins élevée.
Les prestations de ce sous-chapitre fournies au cours de la même séance sont facturées soit toutes selon la technique neurochirurgicale, soit toutes selon la technique orthopédique.
Sous -chapitres
06.01 | Colonne vertébrale: réduction non sanglante, fixation externe, fixateur externe
06.02 | Colonne vertébrale: intervention percutanée
06.03 | Colonne vertébrale: biopsie osseuse à ciel ouvert
06.04 | Colonne vertébrale: fenestration, hémilaminectomie, laminotomie
06.05 | Colonne vertébrale: laminectomie
06.06 | Colonne vertébrale: résection de vertèbre ou de disque par voie postérieure ou postéroatérale
06.07 | Colonne vertébrale: stabilisation de ligament, laminoplastie
06.08 | Colonne vertébrale: spondylodèse postérieure
06.09 | Colonne vertébrale: intervention par voie antérieure
06.10 | Colonne vertébrale: intervention pour fracture ou luxation par voie postérieure
06.11 | Colonne vertébrale: ablation d'implant, changement de pile


06.01 Colonne vertébrale: réduction non sanglante, fixation externe, fixateur externe

06.01 | Colonne vertébrale: réduction non sanglante, fixation externe, fixateur externe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
06.0010 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.0070 | Correction de position d'une fixation externe en place (excepté fixateur externe)
06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
06.0090 | + Mise en place percutanée d'un fixateur externe, région thoracique, par vertèbre instrumentée supplémentaire
06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
06.0110 | + Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, par vertèbre instrumentée supplémentaire
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque


06.0010 Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale

06.0010 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.98 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
198.11 pts | 52 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1690 | + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale


06.0020 Réduction fermée de luxations ou fractures-luxations, région cervicale

06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.98 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
198.11 pts | 52 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1690 | + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale


06.0030 Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire

06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
132.18 pts | - / - | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
287.58 pts | 80 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris corset plâtré en position suspendue.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III
06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale


06.0040 Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo

06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.81 pts | 21.28 pts / 1.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
99.06 pts | 21 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le temps de préparation nécessaire.
Non cumulable avec
06.0070 | Correction de position d'une fixation externe en place (excepté fixateur externe)
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1690 | + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale
06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments


06.0050 Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique

06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.63 pts | 54.89 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.92 pts | 51 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le temps de préparation nécessaire.
Non cumulable avec
06.0070 | Correction de position d'une fixation externe en place (excepté fixateur externe)
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments


06.0060 Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien

06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.63 pts | 54.89 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.92 pts | 51 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le temps de préparation nécessaire.
Non cumulable avec
06.0070 | Correction de position d'une fixation externe en place (excepté fixateur externe)
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1510 | (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1530 | (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
06.1550 | (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée


06.0070 Correction de position d'une fixation externe en place (excepté fixateur externe)

06.0070 | Correction de position d'une fixation externe en place (excepté fixateur externe)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.62 pts | 26.88 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
115.03 pts | 26 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le temps de préparation nécessaire; vaut pour fixations selon 06.0040, 06.0050 et 06.0060.
Non cumulable avec
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.0080 Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées

06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
360.33 pts | 136.14 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


06.0090 + Mise en place percutanée d'un fixateur externe, région thoracique, par vertèbre instrumentée supplémentaire

06.0090 | + Mise en place percutanée d'un fixateur externe, région thoracique, par vertèbre instrumentée supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
146.02 pts | 57.52 pts / 1.0 | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.0100 Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées

06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
349.85 pts | 125.67 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


06.0110 + Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, par vertèbre instrumentée supplémentaire

06.0110 | + Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, par vertèbre instrumentée supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.60 pts | 53.10 pts / 1.0 | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.0120 Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque

06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
262.98 pts | 97.79 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


06.0130 Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque

06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
460.62 pts | 174.48 pts / 1.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


06.02 Colonne vertébrale: intervention percutanée

06.02 | Colonne vertébrale: intervention percutanée
 | TARMED 01.09, 1.1.2018
IC-06.02-1 Autres interventions percutanées
Pour la rhizotomie percutanée, la chordotomie percutanée et l'implantation d'électrodes ou de stimulateur, voir 05.02.10.
Non cumulable avec
06.0480 | + Rhizotomie, y compris stimulation nerveuse, lors de fenestration, hémilaminectomie ou laminotomie
Prestations
06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
06.0230 | Discectomie percutanée, toute méthode


06.0210 Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive

06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.0220 Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive

06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
304.42 pts | 108.12 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également lors de l'emploi de ciment osseux.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.0230 Discectomie percutanée, toute méthode

06.0230 | Discectomie percutanée, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
212.39 pts | - / - | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.03 Colonne vertébrale: biopsie osseuse à ciel ouvert

06.03 | Colonne vertébrale: biopsie osseuse à ciel ouvert
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.0960 | Mise en place d'une perfusion intramédullaire par le spécialiste
Prestations
06.0310 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs
06.0320 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique
06.0330 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée


06.0310 Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs

06.0310 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.78 pts | 65.97 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Eléments postérieurs: apophyse épineuse, lames vertébrales, articulations; vaut également pour une résection isolée d'apophyse épineuse (par exemple: maladie de Baastrup).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.0320 Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique

06.0320 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
433.15 pts | 156.39 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Eléments antérieurs: corps vertébral, pédicule vertébral.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.0330 Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée

06.0330 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
484.63 pts | 175.70 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Eléments antérieurs: corps vertébral, pédicule vertébral.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.04 Colonne vertébrale: fenestration, hémilaminectomie, laminotomie

06.04 | Colonne vertébrale: fenestration, hémilaminectomie, laminotomie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
05.02 | Chirurgie du système nerveux central (neurochirurgie)
Prestations
06.0410 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0420 | + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie unilatérale, région cervicale/thoracique/lombaire ou sacrée
06.0430 | + Majoration en % pour réopération après fenestration, hémilaminectomie ou laminotomie
06.0440 | + Majoration en % pour 3e opération (ou ultérieure) après fenestration, hémilaminectomie ou laminotomie
06.0450 | + Décompression racine nerveuse par facettotomie et/ou foraminotomie, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment
06.0460 | + Décompression de racine nerveuse par discectomie, y compris l'ablation de fragments libres, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment
06.0470 | + Ablation extradurale de tumeur, d'hématome, d'empyème ou d'abcès
06.0480 | + Rhizotomie, y compris stimulation nerveuse, lors de fenestration, hémilaminectomie ou laminotomie
06.0490 | + Implantation d'une électrode, lors de fenestration, hémilaminectomie ou laminotomie
06.0500 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure orthopédique
06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0520 | + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie bilatérale, région ,cervicale/thoracique/lombaire ou sacrée
06.0530 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure orthopédique
06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0550 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure orthopédique
06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0570 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure orthopédique
06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0590 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure orthopédique
06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0610 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure orthopédique
06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0630 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure orthopédique
06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0650 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure orthopédique


06.0410 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale

06.0410 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
276.11 pts | 99.12 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0420 + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie unilatérale, région cervicale/thoracique/lombaire ou sacrée

06.0420 | + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie unilatérale, région cervicale/thoracique/lombaire ou sacrée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.75 pts | 26.55 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


06.0430 + Majoration en % pour réopération après fenestration, hémilaminectomie ou laminotomie

06.0430 | + Majoration en % pour réopération après fenestration, hémilaminectomie ou laminotomie
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 40 % (PM et PT) sur positions suivantes: 06.0410, 06.0420, 06.0450, 06.0460, 06.0470, 06.0480, 06.0490, 06.0500, 06.0510, 06.0520, 06.0530, 06.0540, 06.0550, 06.0560, 06.0570, 06.0580, 06.0590, 06.0600, 06.0610, 06.0620, 06.0630, 06.0640, 06.0650.
Majoration de 40% (PM et PT).
Non cumulable avec
06.0440 | + Majoration en % pour 3e opération (ou ultérieure) après fenestration, hémilaminectomie ou laminotomie


06.0440 + Majoration en % pour 3e opération (ou ultérieure) après fenestration, hémilaminectomie ou laminotomie

06.0440 | + Majoration en % pour 3e opération (ou ultérieure) après fenestration, hémilaminectomie ou laminotomie
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 80 % (PM et PT) sur positions suivantes: 06.0410, 06.0420, 06.0450, 06.0460, 06.0470, 06.0480, 06.0490, 06.0500, 06.0510, 06.0520, 06.0530, 06.0540, 06.0550, 06.0560, 06.0570, 06.0580, 06.0590, 06.0600, 06.0610, 06.0620, 06.0630, 06.0640, 06.0650.
Majoration de 80% (PM et PT).
Non cumulable avec
06.0430 | + Majoration en % pour réopération après fenestration, hémilaminectomie ou laminotomie


06.0450 + Décompression racine nerveuse par facettotomie et/ou foraminotomie, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment

06.0450 | + Décompression racine nerveuse par facettotomie et/ou foraminotomie, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
191.75 pts | 70.80 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec
06.0460 | + Décompression de racine nerveuse par discectomie, y compris l'ablation de fragments libres, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment


06.0460 + Décompression de racine nerveuse par discectomie, y compris l'ablation de fragments libres, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment

06.0460 | + Décompression de racine nerveuse par discectomie, y compris l'ablation de fragments libres, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.55 pts | 53.10 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec
06.0450 | + Décompression racine nerveuse par facettotomie et/ou foraminotomie, lors de fenestration, d'hémilaminectomie ou de laminotomie, par segment


06.0470 + Ablation extradurale de tumeur, d'hématome, d'empyème ou d'abcès

06.0470 | + Ablation extradurale de tumeur, d'hématome, d'empyème ou d'abcès
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
289.08 pts | 106.19 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.


06.0480 + Rhizotomie, y compris stimulation nerveuse, lors de fenestration, hémilaminectomie ou laminotomie

06.0480 | + Rhizotomie, y compris stimulation nerveuse, lors de fenestration, hémilaminectomie ou laminotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.75 pts | 26.55 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec
05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
06.02 | Colonne vertébrale: intervention percutanée


06.0490 + Implantation d'une électrode, lors de fenestration, hémilaminectomie ou laminotomie

06.0490 | + Implantation d'une électrode, lors de fenestration, hémilaminectomie ou laminotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.89 pts | 44.25 pts / 1.0 | 25 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple stimulateur du cordon postérieur. Y compris la suture durale et la duraplastie éventuelles.


06.0500 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure orthopédique

06.0500 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
126.84 pts | 44.25 pts / 1.0 | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0510 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale

06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
464.90 pts | 169.91 pts / 1.0 | 85 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
746.13 pts | 85 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0520 + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie bilatérale, région ,cervicale/thoracique/lombaire ou sacrée

06.0520 | + Supplément par segment supplémentaire, lors de fenestration, hémilaminectomie ou laminotomie bilatérale, région ,cervicale/thoracique/lombaire ou sacrée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.95 pts | 44.25 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


06.0530 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure orthopédique

06.0530 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
197.64 pts | 70.80 pts / 1.0 | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0540 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale

06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
346.91 pts | 125.67 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0550 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure orthopédique

06.0550 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
103.25 pts | 35.40 pts / 1.0 | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0560 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale

06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
606.50 pts | 223.01 pts / 1.0 | 115 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1009.47 pts | 115 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0570 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure orthopédique

06.0570 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
197.64 pts | 70.80 pts / 1.0 | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0580 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale

06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.21 pts | 60.47 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0590 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure orthopédique

06.0590 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.23 pts | 22.13 pts / 1.0 | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0600 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale

06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
303.84 pts | 97.34 pts / 1.0 | 55 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
482.79 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0610 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure orthopédique

06.0610 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
119.46 pts | 36.87 pts / 1.0 | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0620 Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale

06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
205.31 pts | 72.56 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0630 (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure orthopédique

06.0630 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
79.65 pts | 26.55 pts / 1.0 | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0640 Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale

06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
323.30 pts | 116.81 pts / 1.0 | 55 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
482.79 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0650 (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure orthopédique

06.0650 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
126.84 pts | 44.25 pts / 1.0 | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.05 Colonne vertébrale: laminectomie

06.05 | Colonne vertébrale: laminectomie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
05.02 | Chirurgie du système nerveux central (neurochirurgie)
Prestations
06.0710 | Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale
06.0720 | + Supplément par segment supplémentaire, lors de laminectomie cervicale/thoracique/lombaire/sacrée
06.0730 | + Majoration en % pour 3e opération (ou ultérieure) après laminectomie cervicale/thoracique/lombaire/sacrée
06.0740 | + Majoration en % pour réopération après laminectomie cervicale/thoracique/lombaire/sacrée
06.0750 | + Décompression de racine nerveuse ou du sac dural lors de laminectomie bilatérale cervicale/thoracique/lombaire/sacrée, par facettotomie ou foraminotomie, par segment
06.0760 | + Décompression de racine nerveuse ou du sac dural lors de laminectomie cervicale/thoracique/lombaire/sacrée, par discectomie, y compris l'ablation de fragments libres, par segment
06.0770 | + Ablation d'un hématome sous-dural intramédullaire, lors de laminectomie
06.0780 | + Empyème ou abcès intradural lors de laminectomie
06.0790 | + Rhizotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée
06.0800 | + Chordotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée
06.0810 | + Intervention intradurale lors de laminectomie, malformation vasculaire, jusqu'à 5 segments
06.0820 | + Intervention intradurale lors de laminectomie, malformation vasculaire, plus de 5 segments
06.0830 | + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, un segment
06.0840 | + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, plus d'un segment
06.0850 | + Extirpation d'une tumeur extradurale lors de laminectomie cervicale/thoracique/lombaire/sacrée
06.0860 | + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, un segment
06.0870 | + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, plus d'un segment
06.0880 | + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie postérieure ou postérolatérale
06.0890 | + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, jusqu'à 5 segments
06.0900 | + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, plus de 5 segments
06.0910 | + Intervention intradurale lors de laminectomie avec extirpation partielle de tumeur intradurale ou intramédullaire, y compris l'ouverture de kystes
06.0920 | (+) Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure orthopédique
06.0930 | + Evacuation d'un empyème ou d'un abcès extradural lors de laminectomie
06.0940 | + Evacuation d'un hématome extradural, lors de laminectomie
06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
06.0960 | (+) Laminectomie cervicale (de C3 à C7), un segment, procédure orthopédique
06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
06.0980 | (+) Laminectomie thoracique, un segment, procédure orthopédique
06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
06.1000 | (+) Laminectomie lombaire, un segment, procédure orthopédique
06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale
06.1020 | (+) Laminectomie sacrée, un segment, procédure orthopédique


06.0710 Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale

06.0710 | Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
552.07 pts | 212.83 pts / 1.0 | 100 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
877.80 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0720 + Supplément par segment supplémentaire, lors de laminectomie cervicale/thoracique/lombaire/sacrée

06.0720 | + Supplément par segment supplémentaire, lors de laminectomie cervicale/thoracique/lombaire/sacrée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.30 pts | 67.11 pts / 1.0 | 35 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
307.23 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.0730 + Majoration en % pour 3e opération (ou ultérieure) après laminectomie cervicale/thoracique/lombaire/sacrée

06.0730 | + Majoration en % pour 3e opération (ou ultérieure) après laminectomie cervicale/thoracique/lombaire/sacrée
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 150 % (PM et PT) sur positions suivantes: 06.0710, 06.0720, 06.0750, 06.0760, 06.0790, 06.0800, 06.0810, 06.0820, 06.0830, 06.0840, 06.0850, 06.0860, 06.0870, 06.0880, 06.0890, 06.0900, 06.0910, 06.0920, 06.0950, 06.0960, 06.0970, 06.0980, 06.0990, 06.1000, 06.1010, 06.1020.
Majoration de 150% (PM et PT).


06.0740 + Majoration en % pour réopération après laminectomie cervicale/thoracique/lombaire/sacrée

06.0740 | + Majoration en % pour réopération après laminectomie cervicale/thoracique/lombaire/sacrée
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 60 % (PM et PT) sur positions suivantes: 06.0710, 06.0720, 06.0750, 06.0760, 06.0790, 06.0800, 06.0810, 06.0820, 06.0830, 06.0840, 06.0850, 06.0860, 06.0870, 06.0880, 06.0890, 06.0900, 06.0910, 06.0920, 06.0950, 06.0960, 06.0970, 06.0980, 06.0990, 06.1000, 06.1010, 06.1020.
Majoration de 60% (PM et PT).


06.0750 + Décompression de racine nerveuse ou du sac dural lors de laminectomie bilatérale cervicale/thoracique/lombaire/sacrée, par facettotomie ou foraminotomie, par segment

06.0750 | + Décompression de racine nerveuse ou du sac dural lors de laminectomie bilatérale cervicale/thoracique/lombaire/sacrée, par facettotomie ou foraminotomie, par segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
294.98 pts | 115.04 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de sténose spinale; y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec
06.0760 | + Décompression de racine nerveuse ou du sac dural lors de laminectomie cervicale/thoracique/lombaire/sacrée, par discectomie, y compris l'ablation de fragments libres, par segment


06.0760 + Décompression de racine nerveuse ou du sac dural lors de laminectomie cervicale/thoracique/lombaire/sacrée, par discectomie, y compris l'ablation de fragments libres, par segment

06.0760 | + Décompression de racine nerveuse ou du sac dural lors de laminectomie cervicale/thoracique/lombaire/sacrée, par discectomie, y compris l'ablation de fragments libres, par segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.96 pts | 57.52 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec
06.0750 | + Décompression de racine nerveuse ou du sac dural lors de laminectomie bilatérale cervicale/thoracique/lombaire/sacrée, par facettotomie ou foraminotomie, par segment


06.0770 + Ablation d'un hématome sous-dural intramédullaire, lors de laminectomie

06.0770 | + Ablation d'un hématome sous-dural intramédullaire, lors de laminectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
297.93 pts | 115.04 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles ainsi que l'éventuel drainage.
Non cumulable avec
06.0780 | + Empyème ou abcès intradural lors de laminectomie


06.0780 + Empyème ou abcès intradural lors de laminectomie

06.0780 | + Empyème ou abcès intradural lors de laminectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
446.91 pts | 172.57 pts / 1.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles ainsi que l'éventuel drainage.
Non cumulable avec
06.0770 | + Ablation d'un hématome sous-dural intramédullaire, lors de laminectomie


06.0790 + Rhizotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée

06.0790 | + Rhizotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
50.15 pts | - / - | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.


06.0800 + Chordotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée

06.0800 | + Chordotomie lors de laminectomie cervicale/thoracique/lombaire/sacrée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
297.93 pts | 115.04 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.


06.0810 + Intervention intradurale lors de laminectomie, malformation vasculaire, jusqu'à 5 segments

06.0810 | + Intervention intradurale lors de laminectomie, malformation vasculaire, jusqu'à 5 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2182.91 pts | 929.21 pts / 1.0 | 420 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3686.75 pts | 420 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec
06.0820 | + Intervention intradurale lors de laminectomie, malformation vasculaire, plus de 5 segments


06.0820 + Intervention intradurale lors de laminectomie, malformation vasculaire, plus de 5 segments

06.0820 | + Intervention intradurale lors de laminectomie, malformation vasculaire, plus de 5 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2492.64 pts | 1061.95 pts / 1.0 | 480 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4213.43 pts | 480 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec
06.0810 | + Intervention intradurale lors de laminectomie, malformation vasculaire, jusqu'à 5 segments


06.0830 + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, un segment

06.0830 | + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, un segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
321.53 pts | 132.74 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec
06.0840 | + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, plus d'un segment


06.0840 + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, plus d'un segment

06.0840 | + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, plus d'un segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
634.22 pts | 265.49 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.
Non cumulable avec
06.0830 | + Intervention intradurale lors de laminectomie, syringomyélie, fenestration et drainage, un segment


06.0850 + Extirpation d'une tumeur extradurale lors de laminectomie cervicale/thoracique/lombaire/sacrée

06.0850 | + Extirpation d'une tumeur extradurale lors de laminectomie cervicale/thoracique/lombaire/sacrée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
297.93 pts | 115.04 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.


06.0860 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, un segment

06.0860 | + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, un segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
592.92 pts | 230.09 pts / 1.0 | 120 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale ou la duraplastie éventuelles.
Non cumulable avec
06.0870 | + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, plus d'un segment


06.0870 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, plus d'un segment

06.0870 | + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, plus d'un segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
887.91 pts | 345.13 pts / 1.0 | 180 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale ou la duraplastie éventuelles.
Non cumulable avec
06.0860 | + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie antérieure ou antérolatérale, un segment


06.0880 + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie postérieure ou postérolatérale

06.0880 | + Intervention intradurale lors de laminectomie pour tumeur intradurale ou extramédullaire, voie postérieure ou postérolatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
446.91 pts | 172.57 pts / 1.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale ou la duraplastie éventuelles.


06.0890 + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, jusqu'à 5 segments

06.0890 | + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, jusqu'à 5 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2179.96 pts | 929.21 pts / 1.0 | 420 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3686.75 pts | 420 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.


06.0900 + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, plus de 5 segments

06.0900 | + Intervention intradurale lors de laminectomie avec extirpation totale de tumeur intradurale ou intramédullaire, plus de 5 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2489.69 pts | 1061.95 pts / 1.0 | 480 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4213.43 pts | 480 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.


06.0910 + Intervention intradurale lors de laminectomie avec extirpation partielle de tumeur intradurale ou intramédullaire, y compris l'ouverture de kystes

06.0910 | + Intervention intradurale lors de laminectomie avec extirpation partielle de tumeur intradurale ou intramédullaire, y compris l'ouverture de kystes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
321.53 pts | 132.74 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles.


06.0920 (+) Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure orthopédique

06.0920 | (+) Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
154.87 pts | 57.52 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.0930 + Evacuation d'un empyème ou d'un abcès extradural lors de laminectomie

06.0930 | + Evacuation d'un empyème ou d'un abcès extradural lors de laminectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
147.50 pts | 53.10 pts / 1.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles ainsi que l'éventuel drainage.
Non cumulable avec
06.0940 | + Evacuation d'un hématome extradural, lors de laminectomie


06.0940 + Evacuation d'un hématome extradural, lors de laminectomie

06.0940 | + Evacuation d'un hématome extradural, lors de laminectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
147.50 pts | 53.10 pts / 1.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture durale et la duraplastie éventuelles ainsi que l'éventuel drainage.
Non cumulable avec
06.0930 | + Evacuation d'un empyème ou d'un abcès extradural lors de laminectomie


06.0950 Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale

06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
357.38 pts | 136.14 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0960 (+) Laminectomie cervicale (de C3 à C7), un segment, procédure orthopédique

06.0960 | (+) Laminectomie cervicale (de C3 à C7), un segment, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
81.86 pts | 28.76 pts / 1.0 | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.0970 Laminectomie thoracique, un segment, procédure neurochirurgicale

06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
430.39 pts | 164.90 pts / 1.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.0980 (+) Laminectomie thoracique, un segment, procédure orthopédique

06.0980 | (+) Laminectomie thoracique, un segment, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
154.87 pts | 57.52 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.0990 Laminectomie lombaire, un segment, procédure neurochirurgicale

06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
346.91 pts | 125.67 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.1000 (+) Laminectomie lombaire, un segment, procédure orthopédique

06.1000 | (+) Laminectomie lombaire, un segment, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
174.05 pts | 61.95 pts / 1.0 | 35 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
307.23 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.1010 Laminectomie sacrée, un segment, procédure neurochirurgicale

06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
346.91 pts | 125.67 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale


06.1020 (+) Laminectomie sacrée, un segment, procédure orthopédique

06.1020 | (+) Laminectomie sacrée, un segment, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
174.05 pts | 61.95 pts / 1.0 | 35 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
307.23 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.06 Colonne vertébrale: résection de vertèbre ou de disque par voie postérieure ou postéroatérale

06.06 | Colonne vertébrale: résection de vertèbre ou de disque par voie postérieure ou postéroatérale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
06.1110 | Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive
06.1120 | + Supplément par vertèbre ou disque supplémentaire lors de résection partielle de vertèbre ou disque(s)
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments
06.1150 | + Mise en place d'une prothèse de disque et/ou de corps vertébral par voie postérieure lors de résection de vertèbre ou disque(s), par prothèse
06.1160 | + Spondylodèse postérieure ou postérolatérale par greffon lors de résection de vertèbre ou disque(s)
06.1170 | Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive
06.1180 | + Supplément pour chaque vertèbre ou disque supplémentaire lors de résection complète de vertèbre ou disque(s)


06.1110 Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive

06.1110 | Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
649.41 pts | 251.18 pts / 1.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple pour correction de cyphose jusqu'à 20°.
Vaut également pour la résection partielle de vertèbre de transition.
Y compris mesures décompressives, ainsi que costectomie ou transversectomie éventuelle.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.1120 + Supplément par vertèbre ou disque supplémentaire lors de résection partielle de vertèbre ou disque(s)

06.1120 | + Supplément par vertèbre ou disque supplémentaire lors de résection partielle de vertèbre ou disque(s)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.97 pts | 57.52 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.1130 + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments

06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 165.02 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; quel que soit le nombre de vertèbres instrumentées; y compris fixateur externe.
Quantité | 1 fois par séance.
Non cumulable avec
06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments


06.1140 + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments

06.1140 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), plus de 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
521.87 pts | 247.53 pts / 2.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; quel que soit le nombre de vertèbres instrumentées; y compris fixateur externe.
Quantité | 1 fois par séance.
Non cumulable avec
06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.1130 | + Stabilisation avec implant, par voie postérieure, lors de résection de corps vertébral ou disque(s), jusqu'à 2 segments


06.1150 + Mise en place d'une prothèse de disque et/ou de corps vertébral par voie postérieure lors de résection de vertèbre ou disque(s), par prothèse

06.1150 | + Mise en place d'une prothèse de disque et/ou de corps vertébral par voie postérieure lors de résection de vertèbre ou disque(s), par prothèse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.96 pts | 82.51 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.


06.1160 + Spondylodèse postérieure ou postérolatérale par greffon lors de résection de vertèbre ou disque(s)

06.1160 | + Spondylodèse postérieure ou postérolatérale par greffon lors de résection de vertèbre ou disque(s)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.91 pts | 82.51 pts / 2.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.1170 Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive

06.1170 | Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1087.47 pts | 423.75 pts / 1.0 | 210 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1843.38 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple pour correction de cyphose de plus de 20°; y compris mesures décompressives.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


06.1180 + Supplément pour chaque vertèbre ou disque supplémentaire lors de résection complète de vertèbre ou disque(s)

06.1180 | + Supplément pour chaque vertèbre ou disque supplémentaire lors de résection complète de vertèbre ou disque(s)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.96 pts | 82.51 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.07 Colonne vertébrale: stabilisation de ligament, laminoplastie

06.07 | Colonne vertébrale: stabilisation de ligament, laminoplastie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
06.1220 | (+) Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure neurochirurgicale
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale


06.1210 Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique

06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
627.14 pts | 231.86 pts / 1.0 | 120 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vissage pédiculaire ou pose de ligaments en polyester par exemple (par exemple méthode selon Graf).
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1220 (+) Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure neurochirurgicale

06.1220 | (+) Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
150.45 pts | 53.10 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vissage pédiculaire ou pose de ligaments en polyester par exemple (par exemple méthode selon Graf).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.1230 Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique

06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
761.47 pts | 360.29 pts / 2.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris stabilisation de l'arc, éventuel positionnement spécial et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1240 Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique

06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 525.31 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris stabilisation de l'arc, éventuel positionnement spécial et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1250 (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale

06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
524.82 pts | 247.53 pts / 2.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris stabilisation de l'arc, éventuel positionnement spécial et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale


06.1260 (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale

06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
784.27 pts | 371.29 pts / 2.0 | 135 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1185.03 pts | 135 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris stabilisation de l'arc, éventuel positionnement spécial et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale


06.08 Colonne vertébrale: spondylodèse postérieure

06.08 | Colonne vertébrale: spondylodèse postérieure
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1320 | + Lors d'extension à la colonne cervicale moyenne/inférieure lors de spondylodèse postérieure (de C2 à T1)
06.1330 | + résection d'une gibbosité costale lors d'intervention pour scoliose lors de spondylodèse postérieure
06.1340 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec système de tiges ou de plaques, fixateur
06.1350 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec vis
06.1360 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec cerclage
06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode
06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode
06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1510 | (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1530 | (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
06.1550 | (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale


06.1310 Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique

06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
844.11 pts | 327.88 pts / 1.0 | 160 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1404.48 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0010 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1320 + Lors d'extension à la colonne cervicale moyenne/inférieure lors de spondylodèse postérieure (de C2 à T1)

06.1320 | + Lors d'extension à la colonne cervicale moyenne/inférieure lors de spondylodèse postérieure (de C2 à T1)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.97 pts | 57.52 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.1330 + résection d'une gibbosité costale lors d'intervention pour scoliose lors de spondylodèse postérieure

06.1330 | + résection d'une gibbosité costale lors d'intervention pour scoliose lors de spondylodèse postérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 165.02 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.1340 + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec système de tiges ou de plaques, fixateur

06.1340 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec système de tiges ou de plaques, fixateur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
336.11 pts | 156.17 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode
06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode


06.1350 + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec vis

06.1350 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec vis
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.54 pts | 78.09 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode
06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode


06.1360 + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec cerclage

06.1360 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec cerclage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
114.01 pts | 52.06 pts / 2.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode
06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode


06.1370 + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode

06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
518.92 pts | 247.53 pts / 2.0 | 90 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1340 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec système de tiges ou de plaques, fixateur
06.1350 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec vis
06.1360 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec cerclage
06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode


06.1380 + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode

06.1380 | + Instrumentation de la spondylodèse avec un implant postérieur, plus de 8 segments, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
863.87 pts | 412.54 pts / 2.0 | 150 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1340 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec système de tiges ou de plaques, fixateur
06.1350 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec vis
06.1360 | + Instrumentation de la spondylodèse avec un implant postérieur, jusqu'à 2 segments, avec cerclage
06.1370 | + Instrumentation de la spondylodèse avec un implant postérieur, de 3 à 8 segments, toute méthode


06.1390 (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale

06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
398.23 pts | 153.39 pts / 1.0 | 80 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo


06.1400 Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique

06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
698.08 pts | 270.35 pts / 1.0 | 130 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1410 (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale

06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
325.22 pts | 124.63 pts / 1.0 | 65 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
570.57 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique


06.1420 Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique

06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
795.43 pts | 308.70 pts / 1.0 | 150 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1430 (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale

06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
373.90 pts | 143.81 pts / 1.0 | 75 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique


06.1440 Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique

06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
630.09 pts | 231.86 pts / 1.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1450 (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale

06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
292.03 pts | 106.19 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1460 Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique

06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
932.47 pts | 442.79 pts / 2.0 | 150 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1470 (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale

06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
439.32 pts | 206.28 pts / 2.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1480 Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique

06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1217.49 pts | 580.32 pts / 2.0 | 200 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1755.59 pts | 200 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1490 (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale

06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
498.53 pts | 191.74 pts / 1.0 | 100 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
877.80 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, ainsi que réduction fermée et halo éventuels.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1500 Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique

06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
535.69 pts | 196.46 pts / 1.0 | 100 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
877.80 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1510 (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale

06.1510 | (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.84 pts | 88.49 pts / 1.0 | 50 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1520 Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique

06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
850.26 pts | 393.03 pts / 2.0 | 140 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1228.91 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1530 (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale

06.1530 | (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
397.53 pts | 182.19 pts / 2.0 | 70 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.1540 Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique

06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
964.26 pts | 445.08 pts / 2.0 | 160 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1404.48 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie


06.1550 (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale

06.1550 | (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
456.01 pts | 208.22 pts / 2.0 | 80 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial, réduction fermée éventuelle et éventuel halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.09 Colonne vertébrale: intervention par voie antérieure

06.09 | Colonne vertébrale: intervention par voie antérieure
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
06.1610 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments
06.1620 | + Incision/débridement/drainage d'un abcès intra- ou paravertébral, lors d'opération sur la colonne vertébrale par voie antérieure
06.1630 | + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, première vertèbre
06.1640 | + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, par vertèbre supplémentaire
06.1650 | + Discectomie et/ou «anterior release», lors d'opération sur la colonne vertébrale par voie antérieure, par disque
06.1660 | + Ablation transdiscale de spondylophytes postérieurs intracanalaires, lors d'opération sur la colonne vertébrale, par segment
06.1670 | + Remplacement d'un corps vertébral (reconstruction osseuse lors de manque) lors d'opération sur la colonne vertébrale
06.1680 | + Vissage de l'odontoïde lors d'opération sur la colonne vertébrale
06.1690 | + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale
06.1700 | + Interposition ou mise en place d'un greffon intercorporel lors d'opération sur la colonne vertébrale, par segment et par mise en place
06.1710 | + Instrumentation, jusqu'à 2 segments
06.1720 | + Instrumentation, plus de 2 segments
06.1730 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, jusqu'à 2 segments
06.1740 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, plus de 2 segments
06.1750 | + Instrumentation avec implant, avec correction supplémentaire de position par implant, lors d'opération sur la colonne vertébrale par voie antérieure, toute méthode
06.1760 | + Ablation d'un implant lors d'opération sur la colonne vertébrale par voie antérieure
06.1770 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie


06.1610 Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments

06.1610 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
416.51 pts | 195.27 pts / 2.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris exposition de la colonne vertébrale ou de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.1770 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments


06.1620 + Incision/débridement/drainage d'un abcès intra- ou paravertébral, lors d'opération sur la colonne vertébrale par voie antérieure

06.1620 | + Incision/débridement/drainage d'un abcès intra- ou paravertébral, lors d'opération sur la colonne vertébrale par voie antérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.96 pts | 82.51 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.1630 + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, première vertèbre

06.1630 | + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, première vertèbre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
344.96 pts | 165.02 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1650 | + Discectomie et/ou «anterior release», lors d'opération sur la colonne vertébrale par voie antérieure, par disque
06.1660 | + Ablation transdiscale de spondylophytes postérieurs intracanalaires, lors d'opération sur la colonne vertébrale, par segment


06.1640 + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, par vertèbre supplémentaire

06.1640 | + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, par vertèbre supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.96 pts | 82.51 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.1650 + Discectomie et/ou «anterior release», lors d'opération sur la colonne vertébrale par voie antérieure, par disque

06.1650 | + Discectomie et/ou «anterior release», lors d'opération sur la colonne vertébrale par voie antérieure, par disque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
116.96 pts | 55.01 pts / 2.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1630 | + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, première vertèbre


06.1660 + Ablation transdiscale de spondylophytes postérieurs intracanalaires, lors d'opération sur la colonne vertébrale, par segment

06.1660 | + Ablation transdiscale de spondylophytes postérieurs intracanalaires, lors d'opération sur la colonne vertébrale, par segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.96 pts | 82.51 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1630 | + Résection de corps vertébral, y compris d'ostéophytes et disques, lors d'opération sur la colonne vertébrale, première vertèbre


06.1670 + Remplacement d'un corps vertébral (reconstruction osseuse lors de manque) lors d'opération sur la colonne vertébrale

06.1670 | + Remplacement d'un corps vertébral (reconstruction osseuse lors de manque) lors d'opération sur la colonne vertébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.96 pts | 82.51 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.1680 + Vissage de l'odontoïde lors d'opération sur la colonne vertébrale

06.1680 | + Vissage de l'odontoïde lors d'opération sur la colonne vertébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
151.92 pts | 57.52 pts / 1.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Intervention avec installation biplan.


06.1690 + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale

06.1690 | + Préparation spéciale (positionnement/extension) lors de vissage de l'odontoïde dans le cadre d'une opération sur la colonne vertébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.97 pts | 57.52 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle réduction fermée et mise en place éventuelle de halo.
Non cumulable avec
06.0010 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo


06.1700 + Interposition ou mise en place d'un greffon intercorporel lors d'opération sur la colonne vertébrale, par segment et par mise en place

06.1700 | + Interposition ou mise en place d'un greffon intercorporel lors d'opération sur la colonne vertébrale, par segment et par mise en place
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
88.45 pts | 41.25 pts / 2.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple greffon, Cage.


06.1710 + Instrumentation, jusqu'à 2 segments

06.1710 | + Instrumentation, jusqu'à 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.46 pts | 123.77 pts / 2.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1720 | + Instrumentation, plus de 2 segments


06.1720 + Instrumentation, plus de 2 segments

06.1720 | + Instrumentation, plus de 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
404.91 pts | 192.52 pts / 2.0 | 70 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1710 | + Instrumentation, jusqu'à 2 segments


06.1730 + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, jusqu'à 2 segments

06.1730 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, jusqu'à 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.96 pts | 82.51 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1740 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, plus de 2 segments
06.1750 | + Instrumentation avec implant, avec correction supplémentaire de position par implant, lors d'opération sur la colonne vertébrale par voie antérieure, toute méthode


06.1740 + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, plus de 2 segments

06.1740 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, plus de 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.91 pts | 82.51 pts / 2.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
06.1730 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, jusqu'à 2 segments
06.1750 | + Instrumentation avec implant, avec correction supplémentaire de position par implant, lors d'opération sur la colonne vertébrale par voie antérieure, toute méthode


06.1750 + Instrumentation avec implant, avec correction supplémentaire de position par implant, lors d'opération sur la colonne vertébrale par voie antérieure, toute méthode

06.1750 | + Instrumentation avec implant, avec correction supplémentaire de position par implant, lors d'opération sur la colonne vertébrale par voie antérieure, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
521.87 pts | 247.53 pts / 2.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Scoliose de plus de 20°; cyphose de plus de 10°; plus de 2 segments.
Non cumulable avec
06.1730 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, jusqu'à 2 segments
06.1740 | + Instrumentation avec implant, sans correction de position, lors d'opération sur la colonne vertébrale par voie antérieure, cervicale, plus de 2 segments


06.1760 + Ablation d'un implant lors d'opération sur la colonne vertébrale par voie antérieure

06.1760 | + Ablation d'un implant lors d'opération sur la colonne vertébrale par voie antérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.96 pts | 82.51 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


06.1770 Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments

06.1770 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
590.47 pts | 277.78 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris exposition de la colonne vertébrale et de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.1610 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments


06.1780 Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie

06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1100.54 pts | 525.31 pts / 2.0 | 180 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voie d'abord et exposition de la colonne vertébrale et de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


06.1790 Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie

06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1103.49 pts | 525.31 pts / 2.0 | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voie d'abord et exposition de la colonne vertébrale/de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord


06.1800 Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie

06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
758.52 pts | 360.29 pts / 2.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voie d'abord et exposition de la colonne vertébrale/de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


06.1810 Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie

06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
758.52 pts | 360.29 pts / 2.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris exposition de la colonne vertébrale/de disques intervertébraux; voie antérieure ou antérolatérale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
20.0620 | Laparotomie, comme voie d'abord


06.10 Colonne vertébrale: intervention pour fracture ou luxation par voie postérieure

06.10 | Colonne vertébrale: intervention pour fracture ou luxation par voie postérieure
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
06.1920 | + Myélographie peropératoire lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
06.1930 | + Plastie spongieuse d'une vertèbre fracturée (transpédiculaire, etc.) lors de traitement ouvert de fracture/luxation vertébrale par voie postérieure
06.1940 | + Réparation de la dure-mère lors du traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
06.1950 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, système de plaques ou de tiges
06.1960 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, cerclage
06.1970 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, vis
06.1980 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, fixateur externe
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée


06.1910 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments

06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1043.53 pts | 497.80 pts / 2.0 | 170 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1492.25 pts | 170 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo


06.1920 + Myélographie peropératoire lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure

06.1920 | + Myélographie peropératoire lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
95.09 pts | 39.04 pts / 2.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'imagerie médicale.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.
Non cumulable avec
39 | Imagerie médicale


06.1930 + Plastie spongieuse d'une vertèbre fracturée (transpédiculaire, etc.) lors de traitement ouvert de fracture/luxation vertébrale par voie postérieure

06.1930 | + Plastie spongieuse d'une vertèbre fracturée (transpédiculaire, etc.) lors de traitement ouvert de fracture/luxation vertébrale par voie postérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.54 pts | 78.09 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


06.1940 + Réparation de la dure-mère lors du traitement ouvert d'une fracture/luxation vertébrale par voie postérieure

06.1940 | + Réparation de la dure-mère lors du traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
114.01 pts | 52.06 pts / 2.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Suture/patch/greffe.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


06.1950 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, système de plaques ou de tiges

06.1950 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, système de plaques ou de tiges
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
344.96 pts | 165.02 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


06.1960 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, cerclage

06.1960 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, cerclage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
116.96 pts | 55.01 pts / 2.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


06.1970 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, vis

06.1970 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, vis
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.96 pts | 82.51 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


06.1980 + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, fixateur externe

06.1980 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, fixateur externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
344.96 pts | 165.02 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


06.1990 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments

06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
758.52 pts | 360.29 pts / 2.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments


06.2000 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments

06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
929.52 pts | 442.79 pts / 2.0 | 150 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.0040 | Mise en place d'une fixation externe (excepté fixateur externe), pince de traction/halo
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments


06.2010 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments

06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
701.52 pts | 332.79 pts / 2.0 | 110 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments


06.2020 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments

06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
872.53 pts | 415.30 pts / 2.0 | 140 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1228.91 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments


06.2030 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments

06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
683.68 pts | 314.95 pts / 2.0 | 110 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments


06.2040 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments

06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
853.21 pts | 393.03 pts / 2.0 | 140 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1228.91 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.0050 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo thoracique
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments


06.2050 Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée

06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
986.52 pts | 470.30 pts / 2.0 | 160 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1404.48 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris positionnement spécial et mise en place éventuelle de halo.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
06.0060 | Mise en place d'une fixation externe (excepté fixateur externe), système de halo pelvien


06.11 Colonne vertébrale: ablation d'implant, changement de pile

06.11 | Colonne vertébrale: ablation d'implant, changement de pile
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
06.2150 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle
06.2160 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle
06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive


06.2110 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive

06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
417.70 pts | 152.21 pts / 1.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.2120 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive

06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
491.45 pts | 178.76 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.2130 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive

06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
325.96 pts | 104.72 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.2140 Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive

06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
594.39 pts | 193.21 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


06.2150 (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle

06.2150 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
150.45 pts | 53.10 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.2160 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle


06.2160 (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle

06.2160 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique Neurochirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.84 pts | 88.49 pts / 1.0 | 50 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
06.2150 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle


06.2170 Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive

06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Neurochirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
186.65 pts | 57.93 pts / 1.0 | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07 Os de la face, région frontale

07 | Os de la face, région frontale
 | TARMED 01.09, 1.1.2018
IC-07-1 Ostéosynthèses
Les éventuelles ostéosynthèses sont comprises dans les positions tarifaires concernées, sauf si elles sont expressément désignées comme prestations additionnelles.
IC-07-2 Ablation de matériel d'ostéosynthèse
L'ablation de matériel d'ostéosynthèse est indemnisée à raison de 40% (réduction de 60%) des positions tarifaires d'ostéosynthèse. Vaut également pour un fixateur externe ou un distracteur 07.0310.
Sous -chapitres
07.01 | Examen par le spécialiste en chirurgie maxillo-faciale
07.02 | Traitement de fracture de la région frontale ou de la face
07.03 | Traitement de fracture mandibulaire
07.04 | Chirurgie des fentes
07.05 | Ostéotomie crâniofaciale
07.06 | Planification de l'intervention
07.07 | Intervention en cas de dystopie dentaire, de kyste osseux, de tumeur osseuse ou d'ostéomyélite dans les régions buccale ou maxillo-faciale
07.08 | Chirurgie des nerfs dans les régions buccale ou maxillo-faciale
07.09 | Reconstruction des régions crânienne, buccale ou maxillo-faciale
07.10 | Articulation temporo-mandibulaire, plancher buccal
07.11 | Chirurgie préprothétique
07.12 | Orbite


07.01 Examen par le spécialiste en chirurgie maxillo-faciale

07.01 | Examen par le spécialiste en chirurgie maxillo-faciale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
07.0015 | Examen par le spécialiste en chirurgie maxillo-faciale, par période de 5 min


07.0015 Examen par le spécialiste en chirurgie maxillo-faciale, par période de 5 min

07.0015 | Examen par le spécialiste en chirurgie maxillo-faciale, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.76 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen clinique en chirurgie maxillo-faciale.
Quantité | au maximum 3 fois par 3 mois.
Non cumulable avec
00.07 | Expertises médicales


07.02 Traitement de fracture de la région frontale ou de la face

07.02 | Traitement de fracture de la région frontale ou de la face
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.04 | Chirurgie des fentes
Prestations
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
07.0130 | + Supplément pour plastie lors de liquorrhée à la base du crâne lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
07.0140 | + Supplément pour ostéosynthèse de la région frontale lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
07.0210 | + Ostéosynthèse de l'étage inférieur lors de réduction ouverte de fracture, par côté
07.0220 | + Ostéosynthèse de l'étage moyen (rebord orbitaire inférieur) lors de réduction ouverte de fracture, par côté
07.0230 | + Ostéosynthèse de l'étage supérieur (jusqu'à la région fronto-basale) lors de réduction ouverte de fracture, par côté
07.0240 | + Ostéosynthèse latérale de l'étage moyen (rebord orbitaire externe et/ou os malaire et/ou arcade zygomatique) lors de réduction ouverte de fracture, par côté
07.0250 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, étages inférieur, moyen ou supérieur, lors de réduction ouverte de fracture maxillaire, par côté
07.0260 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, partie latérale de l'étage supérieur de la face, lors de réduction ouverte de fracture maxillaire, par côté
07.0270 | + Suspension de la face au crâne par fils d'acier, lors de réduction ouverte de fracture maxillaire, par côté
07.0280 | + Fixation d'une attelle lors de réduction ouverte de fracture maxillaire, par côté, toute méthode
07.0290 | + Pose d'un crânio-fixateur externe lors de réduction ouverte de fracture du maxillaire, unilatérale ou bilatérale
07.0300 | (+) Majoration en % pour traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale
07.0310 | (+) Ablation de matériel d'ostéosynthèse au niveau des os de la face et de la région frontale
07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)


07.0110 Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)

07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
227.19 pts | 79.16 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle voie percutanée (instruments).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.
Non cumulable avec
07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale


07.0120 Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale

07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1075.31 pts | 497.13 pts / 2.0 | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.
Non cumulable avec
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)


07.0130 + Supplément pour plastie lors de liquorrhée à la base du crâne lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode

07.0130 | + Supplément pour plastie lors de liquorrhée à la base du crâne lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
505.64 pts | 234.25 pts / 2.0 | 90 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


07.0140 + Supplément pour ostéosynthèse de la région frontale lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode

07.0140 | + Supplément pour ostéosynthèse de la région frontale lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
518.92 pts | 247.53 pts / 2.0 | 90 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


07.0150 Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)

07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
227.19 pts | 79.16 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle voie percutanée (instruments).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côtédu même côté


07.0160 Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)

07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
201.45 pts | 69.51 pts / 1.0 | 25 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle voie percutanée (instruments); notamment: réduction par traction et méthode selon Gillis.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)du même côté


07.0170 Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)

07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
452.21 pts | 207.64 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelles désimpaction et voie percutanée (instruments).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)


07.0180 Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)

07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.61 pts | 223.86 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixationdu même côté
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côtédu même côté
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


07.0190 Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation

07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 262.88 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)du même côté
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côtédu même côté
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


07.0200 Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté

07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
467.46 pts | 210.83 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)du même côté
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)du même côté
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixationdu même côté
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


07.0210 + Ostéosynthèse de l'étage inférieur lors de réduction ouverte de fracture, par côté

07.0210 | + Ostéosynthèse de l'étage inférieur lors de réduction ouverte de fracture, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
401.96 pts | 192.52 pts / 2.0 | 70 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0220 + Ostéosynthèse de l'étage moyen (rebord orbitaire inférieur) lors de réduction ouverte de fracture, par côté

07.0220 | + Ostéosynthèse de l'étage moyen (rebord orbitaire inférieur) lors de réduction ouverte de fracture, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.46 pts | 123.77 pts / 2.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0230 + Ostéosynthèse de l'étage supérieur (jusqu'à la région fronto-basale) lors de réduction ouverte de fracture, par côté

07.0230 | + Ostéosynthèse de l'étage supérieur (jusqu'à la région fronto-basale) lors de réduction ouverte de fracture, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.46 pts | 123.77 pts / 2.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0240 + Ostéosynthèse latérale de l'étage moyen (rebord orbitaire externe et/ou os malaire et/ou arcade zygomatique) lors de réduction ouverte de fracture, par côté

07.0240 | + Ostéosynthèse latérale de l'étage moyen (rebord orbitaire externe et/ou os malaire et/ou arcade zygomatique) lors de réduction ouverte de fracture, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.46 pts | 123.77 pts / 2.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0250 + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, étages inférieur, moyen ou supérieur, lors de réduction ouverte de fracture maxillaire, par côté

07.0250 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, étages inférieur, moyen ou supérieur, lors de réduction ouverte de fracture maxillaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
601.47 pts | 288.78 pts / 2.0 | 105 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
921.69 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend: maxillaire et/ou rebord orbitaire inférieur et/ou os malaire et/ou arcade zygomatique.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0260 + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, partie latérale de l'étage supérieur de la face, lors de réduction ouverte de fracture maxillaire, par côté

07.0260 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, partie latérale de l'étage supérieur de la face, lors de réduction ouverte de fracture maxillaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
601.46 pts | 288.78 pts / 2.0 | 105 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
921.69 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend: rebord orbitaire supérieur et/ou rebord orbitaire externe et/ou os malaire et/ou arcade zygomatique.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0270 + Suspension de la face au crâne par fils d'acier, lors de réduction ouverte de fracture maxillaire, par côté

07.0270 | + Suspension de la face au crâne par fils d'acier, lors de réduction ouverte de fracture maxillaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
215.34 pts | 79.65 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0280 + Fixation d'une attelle lors de réduction ouverte de fracture maxillaire, par côté, toute méthode

07.0280 | + Fixation d'une attelle lors de réduction ouverte de fracture maxillaire, par côté, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.55 pts | 53.10 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple attelle métallique renforcée de résine, cerclage périmandibulaire ou transmaxillaire.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


07.0290 + Pose d'un crânio-fixateur externe lors de réduction ouverte de fracture du maxillaire, unilatérale ou bilatérale

07.0290 | + Pose d'un crânio-fixateur externe lors de réduction ouverte de fracture du maxillaire, unilatérale ou bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
404.91 pts | 192.52 pts / 2.0 | 70 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris fixation(s) à la face.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


07.0300 (+) Majoration en % pour traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale

07.0300 | (+) Majoration en % pour traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 45% (PM et PT) par rapport à la prestation principale correspondante lorsque - avec ou sans ostéosynthèse - une ossification incomplète et/ou une fracture sur pseudarthrose sont apparus au niveau des os de la face.
On parle aussi de «delayed union».
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Cumulable uniquement avec
07 | Os de la face, région frontale


07.0310 (+) Ablation de matériel d'ostéosynthèse au niveau des os de la face et de la région frontale

07.0310 | (+) Ablation de matériel d'ostéosynthèse au niveau des os de la face et de la région frontale
 | TARMED 01.09, 1.1.2018
Interprétations
L'ablation de matériel d'ostéosynthèse est indemnisée à raison de 40% (PM et PT) de la prestation principale d'ostéosynthèse correspondante.
Lors de la facturation, il y a lieu d'indiquer, en plus de cette prestation additionnelle, la prestation principale à laquelle elle se rapporte.
Cumulable uniquement avec
07 | Os de la face, région frontale


07.0320 Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)

07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 340.97 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)du même côté


07.0330 Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)

07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1020.94 pts | 484.06 pts / 2.0 | 165 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1448.37 pts | 165 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle désimpaction.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


07.03 Traitement de fracture mandibulaire

07.03 | Traitement de fracture mandibulaire
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.04 | Chirurgie des fentes
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
11.0290 | + Supplément pour une ostéotomie mandibulaire temporaire
Prestations
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
07.0440 | + Supplément pour ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0450 | + Supplément pour pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0460 | + Supplément pour fixation d'une attelle lors de réduction ouverte de fracture mandibulaire, toute méthode, par côté
07.0470 | + Supplément pour pose d'un fixateur externe/distracteur lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
07.0490 | Réduction fermée d'une fracture condylienne ou capitale
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
07.0510 | + Supplément pour ostéosynthèse lors de réduction d'une fracture condylienne ou capitale, par côté


07.0410 Réduction fermée d'une fracture mandibulaire

07.0410 | Réduction fermée d'une fracture mandibulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
278.68 pts | 98.47 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Concerne: branche horizontale, branche montante, apophyse coronoïde. Comprend aussi une éventuelle voie percutanée (instruments).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par séance.
Non cumulable avec
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'aborddu même côté
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord


07.0420 Réduction ouverte d'une fracture du procès alvéolaire de la mandibule

07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
408.99 pts | 184.80 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut aussi pour le maxillaire; pour la réduction fermée d'une fracture du procès alvéolaire, voir tarif SSO.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


07.0430 Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord

07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
533.47 pts | 250.28 pts / 2.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Concerne: branche horizontale, branche montante, apophyse coronoïde.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
07.0410 | Réduction fermée d'une fracture mandibulairedu même côté
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord


07.0440 + Supplément pour ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté

07.0440 | + Supplément pour ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
344.96 pts | 165.02 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0450 + Supplément pour pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté

07.0450 | + Supplément pour pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
686.97 pts | 330.04 pts / 2.0 | 120 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0460 + Supplément pour fixation d'une attelle lors de réduction ouverte de fracture mandibulaire, toute méthode, par côté

07.0460 | + Supplément pour fixation d'une attelle lors de réduction ouverte de fracture mandibulaire, toute méthode, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.55 pts | 53.10 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: attelle métallique renforcée de résine, cerclage périmandibulaire ou transmaxillaire.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0470 + Supplément pour pose d'un fixateur externe/distracteur lors de réduction ouverte d'une fracture mandibulaire, par côté

07.0470 | + Supplément pour pose d'un fixateur externe/distracteur lors de réduction ouverte d'une fracture mandibulaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
404.91 pts | 192.52 pts / 2.0 | 70 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0480 Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord

07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
938.38 pts | 442.80 pts / 2.0 | 150 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Concerne: branche horizontale, branche montante, apophyse coronoïde.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.
Non cumulable avec
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord


07.0490 Réduction fermée d'une fracture condylienne ou capitale

07.0490 | Réduction fermée d'une fracture condylienne ou capitale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.94 pts | 88.82 pts / 1.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle voie percutanée (instruments).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
07.0500 | Réduction ouverte d'une fracture condylienne ou capitaledu même côté


07.0500 Réduction ouverte d'une fracture condylienne ou capitale

07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
732.97 pts | 346.53 pts / 2.0 | 115 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1009.47 pts | 115 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
07.0490 | Réduction fermée d'une fracture condylienne ou capitaledu même côté


07.0510 + Supplément pour ostéosynthèse lors de réduction d'une fracture condylienne ou capitale, par côté

07.0510 | + Supplément pour ostéosynthèse lors de réduction d'une fracture condylienne ou capitale, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
344.96 pts | 165.02 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.04 Chirurgie des fentes

07.04 | Chirurgie des fentes
 | TARMED 01.09, 1.1.2018
IC-07.04-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles des sous-chapitres 07.02, 07.03, 07.05, 07.07, 07.08, 07.09, 07.10, 07.11 et 07.12.
Non cumulable avec
07.02 | Traitement de fracture de la région frontale ou de la face
07.03 | Traitement de fracture mandibulaire
07.05 | Ostéotomie crâniofaciale
07.07 | Intervention en cas de dystopie dentaire, de kyste osseux, de tumeur osseuse ou d'ostéomyélite dans les régions buccale ou maxillo-faciale
07.08 | Chirurgie des nerfs dans les régions buccale ou maxillo-faciale
07.09 | Reconstruction des régions crânienne, buccale ou maxillo-faciale
07.10 | Articulation temporo-mandibulaire, plancher buccal
07.11 | Chirurgie préprothétique
07.12 | Orbite
Prestations
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0700 | Pharyngoplastie
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0730 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance
07.0740 | Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0780 | Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes


07.0610 Fermeture d'une fente labiale

07.0610 | Fermeture d'une fente labiale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
821.08 pts | 315.85 pts / 1.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
905.44 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes


07.0620 Fermeture d'une fente labiale bilatérale

07.0620 | Fermeture d'une fente labiale bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1405.15 pts | 545.94 pts / 1.0 | 250 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1616.85 pts | 250 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0610 | Fermeture d'une fente labiale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0780 | Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes


07.0630 Fermeture d'une fente labio-maxillaire

07.0630 | Fermeture d'une fente labio-maxillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 525.31 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine


07.0640 Fermeture d'une fente labio-maxillo-palatine

07.0640 | Fermeture d'une fente labio-maxillo-palatine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1451.39 pts | 690.32 pts / 2.0 | 240 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes


07.0650 Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine

07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 525.31 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dans le cadre d'une chirurgie primaire des fentes; par exemple Wiedmaier-Perko.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.


07.0660 Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine

07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 360.29 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dans le cadre d'une chirurgie primaire des fentes.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine


07.0670 Rhinoplastie unilatérale lors de chirurgie primaire des fentes

07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
363.31 pts | 138.05 pts / 1.0 | 55 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.71 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Correction de position de la narine du côté de la fente.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes


07.0680 Rhinoplastie bilatérale lors de chirurgie primaire des fentes

07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
608.69 pts | 232.18 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
646.74 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Correction de position de la narine du côté de la fente.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes


07.0690 Plastie vélo-pharyngée, toute méthode

07.0690 | Plastie vélo-pharyngée, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1008.27 pts | 470.86 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dans le cadre d'une chirurgie secondaire des fentes.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0700 | Pharyngoplastie
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.


07.0700 Pharyngoplastie

07.0700 | Pharyngoplastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
620.40 pts | 295.38 pts / 2.0 | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dans le cadre d'une chirurgie secondaire des fentes.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0690 | Plastie vélo-pharyngée, toute méthode


07.0710 Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance

07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1277.44 pts | 607.82 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1843.38 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0760 | Correction secondaire de fente maxillaire.


07.0720 Correction secondaire des tissus mous en cas de fente palatine

07.0720 | Correction secondaire des tissus mous en cas de fente palatine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 360.29 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.


07.0730 Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance

07.0730 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
733.30 pts | 340.97 pts / 2.0 | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.02.03 | Langue


07.0740 Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes

07.0740 | Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
618.97 pts | 291.54 pts / 2.0 | 95 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
833.90 pts | 95 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.0750 Correction secondaire d'une fente du palais mou

07.0750 | Correction secondaire d'une fente du palais mou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1088.73 pts | 525.31 pts / 2.0 | 180 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple Wiedmaier-Perko.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0720 | Correction secondaire des tissus mous en cas de fente palatine


07.0760 Correction secondaire de fente maxillaire.

07.0760 | Correction secondaire de fente maxillaire.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1277.44 pts | 607.82 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1843.38 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine


07.0770 Correction secondaire de fente labiale lors de fente labio-maxillo-palatine

07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
874.18 pts | 336.77 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes


07.0780 Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance

07.0780 | Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
935.42 pts | 442.79 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: plastie selon Abbé.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0620 | Fermeture d'une fente labiale bilatérale


07.0790 Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine

07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
396.30 pts | 148.51 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine


07.0800 Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes

07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
555.59 pts | 211.26 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine


07.0810 Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes

07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
549.15 pts | 211.26 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.02.01 | Nez


07.0820 Correction d'un orifice narinaire lors de chirurgie secondaire des fentes

07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
549.15 pts | 211.26 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
10.02.01 | Nez


07.0830 Correction des orifices narinaires lors de chirurgie secondaire des fentes

07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
927.28 pts | 357.69 pts / 1.0 | 160 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1034.78 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
10.02.01 | Nez


07.0840 Correction de la pointe du nez lors de chirurgie secondaire des fentes

07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
549.15 pts | 211.26 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.02.01 | Nez


07.05 Ostéotomie crâniofaciale

07.05 | Ostéotomie crâniofaciale
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.04 | Chirurgie des fentes
07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
Prestations
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
07.0980 | + Supplément pour fixation d'une attelle lors d'une ostéotomie de la mandibule, toute méthode, par côté
07.0990 | + Supplément pour ostéosynthèse ou fixateur externe/distracteur lors d'une ostéotomie de la mandibule, par côté
07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1020 | + Ostéosynthèse ou crânio-fixateur externe/distracteur, étage inférieur de la face, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1050 | + Ostéosynthèse pour Le Fort I, Le Fort II ou Le Fort III, étage supérieur de la face, par côté
07.1060 | + Ostéosynthèse ou crânio-fixateur externe/distracteur pour Le Fort I, Le Fort II ou Le Fort III, étage moyen de la face, par côté
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale
07.1090 | Glossectomie partielle dans le cadre d'un traitement orthodontique


07.0910 Ostéotomie unilatérale du procès alvéolaire de la mandibule

07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
821.43 pts | 387.80 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0920 Ostéotomie bilatérale du procès alvéolaire de la mandibule

07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1568.35 pts | 745.33 pts / 2.0 | 260 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2282.27 pts | 260 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0930 Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité

07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 360.29 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.03 | Traitement de fracture mandibulaire


07.0940 Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité

07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1311.84 pts | 621.57 pts / 2.0 | 215 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1887.26 pts | 215 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.03 | Traitement de fracture mandibulaire


07.0950 Ostéotomie interruptrice unilatérale de la mandibule

07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
735.92 pts | 346.53 pts / 2.0 | 115 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1009.47 pts | 115 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0960 Ostéotomie interruptrice bilatérale du corps de la mandibule

07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1311.84 pts | 621.57 pts / 2.0 | 215 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1887.26 pts | 215 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0970 Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté

07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
821.42 pts | 387.79 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
07.03 | Traitement de fracture mandibulaire


07.0980 + Supplément pour fixation d'une attelle lors d'une ostéotomie de la mandibule, toute méthode, par côté

07.0980 | + Supplément pour fixation d'une attelle lors d'une ostéotomie de la mandibule, toute méthode, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.55 pts | 53.10 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: attelle métallique renforcée de résine, cerclage périmandibulaire ou transmaxillaire.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.0990 + Supplément pour ostéosynthèse ou fixateur externe/distracteur lors d'une ostéotomie de la mandibule, par côté

07.0990 | + Supplément pour ostéosynthèse ou fixateur externe/distracteur lors d'une ostéotomie de la mandibule, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 165.02 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.1000 Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule

07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1482.84 pts | 704.08 pts / 2.0 | 245 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2150.60 pts | 245 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
07.03 | Traitement de fracture mandibulaire


07.1010 Ostéotomie du procès alvéolaire du maxillaire, par côté

07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
821.43 pts | 387.80 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour Le Fort I, y compris éventuelle(s) segmentation(s).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale


07.1020 + Ostéosynthèse ou crânio-fixateur externe/distracteur, étage inférieur de la face, par côté

07.1020 | + Ostéosynthèse ou crânio-fixateur externe/distracteur, étage inférieur de la face, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
433.42 pts | 206.28 pts / 2.0 | 75 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.1030 Ostéotomie bilatérale du procès alvéolaire du maxillaire

07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1568.35 pts | 745.33 pts / 2.0 | 260 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2282.27 pts | 260 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour Le Fort I, y compris éventuelle(s) segmentation(s)
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale


07.1040 Ostéotomie sous-crânienne de type Le Fort II, bilatérale

07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2135.41 pts | 1020.36 pts / 2.0 | 360 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3160.07 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale


07.1050 + Ostéosynthèse pour Le Fort I, Le Fort II ou Le Fort III, étage supérieur de la face, par côté

07.1050 | + Ostéosynthèse pour Le Fort I, Le Fort II ou Le Fort III, étage supérieur de la face, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
262.41 pts | 123.77 pts / 2.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.1060 + Ostéosynthèse ou crânio-fixateur externe/distracteur pour Le Fort I, Le Fort II ou Le Fort III, étage moyen de la face, par côté

07.1060 | + Ostéosynthèse ou crânio-fixateur externe/distracteur pour Le Fort I, Le Fort II ou Le Fort III, étage moyen de la face, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
290.91 pts | 137.51 pts / 2.0 | 50 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.1070 Ostéotomie sous-crânienne de type Le Fort III, bilatérale

07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2427.67 pts | 1221.17 pts / 2.0 | 390 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3423.41 pts | 390 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale


07.1080 Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale

07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2610.46 pts | 1312.52 pts / 2.0 | 420 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3686.75 pts | 420 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale


07.1090 Glossectomie partielle dans le cadre d'un traitement orthodontique

07.1090 | Glossectomie partielle dans le cadre d'un traitement orthodontique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
476.45 pts | 222.77 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.02.03 | Langue


07.06 Planification de l'intervention

07.06 | Planification de l'intervention
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
07.1110 | Planification sur modèles pour intervention chirurgicale maxillo-faciale
07.1120 | Set-up diagnostique pour intervention orthodontique
07.1130 | Prédiction céphalométrique et/ou simulographie


07.1110 Planification sur modèles pour intervention chirurgicale maxillo-faciale

07.1110 | Planification sur modèles pour intervention chirurgicale maxillo-faciale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.29 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.55 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris documentation et rapport éventuels; non compris prestations de technique dentaire.
Quantité | 1 fois par intervention et 1 fois par séance.
Non cumulable avec
07.1120 | Set-up diagnostique pour intervention orthodontique
00.06 | Certificats médicaux, rapports, lettres


07.1120 Set-up diagnostique pour intervention orthodontique

07.1120 | Set-up diagnostique pour intervention orthodontique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.16 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris documentation et rapport éventuels; non compris prestations de technique dentaire.
Quantité | 1 fois par intervention et 1 fois par séance.
Non cumulable avec
07.1110 | Planification sur modèles pour intervention chirurgicale maxillo-faciale
00.06 | Certificats médicaux, rapports, lettres


07.1130 Prédiction céphalométrique et/ou simulographie

07.1130 | Prédiction céphalométrique et/ou simulographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
70.58 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris documentation et rapport éventuels.
Quantité | 1 fois par intervention et 1 fois par séance.
Non cumulable avec
00.06 | Certificats médicaux, rapports, lettres


07.07 Intervention en cas de dystopie dentaire, de kyste osseux, de tumeur osseuse ou d'ostéomyélite dans les régions buccale ou maxillo-faciale

07.07 | Intervention en cas de dystopie dentaire, de kyste osseux, de tumeur osseuse ou d'ostéomyélite dans les régions buccale ou maxillo-faciale
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.04 | Chirurgie des fentes
Prestations
07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
07.1240 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive
07.1250 | + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale
07.1260 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive
07.1270 | + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale
07.1280 | Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive
07.1290 | + Supplément pour reconstruction et pontage avec plaque lors d'interruption de continuité de la région maxillo-faciale, toute voie d'abord
07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
07.1320 | + Supplément pour ostéosynthèse après traitement à ciel ouvert d'une infection de la région maxillo-faciale
07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale
07.1340 | + Supplément pour reconstruction et pontage avec plaque lors de résection d'une partie osseuse atteinte d'ostéomyélite dans la région maxillo-faciale


07.1210 Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord

07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
513.64 pts | 236.89 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris abord, ostéotomie et extraction dentaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.05 | Ostéotomie crâniofaciale


07.1220 Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive

07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.61 pts | 223.86 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris abord et ostéotomie.
Valable pour kystostomie et kystectomie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1230 Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive

07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
802.92 pts | 362.05 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris abord et ostéotomie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1240 Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive

07.1240 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 360.29 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour les lésions pseudo-tumorales; pour une tumeur partant du nez, des cavités sinusales ou de la cavité buccale, voir les chapitres 10 et 11.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1250 + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale

07.1250 | + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
376.41 pts | 178.77 pts / 2.0 | 65 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
570.57 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


07.1260 Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive

07.1260 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
995.38 pts | 470.30 pts / 2.0 | 160 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1404.48 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour les lésions pseudo-tumorales; pour une tumeur partant du nez, des cavités sinusales ou de la cavité buccale, voir les chapitres 10 et 11.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1270 + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale

07.1270 | + Supplément pour ostéosynthèse lors de résection segmentaire d'une tumeur osseuse de la région maxillo-faciale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
376.41 pts | 178.77 pts / 2.0 | 65 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
570.57 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


07.1280 Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive

07.1280 | Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1679.40 pts | 800.34 pts / 2.0 | 280 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2457.84 pts | 280 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors de tumeur ou d'infection.
Y compris abord et ostéotomie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1290 + Supplément pour reconstruction et pontage avec plaque lors d'interruption de continuité de la région maxillo-faciale, toute voie d'abord

07.1290 | + Supplément pour reconstruction et pontage avec plaque lors d'interruption de continuité de la région maxillo-faciale, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
689.92 pts | 330.04 pts / 2.0 | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


07.1300 Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale

07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
541.59 pts | 196.46 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
877.80 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une parodontite apicale (granulome radiculaire).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale


07.1310 Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale

07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
852.88 pts | 401.55 pts / 2.0 | 135 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1185.03 pts | 135 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris abord et ostéotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale


07.1320 + Supplément pour ostéosynthèse après traitement à ciel ouvert d'une infection de la région maxillo-faciale

07.1320 | + Supplément pour ostéosynthèse après traitement à ciel ouvert d'une infection de la région maxillo-faciale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
376.41 pts | 178.77 pts / 2.0 | 65 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
570.57 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris abord et ostéotomie.


07.1330 Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale

07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 525.31 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris abord et ostéotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale


07.1340 + Supplément pour reconstruction et pontage avec plaque lors de résection d'une partie osseuse atteinte d'ostéomyélite dans la région maxillo-faciale

07.1340 | + Supplément pour reconstruction et pontage avec plaque lors de résection d'une partie osseuse atteinte d'ostéomyélite dans la région maxillo-faciale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
689.92 pts | 330.04 pts / 2.0 | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


07.08 Chirurgie des nerfs dans les régions buccale ou maxillo-faciale

07.08 | Chirurgie des nerfs dans les régions buccale ou maxillo-faciale
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.04 | Chirurgie des fentes
Prestations
07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
07.1420 | + Suture primaire ou secondaire du nerf mentonnier
07.1430 | + Reconstruction du nerf mentonnier par greffe
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
07.1460 | + Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur
07.1470 | + Reconstruction par greffe, nerf lingual ou alvéolaire inférieur
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle


07.1410 Neurolyse du nerf mentonnier, comme prestation exclusive

07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
636.49 pts | 295.38 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend recherche, exposition, décompression et neurolyse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1420 + Suture primaire ou secondaire du nerf mentonnier

07.1420 | + Suture primaire ou secondaire du nerf mentonnier
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
378.21 pts | 175.48 pts / 2.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
07.1430 | + Reconstruction du nerf mentonnier par greffe


07.1430 + Reconstruction du nerf mentonnier par greffe

07.1430 | + Reconstruction du nerf mentonnier par greffe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
934.27 pts | 438.69 pts / 2.0 | 150 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend adaptation et sutures nerveuses.
Non cumulable avec
07.1420 | + Suture primaire ou secondaire du nerf mentonnier


07.1440 (+) Neurolyse du nerf mentonnier, comme prestation additionnelle

07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
264.72 pts | 119.91 pts / 2.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend recherche, exposition, décompression et neurolyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle


07.1450 Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive

07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1005.05 pts | 470.86 pts / 2.0 | 150 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend recherche, exposition, décompression et neurolyse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1460 + Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur

07.1460 | + Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
378.21 pts | 175.48 pts / 2.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
07.1470 | + Reconstruction par greffe, nerf lingual ou alvéolaire inférieur


07.1470 + Reconstruction par greffe, nerf lingual ou alvéolaire inférieur

07.1470 | + Reconstruction par greffe, nerf lingual ou alvéolaire inférieur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1179.98 pts | 555.68 pts / 2.0 | 190 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1228.81 pts | 190 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend adaptation et sutures nerveuses.
Non cumulable avec
07.1460 | + Suture primaire ou secondaire du nerf lingual ou du nerf alvéolaire inférieur


07.1480 (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle

07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
636.49 pts | 295.38 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend recherche, exposition, décompression et neurolyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle


07.09 Reconstruction des régions crânienne, buccale ou maxillo-faciale

07.09 | Reconstruction des régions crânienne, buccale ou maxillo-faciale
 | TARMED 01.09, 1.1.2018
Non cumulable avec
04.03.10 | Lifting du visage, plastie palpébrale
07.04 | Chirurgie des fentes
Prestations
07.1510 | Reconstruction des contours de la face, comme prestation exclusive
07.1520 | Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive
07.1530 | Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive
07.1540 | + Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, par 5 cm² supplémentaires
07.1550 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de reconstruction de la calotte crânienne avec compensation du déficit osseux
07.1560 | Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive
07.1570 | + Pontage par plaque d'ostéosynthèse lors de reconstruction sur perte de substance ou malposition


07.1510 Reconstruction des contours de la face, comme prestation exclusive

07.1510 | Reconstruction des contours de la face, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
678.91 pts | 319.03 pts / 2.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
921.69 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle(s) ostéotomie(s).
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1520 Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive

07.1520 | Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 525.31 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle(s) ostéotomie(s).
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1530 Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive

07.1530 | Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Neurochirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
538.64 pts | 196.46 pts / 1.0 | 100 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
877.80 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1540 + Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, par 5 cm² supplémentaires

07.1540 | + Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, par 5 cm² supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Neurochirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.79 pts | 26.55 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


07.1550 + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de reconstruction de la calotte crânienne avec compensation du déficit osseux

07.1550 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de reconstruction de la calotte crânienne avec compensation du déficit osseux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Neurochirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
672.22 pts | 312.34 pts / 2.0 | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


07.1560 Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive

07.1560 | Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
878.43 pts | 415.30 pts / 2.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1228.91 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris ostéotomie(s) éventuelle(s).
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1570 + Pontage par plaque d'ostéosynthèse lors de reconstruction sur perte de substance ou malposition

07.1570 | + Pontage par plaque d'ostéosynthèse lors de reconstruction sur perte de substance ou malposition
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
689.92 pts | 330.04 pts / 2.0 | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour delayed union ou une pseudarthrose sur fracture.


07.10 Articulation temporo-mandibulaire, plancher buccal

07.10 | Articulation temporo-mandibulaire, plancher buccal
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.04 | Chirurgie des fentes
Prestations
07.1610 | Réduction fermée d'une luxation temporo-mandibulaire
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
07.1630 | Arthroscopie de l'articulation temporo-mandibulaire
07.1640 | + Discectomie et/ou shaving condylaire lors d'arthroscopie de l'articulation temporo-mandibulaire
07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1660 | Coronoïdectomie, comme prestation exclusive
07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
07.1700 | + Reconstruction de l'articulation temporo-mandibulaire par greffe osseuse, y compris éventuelle ostéosynthèse
07.1710 | + Reconstruction de l'articulation temporo-mandibulaire par prothèse condylienne
07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive


07.1610 Réduction fermée d'une luxation temporo-mandibulaire

07.1610 | Réduction fermée d'une luxation temporo-mandibulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


07.1620 Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive

07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
605.78 pts | 280.76 pts / 2.0 | 85 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
549.73 pts | 85 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.1630 Arthroscopie de l'articulation temporo-mandibulaire

07.1630 | Arthroscopie de l'articulation temporo-mandibulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
238.14 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1640 + Discectomie et/ou shaving condylaire lors d'arthroscopie de l'articulation temporo-mandibulaire

07.1640 | + Discectomie et/ou shaving condylaire lors d'arthroscopie de l'articulation temporo-mandibulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
328.24 pts | 125.51 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


07.1650 Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive

07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1069.70 pts | 500.11 pts / 2.0 | 160 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1034.78 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.1660 Coronoïdectomie, comme prestation exclusive

07.1660 | Coronoïdectomie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
575.07 pts | 266.14 pts / 2.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1670 Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive

07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1192.56 pts | 558.60 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1680 Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive

07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2181.82 pts | 1026.54 pts / 2.0 | 340 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2198.92 pts | 340 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1690 Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté

07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1376.83 pts | 646.34 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1358.15 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1700 + Reconstruction de l'articulation temporo-mandibulaire par greffe osseuse, y compris éventuelle ostéosynthèse

07.1700 | + Reconstruction de l'articulation temporo-mandibulaire par greffe osseuse, y compris éventuelle ostéosynthèse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
620.71 pts | 292.47 pts / 2.0 | 100 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
646.74 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 2 fois par séance.
Non cumulable avec
07.1710 | + Reconstruction de l'articulation temporo-mandibulaire par prothèse condylienne


07.1710 + Reconstruction de l'articulation temporo-mandibulaire par prothèse condylienne

07.1710 | + Reconstruction de l'articulation temporo-mandibulaire par prothèse condylienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
743.56 pts | 350.96 pts / 2.0 | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 2 fois par séance.
Non cumulable avec
07.1700 | + Reconstruction de l'articulation temporo-mandibulaire par greffe osseuse, y compris éventuelle ostéosynthèse


07.1720 Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive

07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
575.07 pts | 266.14 pts / 2.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1730 Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive

07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
264.72 pts | 119.91 pts / 2.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1740 Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive

07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
455.43 pts | 207.64 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.11 Chirurgie préprothétique

07.11 | Chirurgie préprothétique
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.04 | Chirurgie des fentes
Prestations
07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
07.1820 | + Ostéosynthèse lors de chirurgie préprothétique de la mandibule, par côté
07.1830 | + Augmentation bilatérale par greffe osseuse en chirurgie préprothétique, par mâchoire
07.1840 | + Fixation d'une attelle en chirurgie préprothétique, toute méthode, par mâchoire, par côté
07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
07.1870 | Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive
07.1880 | Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive
07.1890 | Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive


07.1810 Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive

07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1008.27 pts | 470.86 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | au maximum 2 fois par séance.


07.1820 + Ostéosynthèse lors de chirurgie préprothétique de la mandibule, par côté

07.1820 | + Ostéosynthèse lors de chirurgie préprothétique de la mandibule, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
290.91 pts | 137.51 pts / 2.0 | 50 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.1830 + Augmentation bilatérale par greffe osseuse en chirurgie préprothétique, par mâchoire

07.1830 | + Augmentation bilatérale par greffe osseuse en chirurgie préprothétique, par mâchoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
521.87 pts | 247.53 pts / 2.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 2 fois par séance.


07.1840 + Fixation d'une attelle en chirurgie préprothétique, toute méthode, par mâchoire, par côté

07.1840 | + Fixation d'une attelle en chirurgie préprothétique, toute méthode, par mâchoire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.55 pts | 53.10 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


07.1850 Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive

07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
697.93 pts | 324.63 pts / 2.0 | 100 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
646.74 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1860 Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive

07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1257.20 pts | 587.85 pts / 2.0 | 190 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1228.81 pts | 190 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1870 Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive

07.1870 | Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
704.47 pts | 332.79 pts / 2.0 | 110 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1880 Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive

07.1880 | Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
935.42 pts | 442.79 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1890 Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive

07.1890 | Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1220.44 pts | 580.32 pts / 2.0 | 200 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1755.59 pts | 200 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.12 Orbite

07.12 | Orbite
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.04 | Chirurgie des fentes
Prestations
07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
07.1920 | Décompression du nerf optique, toute méthode
07.1930 | Décompression de l'orbite, toute méthode, comme prestation exclusive
07.1940 | + Recherche et ablation de corps étrangers dans la partie antérieure de l'orbite lors de décompression
07.1950 | + Recherche et ablation de corps étrangers dans la partie postérieure de l'orbite lors de décompression
07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament
07.1970 | + Canthopéxie interne ou externe, toute méthode, par ligament supplémentaire
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament
07.1990 | + Déplacement du ligament canthal interne ou externe par ostéotomie, par ligament supplémentaire
07.2000 | Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive
07.2010 | Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive
07.2020 | Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive
07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
07.2040 | Exentération de l'orbite, comme prestation exclusive
07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2070 | Exérèse d'une tumeur de l'orbite, comme prestation exclusive


07.1910 Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive

07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
449.40 pts | 169.43 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.1920 Décompression du nerf optique, toute méthode

07.1920 | Décompression du nerf optique, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
992.43 pts | 470.30 pts / 2.0 | 160 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1404.48 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle neurolyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1930 Décompression de l'orbite, toute méthode, comme prestation exclusive

07.1930 | Décompression de l'orbite, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
678.91 pts | 319.03 pts / 2.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
921.69 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.1940 + Recherche et ablation de corps étrangers dans la partie antérieure de l'orbite lors de décompression

07.1940 | + Recherche et ablation de corps étrangers dans la partie antérieure de l'orbite lors de décompression
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
151.35 pts | 68.76 pts / 2.0 | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Devant le septum orbitaire.
Quantité | 1 fois par séance.
Non cumulable avec
07.1950 | + Recherche et ablation de corps étrangers dans la partie postérieure de l'orbite lors de décompression


07.1950 + Recherche et ablation de corps étrangers dans la partie postérieure de l'orbite lors de décompression

07.1950 | + Recherche et ablation de corps étrangers dans la partie postérieure de l'orbite lors de décompression
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
521.87 pts | 247.53 pts / 2.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Derrière le septum orbitaire.
Quantité | 1 fois par séance.
Non cumulable avec
07.1940 | + Recherche et ablation de corps étrangers dans la partie antérieure de l'orbite lors de décompression


07.1960 Canthopéxie interne ou externe, toute méthode, premier ligament

07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
457.68 pts | 174.49 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament


07.1970 + Canthopéxie interne ou externe, toute méthode, par ligament supplémentaire

07.1970 | + Canthopéxie interne ou externe, toute méthode, par ligament supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
370.95 pts | 143.81 pts / 1.0 | 75 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


07.1980 Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament

07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 360.29 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend aussi la pexie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament


07.1990 + Déplacement du ligament canthal interne ou externe par ostéotomie, par ligament supplémentaire

07.1990 | + Déplacement du ligament canthal interne ou externe par ostéotomie, par ligament supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
632.92 pts | 302.54 pts / 2.0 | 110 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


07.2000 Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive

07.2000 | Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
935.42 pts | 442.79 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le traitement lors d'exophtalmie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.2010 Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive

07.2010 | Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 525.31 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le traitement lors d'exophtalmie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.2020 Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive

07.2020 | Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1280.39 pts | 607.82 pts / 2.0 | 210 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1843.38 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le traitement lors d'exophtalmie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


07.2030 Enucléation ou éviscération du globe oculaire, comme prestation exclusive

07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
422.40 pts | 195.26 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.2040 Exentération de l'orbite, comme prestation exclusive

07.2040 | Exentération de l'orbite, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
593.42 pts | 277.78 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


07.2050 Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive

07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
639.71 pts | 295.38 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.2060 Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive

07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1076.14 pts | 500.11 pts / 2.0 | 160 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1034.78 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


07.2070 Exérèse d'une tumeur de l'orbite, comme prestation exclusive

07.2070 | Exérèse d'une tumeur de l'orbite, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2480.37 pts | 1185.38 pts / 2.0 | 420 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3686.75 pts | 420 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voie d'abord et éventuellement ostéotomie(s).
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08 Oeil

08 | Oeil
 | TARMED 01.09, 1.1.2018
IC-08-1 Fournisseur de prestations
Dans le chapitre 08, l'indemnisation d'un acte médico-technique est indépendante du fait que la prestation ait été fournie entièrement ou en partie par le spécialiste ou uniquement par du personnel non médical.
IC-08-2 Application de collyre
Toutes les positions tarifaires comprennent une mydriase ou une myosis éventuelles et/ou une anesthésie locale au moyen d'un collyre.
Sous -chapitres
08.01 | Vision, réfraction, lunettes
08.02 | Pression intraoculaire
08.03 | Périmétrie
08.04 | Orthoptique, neuro-ophtalmologie
08.05 | Perception des couleurs
08.06 | Glande lacrymale, voies lacrymales
08.07 | Oeil: échographie
08.08 | Conjonctive
08.09 | Examens ophtalmophotographiques, ophtalmoangiologiques et ophtalmoélectriques
08.10 | Oeil: diagnostic, divers
08.11 | Oeil: traitement, divers
08.12 | Lentilles de contact
08.13 | Paupière
08.14 | Cornée, sclère
08.15 | Iris
08.16 | Cristallin
08.17 | Rétine
08.18 | Corps vitré
08.19 | Opération du strabisme
08.20 | Prélèvement de greffon (bulbe oculaire, cornée)
08.21 | Injection intramusculaire de toxine botulinique


08.01 Vision, réfraction, lunettes

08.01 | Vision, réfraction, lunettes
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.0010 | Réfraction objective (fait partie des «prestations de base générales»)
08.0020 | Réfraction objective à l'aide du réfractomètre (fait partie des «prestations de base générales»)
08.0030 | Mesure de l'acuité visuelle corrigée (fait partie des «prestations de base générales»)
08.0040 | Réfraction subjective bilatérale par le spécialiste
08.0050 | + Réfraction élargie bilatérale par le spécialiste, y compris prescription éventuelle de lunettes ou de lentilles de contact
08.0060 | Mesure et contrôle de lunettes, quel que soit leur type et le nombre de verres (fait partie des «prestations de base générales»)
08.0070 | Kératométrie par le spécialiste (fait partie des «prestations de base générales»)
08.0080 | Opacimétrie bilatérale sommaire
08.0090 | Examen de la vision binoculaire par le spécialiste
08.0100 | Détermination bilatérale de la sensibilité au contraste
08.0110 | Test fonctionnel pour milieux opaques à l'aide de moyens techniques
08.0120 | Test quantitatif bilatéral de Pulfrich
08.0130 | Tests de simulation de la vision, par côté
08.0140 | Examen à l'aide de la grille d'Amsler, par côté


08.0010 Réfraction objective (fait partie des «prestations de base générales»)

08.0010 | Réfraction objective (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


08.0020 Réfraction objective à l'aide du réfractomètre (fait partie des «prestations de base générales»)

08.0020 | Réfraction objective à l'aide du réfractomètre (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


08.0030 Mesure de l'acuité visuelle corrigée (fait partie des «prestations de base générales»)

08.0030 | Mesure de l'acuité visuelle corrigée (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


08.0040 Réfraction subjective bilatérale par le spécialiste

08.0040 | Réfraction subjective bilatérale par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.41 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la mesure de l'acuité visuelle la meilleure, y compris la réfraction nécessaire, sans ajustement binoculaire et sans prescription de lunettes ou lentilles de contact.
Quantité | 1 fois par séance.


08.0050 + Réfraction élargie bilatérale par le spécialiste, y compris prescription éventuelle de lunettes ou de lentilles de contact

08.0050 | + Réfraction élargie bilatérale par le spécialiste, y compris prescription éventuelle de lunettes ou de lentilles de contact
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend: ajustement binoculaire, examen succinct de l'hétérophorie, mesure éventuelle de la vision rapprochée et de l'addition ainsi que prescription éventuelle de lunettes ou de lentilles de contact.
Quantité | 1 fois par séance.


08.0060 Mesure et contrôle de lunettes, quel que soit leur type et le nombre de verres (fait partie des «prestations de base générales»)

08.0060 | Mesure et contrôle de lunettes, quel que soit leur type et le nombre de verres (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


08.0070 Kératométrie par le spécialiste (fait partie des «prestations de base générales»)

08.0070 | Kératométrie par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


08.0080 Opacimétrie bilatérale sommaire

08.0080 | Opacimétrie bilatérale sommaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.97 pts | 5 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.0090 Examen de la vision binoculaire par le spécialiste

08.0090 | Examen de la vision binoculaire par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Test stéréoscopique et au moins 3 autres tests (par exemple: Maddox, Worth, Wing)


08.0100 Détermination bilatérale de la sensibilité au contraste

08.0100 | Détermination bilatérale de la sensibilité au contraste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.93 pts | 15 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tables ou écran.
Quantité | 1 fois par séance.


08.0110 Test fonctionnel pour milieux opaques à l'aide de moyens techniques

08.0110 | Test fonctionnel pour milieux opaques à l'aide de moyens techniques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
26.88 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.94 pts | 12 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.0120 Test quantitatif bilatéral de Pulfrich

08.0120 | Test quantitatif bilatéral de Pulfrich
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.97 pts | 5 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.0130 Tests de simulation de la vision, par côté

08.0130 | Tests de simulation de la vision, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec appareil de Goldmann, par exemple.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.0140 Examen à l'aide de la grille d'Amsler, par côté

08.0140 | Examen à l'aide de la grille d'Amsler, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.47 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.02 Pression intraoculaire

08.02 | Pression intraoculaire
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.0210 | Tonométrie instrumentale par le spécialiste en ophtalmologie (fait partie des «prestations de base générales»)
08.0220 | Tonométrie aplanatoire bilatérale et vérification stéréoscopique des papilles
08.0230 | Profil journalier bilatéral de la tension oculaire
08.0240 | Tonographie bilatérale
08.0250 | Ophtalmodynamométrie bilatérale


08.0210 Tonométrie instrumentale par le spécialiste en ophtalmologie (fait partie des «prestations de base générales»)

08.0210 | Tonométrie instrumentale par le spécialiste en ophtalmologie (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


08.0220 Tonométrie aplanatoire bilatérale et vérification stéréoscopique des papilles

08.0220 | Tonométrie aplanatoire bilatérale et vérification stéréoscopique des papilles
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par jour.
Non cumulable avec
08.0230 | Profil journalier bilatéral de la tension oculaire


08.0230 Profil journalier bilatéral de la tension oculaire

08.0230 | Profil journalier bilatéral de la tension oculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.51 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au moins 3 mesures aplanatoires. Y compris l'éventuelle vérification stéréoscopique des papilles.
Quantité | 1 fois par jour.
Non cumulable avec
08.0220 | Tonométrie aplanatoire bilatérale et vérification stéréoscopique des papilles


08.0240 Tonographie bilatérale

08.0240 | Tonographie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.93 pts | 15 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.0250 Ophtalmodynamométrie bilatérale

08.0250 | Ophtalmodynamométrie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.01 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
83.90 pts | 25 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris mesure de la tension artérielle.
Quantité | 1 fois par séance.


08.03 Périmétrie

08.03 | Périmétrie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.0310 | Périmétrie cinétique manuelle, mesure des limites périphériques des deux yeux
08.0320 | Périmétrie cinétique manuelle, détermination d'au moins 4 isoptères, par oeil
08.0330 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, premier programme, premier oeil
08.0340 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, chaque programme suivant
08.0350 | Périmétrie statique automatisée, programme court, premier programme, premier oeil
08.0360 | Périmétrie statique automatisée, programme court, chaque programme suivant


08.0310 Périmétrie cinétique manuelle, mesure des limites périphériques des deux yeux

08.0310 | Périmétrie cinétique manuelle, mesure des limites périphériques des deux yeux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.18 pts | 8 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
A l'aide d'un périmètre de Goldmann, par exemple.
Non cumulable avec
08.0320 | Périmétrie cinétique manuelle, détermination d'au moins 4 isoptères, par oeil


08.0320 Périmétrie cinétique manuelle, détermination d'au moins 4 isoptères, par oeil

08.0320 | Périmétrie cinétique manuelle, détermination d'au moins 4 isoptères, par oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.13 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.31 pts | 16 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
A l'aide d'un périmètre de Goldmann, par exemple.
Quantité | au maximum 2 fois par séance.
Non cumulable avec
08.0310 | Périmétrie cinétique manuelle, mesure des limites périphériques des deux yeux


08.0330 Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, premier programme, premier oeil

08.0330 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, premier programme, premier oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.46 pts | 25 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris évaluation intermédiaire ou finale et contrôle des verres de correction.
Quantité | 1 fois par 3 mois.
Non cumulable avec
08.0350 | Périmétrie statique automatisée, programme court, premier programme, premier oeil


08.0340 Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, chaque programme suivant

08.0340 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, chaque programme suivant
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.32 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


08.0350 Périmétrie statique automatisée, programme court, premier programme, premier oeil

08.0350 | Périmétrie statique automatisée, programme court, premier programme, premier oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.28 pts | 14 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.0330 | Périmétrie statique automatisée, détermination du seuil d'excitabilité pour au moins 55 points, premier programme, premier oeil


08.0360 Périmétrie statique automatisée, programme court, chaque programme suivant

08.0360 | Périmétrie statique automatisée, programme court, chaque programme suivant
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique fonctionnel | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.23 pts | 14 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


08.04 Orthoptique, neuro-ophtalmologie

08.04 | Orthoptique, neuro-ophtalmologie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.0410 | Status orthoptique complet bilatéral
08.0420 | Contrôle partiel de l'évolution de l'état orthoptique
08.0430 | Coordinométrie bilatérale
08.0440 | Examen au synoptophore/synoptomètre
08.0450 | Test du regard préférentiel (capacité de discrimination visuelle)
08.0460 | Examen de motilité passive, par côté
08.0470 | Examen quantitatif complet bilatéral de l'hétérophorie à l'aide de moyens techniques et mesure de la vision stéréscopique bilatérale
08.0480 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans
08.0490 | Status neuro-ophtalmologique
08.0500 | Orthoptique thérapeutique, par période de 5 min


08.0410 Status orthoptique complet bilatéral

08.0410 | Status orthoptique complet bilatéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
162.75 pts | 40 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La prestation comprend les actes suivants
  • mesure de l'acuité visuelle sur la base de signes isolés ou en séries et de tests;
  • examen de la fixation, détermination de l'oeil dominant, examen de l'hétérophorie et de l'hétérotropie, détermination de l'angle de strabisme objectif et subjectif;
  • examen de la vision simple binoculaire et de la vision stéréscopique, de la motilité, de la convergence et de l'amplitude de fusion.
Prestation du médecin: supervision, entretien avec le personnel spécialisé.
Quantité | 1 fois par séance.
Non cumulable avec
08.0420 | Contrôle partiel de l'évolution de l'état orthoptique
08.0480 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans


08.0420 Contrôle partiel de l'évolution de l'état orthoptique

08.0420 | Contrôle partiel de l'évolution de l'état orthoptique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
108.50 pts | 25 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: supervision, entretien avec le personnel spécialisé.
Non cumulable avec
08.0410 | Status orthoptique complet bilatéral
08.0480 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans


08.0430 Coordinométrie bilatérale

08.0430 | Coordinométrie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
72.33 pts | 15 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, test de Hess.
Prestation du médecin: supervision, entretien avec le personnel spécialisé.
Quantité | 1 fois par séance.


08.0440 Examen au synoptophore/synoptomètre

08.0440 | Examen au synoptophore/synoptomètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.10 pts | 15 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: supervision, entretien avec le personnel spécialisé.


08.0450 Test du regard préférentiel (capacité de discrimination visuelle)

08.0450 | Test du regard préférentiel (capacité de discrimination visuelle)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.10 pts | 15 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: supervision, entretien avec le personnel spécialisé.


08.0460 Examen de motilité passive, par côté

08.0460 | Examen de motilité passive, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
08.19 | Opération du strabisme


08.0470 Examen quantitatif complet bilatéral de l'hétérophorie à l'aide de moyens techniques et mesure de la vision stéréscopique bilatérale

08.0470 | Examen quantitatif complet bilatéral de l'hétérophorie à l'aide de moyens techniques et mesure de la vision stéréscopique bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.51 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.0480 Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans

08.0480 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
08.0410 | Status orthoptique complet bilatéral
08.0420 | Contrôle partiel de l'évolution de l'état orthoptique
08.3410 | Opération de strabisme, muscles droits, premier muscle


08.0490 Status neuro-ophtalmologique

08.0490 | Status neuro-ophtalmologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La prestation comprend les actes suivants
  • examen cursif des nerfs crâniens II à VII (champ visuel, motilité des globes oculaires et des paupières, sensibilité de la cornée, motricité pupillaire);
  • examen de la motricité oculaire (mouvements sur commande et mouvements du regard);
  • examen de la stabilité de la fixation (nystagmus spontané, nystagmus du regard, nystagmus en cas de fixation interrompue);
  • examen des saccades oculaires (regard vers une cible visuelle, nystagmus optocinétique).


08.0500 Orthoptique thérapeutique, par période de 5 min

08.0500 | Orthoptique thérapeutique, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.08 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, entraînement à la vue binoculaire lors d'amblyopie, réhabilitation après hémianopsie.
Prestation du médecin: supervision, entretien avec le personnel spécialisé.
Quantité | au maximum 4 fois par séance.
Non cumulable avec
00.0010 | Consultation, première période de 5 min (consultation de base)


08.05 Perception des couleurs

08.05 | Perception des couleurs
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.0510 | Petit test des couleurs (fait partie des «prestations de base générales»)
08.0520 | Test des couleurs bilatéral d'importance moyenne
08.0530 | Grand test bilatéral des couleurs
08.0540 | Test bilatéral des couleurs avec anomaloscope


08.0510 Petit test des couleurs (fait partie des «prestations de base générales»)

08.0510 | Petit test des couleurs (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


08.0520 Test des couleurs bilatéral d'importance moyenne

08.0520 | Test des couleurs bilatéral d'importance moyenne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.41 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple Farnsworth 15 hue saturées et désaturées ou Farnsworth 28 hue.
Quantité | 1 fois par séance.


08.0530 Grand test bilatéral des couleurs

08.0530 | Grand test bilatéral des couleurs
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.29 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
94.69 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple grand Farnsworth 100 hue.
Quantité | 1 fois par séance.


08.0540 Test bilatéral des couleurs avec anomaloscope

08.0540 | Test bilatéral des couleurs avec anomaloscope
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.93 pts | 15 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.06 Glande lacrymale, voies lacrymales

08.06 | Glande lacrymale, voies lacrymales
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.0610 | Test de Schirmer bilatéral et/ou test bilatéral de perméabilité à la fluorescéine
08.0620 | Détermination du temps de déchirure du film lacrymal (break up time/BUT) (fait partie des «prestations de base générales»)
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0660 | + Supplément pour sondage des voies lacrymales chez l'enfant jusqu'à 7 ans
08.0670 | Sondage bilatéral des voies lacrymales
08.0680 | Intervention sur les points lacrymaux, par point lacrymal
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire
08.0740 | Fistulectomie dans la région des voies lacrymales
08.0750 | Dacryocystectomie
08.0760 | Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie


08.0610 Test de Schirmer bilatéral et/ou test bilatéral de perméabilité à la fluorescéine

08.0610 | Test de Schirmer bilatéral et/ou test bilatéral de perméabilité à la fluorescéine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie ORL | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.0620 Détermination du temps de déchirure du film lacrymal (break up time/BUT) (fait partie des «prestations de base générales»)

08.0620 | Détermination du temps de déchirure du film lacrymal (break up time/BUT) (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


08.0630 Rinçage unilatéral des voies lacrymales

08.0630 | Rinçage unilatéral des voies lacrymales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0640 Rinçage bilatéral des voies lacrymales

08.0640 | Rinçage bilatéral des voies lacrymales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.57 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.0630 | Rinçage unilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0650 Sondage unilatéral des voies lacrymales

08.0650 | Sondage unilatéral des voies lacrymales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0660 + Supplément pour sondage des voies lacrymales chez l'enfant jusqu'à 7 ans

08.0660 | + Supplément pour sondage des voies lacrymales chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne s'applique pas à l'enfant sous narcose.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
28 | Anesthésie


08.0670 Sondage bilatéral des voies lacrymales

08.0670 | Sondage bilatéral des voies lacrymales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.41 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0680 Intervention sur les points lacrymaux, par point lacrymal

08.0680 | Intervention sur les points lacrymaux, par point lacrymal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple fente, cautérisation, stent monocanaliculaire, punctum plug.
Quantité | au maximum 4 fois par séance.


08.0690 Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales

08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0700 Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales

08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
225.26 pts | - / - | 55 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0710 Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales

08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
279.96 pts | 90.10 pts / 1.0 | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0720 Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales

08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
452.13 pts | 146.42 pts / 1.0 | 80 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire


08.0730 Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire

08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
458.89 pts | 166.05 pts / 1.0 | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.0630 | Rinçage unilatéral des voies lacrymales
08.0640 | Rinçage bilatéral des voies lacrymales
08.0650 | Sondage unilatéral des voies lacrymales
08.0670 | Sondage bilatéral des voies lacrymales
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales


08.0740 Fistulectomie dans la région des voies lacrymales

08.0740 | Fistulectomie dans la région des voies lacrymales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
227.19 pts | 79.17 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.0750 Dacryocystectomie

08.0750 | Dacryocystectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.0760 Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie

08.0760 | Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.12 pts | 195.01 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.07 Oeil: échographie

08.07 | Oeil: échographie
 | TARMED 01.09, 1.1.2018
IC-08.07-1 Ultrasonographie de l'oeil
Voir le sous-chapitre 39.03.02.01.


08.08 Conjonctive

08.08 | Conjonctive
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.0810 | Extraction de corps étranger(s) de la conjonctive sans incision, par oeil (fait partie des «prestations de base générales»)
08.0820 | Extraction de corps étranger(s) de la conjonctive avec incision, par oeil
08.0830 | Nettoyage mécanique du sac conjonctival, par oeil (fait partie des «prestations de base générales»)
08.0840 | Rinçage du sac conjonctival après brûlure chimique, par oeil
08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
08.0860 | + Plus de 1 quadrant lors de suture conjonctivale superficielle
08.0870 | + Révision élargie de la sclère lors de suture conjonctivale
08.0880 | Excision d'une tumeur conjonctivale sans suture
08.0890 | Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement
08.0900 | + Plastie libre avec muqueuse après excision d'une tumeur conjonctivale
08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
08.0920 | + Plus de 1 quadrant en cas de plastie conjonctivale


08.0810 Extraction de corps étranger(s) de la conjonctive sans incision, par oeil (fait partie des «prestations de base générales»)

08.0810 | Extraction de corps étranger(s) de la conjonctive sans incision, par oeil (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


08.0820 Extraction de corps étranger(s) de la conjonctive avec incision, par oeil

08.0820 | Extraction de corps étranger(s) de la conjonctive avec incision, par oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de corps étrangers.
Quantité | au maximum 2 fois par séance.


08.0830 Nettoyage mécanique du sac conjonctival, par oeil (fait partie des «prestations de base générales»)

08.0830 | Nettoyage mécanique du sac conjonctival, par oeil (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


08.0840 Rinçage du sac conjonctival après brûlure chimique, par oeil

08.0840 | Rinçage du sac conjonctival après brûlure chimique, par oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.51 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 2 fois par séance.


08.0850 Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive

08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.33 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.0860 + Plus de 1 quadrant lors de suture conjonctivale superficielle

08.0860 | + Plus de 1 quadrant lors de suture conjonctivale superficielle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.0870 + Révision élargie de la sclère lors de suture conjonctivale

08.0870 | + Révision élargie de la sclère lors de suture conjonctivale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | 19.31 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut uniquement en cas d'exploration au-delà des limites de la plaie.


08.0880 Excision d'une tumeur conjonctivale sans suture

08.0880 | Excision d'une tumeur conjonctivale sans suture
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.51 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un ptérygion, voir 08.2260.


08.0890 Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement

08.0890 | Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
125.50 pts | - / - | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un ptérygion, voir 08.2260.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.0900 + Plastie libre avec muqueuse après excision d'une tumeur conjonctivale

08.0900 | + Plastie libre avec muqueuse après excision d'une tumeur conjonctivale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.19 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.


08.0910 Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive

08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
220.76 pts | 79.17 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; par exemple en cas de cicatrisation, de brûlure chimique ou de brûlure.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.0920 + Plus de 1 quadrant en cas de plastie conjonctivale

08.0920 | + Plus de 1 quadrant en cas de plastie conjonctivale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
131.94 pts | 48.27 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.09 Examens ophtalmophotographiques, ophtalmoangiologiques et ophtalmoélectriques

08.09 | Examens ophtalmophotographiques, ophtalmoangiologiques et ophtalmoélectriques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.1010 | Electrorétinographie bilatérale
08.1020 | + Electrorétinographie adaptative bilatérale
08.1030 | Electro-oculographie bilatérale
08.1040 | Enregistrement des mouvements oculaires au moyen d'un système coil, les deux yeux
08.1050 | Enregistrement des mouvements oculaires au moyen d'une caméra infrarouge, les deux yeux
08.1060 | Angiographie fluorescéinique, par côté
08.1070 | Angioscopie fluorescéinique, par côté
08.1080 | Ophtalmoscopie à laser à balayage (laser infrarouge), par côté
08.1090 | Photos de la coordination des yeux
08.1100 | Photos d'un fond de l'oeil
08.1110 | Photos bilatérales du fond de l'oeil
08.1120 | Photos panoramiques unilatérales du fond de l'oeil
08.1130 | Photos panoramiques bilatérales du fond de l'oeil
08.1140 | Scanning Laser Angiografie, par côté


08.1010 Electrorétinographie bilatérale

08.1010 | Electrorétinographie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
69.45 pts | - / - | 31 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
152.81 pts | 45 min | 6 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1020 + Electrorétinographie adaptative bilatérale

08.1020 | + Electrorétinographie adaptative bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.92 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1030 Electro-oculographie bilatérale

08.1030 | Electro-oculographie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
69.45 pts | - / - | 31 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
158.80 pts | 50 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1040 Enregistrement des mouvements oculaires au moyen d'un système coil, les deux yeux

08.1040 | Enregistrement des mouvements oculaires au moyen d'un système coil, les deux yeux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
217.00 pts | 55 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1050 Enregistrement des mouvements oculaires au moyen d'une caméra infrarouge, les deux yeux

08.1050 | Enregistrement des mouvements oculaires au moyen d'une caméra infrarouge, les deux yeux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Orthoptique/neuro-ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
162.75 pts | 40 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1060 Angiographie fluorescéinique, par côté

08.1060 | Angiographie fluorescéinique, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
130.88 pts | 16 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris photographies et injection(s).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
08.1140 | Scanning Laser Angiografie, par côté


08.1070 Angioscopie fluorescéinique, par côté

08.1070 | Angioscopie fluorescéinique, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
105.96 pts | 12 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle(s) photographie(s) et injection(s).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.1080 Ophtalmoscopie à laser à balayage (laser infrarouge), par côté

08.1080 | Ophtalmoscopie à laser à balayage (laser infrarouge), par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
124.65 pts | 15 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.1090 Photos de la coordination des yeux

08.1090 | Photos de la coordination des yeux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
93.49 pts | 10 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
De 6 à 12 photos; par exemple pour évaluation de l'évolution d'un strabisme en cas de paralysie.
Quantité | 1 fois par séance.


08.1100 Photos d'un fond de l'oeil

08.1100 | Photos d'un fond de l'oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.56 pts | 8 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.1110 | Photos bilatérales du fond de l'oeil


08.1110 Photos bilatérales du fond de l'oeil

08.1110 | Photos bilatérales du fond de l'oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.25 pts | 11 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.1100 | Photos d'un fond de l'oeil


08.1120 Photos panoramiques unilatérales du fond de l'oeil

08.1120 | Photos panoramiques unilatérales du fond de l'oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
99.72 pts | 13 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au moins 5 photographies.
Quantité | 1 fois par séance.
Non cumulable avec
08.1130 | Photos panoramiques bilatérales du fond de l'oeil


08.1130 Photos panoramiques bilatérales du fond de l'oeil

08.1130 | Photos panoramiques bilatérales du fond de l'oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
130.88 pts | 18 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au moins 5 photographies.
Quantité | 1 fois par séance.
Non cumulable avec
08.1120 | Photos panoramiques unilatérales du fond de l'oeil


08.1140 Scanning Laser Angiografie, par côté

08.1140 | Scanning Laser Angiografie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 20 min | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
186.98 pts | 25 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris photographies et injection(s).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
08.1060 | Angiographie fluorescéinique, par côté


08.10 Oeil: diagnostic, divers

08.10 | Oeil: diagnostic, divers
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.1210 | Esthésiométrie quantitative bilatérale
08.1220 | Gonioscopie bilatérale
08.1230 | Examen bilatéral des segments oculaires antérieurs à la lampe à fente
08.1240 | + Supplément pour petite intervention lors d'examen à la lampe à fente, par côté
08.1250 | Exophtalmométrie bilatérale
08.1260 | Frottis de conjonctive ou de cornée (fait partie des «prestations de base générales»)
08.1270 | Ponction de la chambre antérieure, diagnostique ou thérapeutique, par côté
08.1280 | Diaphanoscopie de l'oeil (fait partie des «prestations de base générales»)
08.1290 | Mesure bilatérale de l'adaptation à l'obscurité
08.1300 | Test parmacodynamique bilatéral de la fonction pupillaire
08.1310 | Mesure bilatérale du temps de réaction des pupilles
08.1320 | Détermination bilatérale du temps de repos après éblouissement
08.1330 | Mesure bilatérale de la sensibilité à l'éblouissement
08.1340 | Test bilatéral d'adaptation à l'obscurité à l'aide de moyens techniques
08.1350 | Provocation conjonctivale, premier dosage
08.1360 | + Provocation conjonctivale, par dosage supplémentaire


08.1210 Esthésiométrie quantitative bilatérale

08.1210 | Esthésiométrie quantitative bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Détermination du seuil d'excitabilité à au moins quatre endroits par oeil.
Quantité | 1 fois par séance.


08.1220 Gonioscopie bilatérale

08.1220 | Gonioscopie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1230 Examen bilatéral des segments oculaires antérieurs à la lampe à fente

08.1230 | Examen bilatéral des segments oculaires antérieurs à la lampe à fente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.10 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1240 + Supplément pour petite intervention lors d'examen à la lampe à fente, par côté

08.1240 | + Supplément pour petite intervention lors d'examen à la lampe à fente, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.73 pts | 2 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: incision, section jusqu'à deux sutures simples, traitement de kyste.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.1250 Exophtalmométrie bilatérale

08.1250 | Exophtalmométrie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.10 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1260 Frottis de conjonctive ou de cornée (fait partie des «prestations de base générales»)

08.1260 | Frottis de conjonctive ou de cornée (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


08.1270 Ponction de la chambre antérieure, diagnostique ou thérapeutique, par côté

08.1270 | Ponction de la chambre antérieure, diagnostique ou thérapeutique, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.51 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.1280 Diaphanoscopie de l'oeil (fait partie des «prestations de base générales»)

08.1280 | Diaphanoscopie de l'oeil (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


08.1290 Mesure bilatérale de l'adaptation à l'obscurité

08.1290 | Mesure bilatérale de l'adaptation à l'obscurité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.95 pts | 10 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1300 Test parmacodynamique bilatéral de la fonction pupillaire

08.1300 | Test parmacodynamique bilatéral de la fonction pupillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
26.88 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.94 pts | 12 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tests avec au moins 2 substances; y compris tests pupillaires préalable et ultérieur et mesure des fentes palpébrales.
Quantité | 1 fois par séance.


08.1310 Mesure bilatérale du temps de réaction des pupilles

08.1310 | Mesure bilatérale du temps de réaction des pupilles
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.95 pts | 10 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1320 Détermination bilatérale du temps de repos après éblouissement

08.1320 | Détermination bilatérale du temps de repos après éblouissement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.96 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.97 pts | 4 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1330 Mesure bilatérale de la sensibilité à l'éblouissement

08.1330 | Mesure bilatérale de la sensibilité à l'éblouissement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.96 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.93 pts | 15 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1340 Test bilatéral d'adaptation à l'obscurité à l'aide de moyens techniques

08.1340 | Test bilatéral d'adaptation à l'obscurité à l'aide de moyens techniques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.91 pts | 20 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1350 Provocation conjonctivale, premier dosage

08.1350 | Provocation conjonctivale, premier dosage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 15 min | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.04 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1360 + Provocation conjonctivale, par dosage supplémentaire

08.1360 | + Provocation conjonctivale, par dosage supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
45.62 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 5 fois par séance.


08.11 Oeil: traitement, divers

08.11 | Oeil: traitement, divers
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.1410 | Première adaptation d'une lentille de contact thérapeutique ou autre, sans indication réfractive, par côté
08.1420 | Changement d'une lentille de contact thérapeutique ou autre, sans indication réfractive (fait partie des «prestations de base générales»)
08.1430 | Injection ou ponction sous-conjonctivale, par côté
08.1440 | Injection rétro- ou parabulbaire, par côté


08.1410 Première adaptation d'une lentille de contact thérapeutique ou autre, sans indication réfractive, par côté

08.1410 | Première adaptation d'une lentille de contact thérapeutique ou autre, sans indication réfractive, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.41 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris un contrôle dans l'heure.
Pour la première adaptation d'une prothèse oculaire, voir le sous-chapitre 07.12.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.1420 Changement d'une lentille de contact thérapeutique ou autre, sans indication réfractive (fait partie des «prestations de base générales»)

08.1420 | Changement d'une lentille de contact thérapeutique ou autre, sans indication réfractive (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


08.1430 Injection ou ponction sous-conjonctivale, par côté

08.1430 | Injection ou ponction sous-conjonctivale, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.47 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.1440 Injection rétro- ou parabulbaire, par côté

08.1440 | Injection rétro- ou parabulbaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.20 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.12 Lentilles de contact

08.12 | Lentilles de contact
 | TARMED 01.09, 1.1.2018
IC-08.12-1 Bloc de prestations BP-03
Les positions tarifaires 08.1510, 08.1520, 08.1530, 08.1540 et 08.1550 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées ni entre elles ni avec une autre position du tarif par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Prestations
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois
08.1570 | Contrôle bilatéral du bon emplacement de la lentille après plus de 2 mois


08.1510 Adaptation de lentille de contact, cas simple, un oeil

08.1510 | Adaptation de lentille de contact, cas simple, un oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
114.52 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
130.21 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-03 | Lentilles de contact
Vaut pour des lentilles de contact non torriques et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Quantité | 1 fois par 2 mois.
Non cumulable avec
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1520 Adaptation de lentille de contact, cas simple, les deux yeux

08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
156.17 pts | - / - | 75 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.56 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-03 | Lentilles de contact
Vaut pour des lentilles de contact non torriques et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Non cumulable avec
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1530 Adaptation de lentille de contact, cas difficile, un oeil

08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
156.17 pts | - / - | 75 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.56 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-03 | Lentilles de contact
Vaut pour des lentilles de contact asphériques, aphaques ou bifocales et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Non cumulable avec
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1540 Adaptation de lentille, cas difficile, les deux yeux

08.1540 | Adaptation de lentille, cas difficile, les deux yeux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
197.82 pts | - / - | 95 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
224.91 pts | 95 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-03 | Lentilles de contact
Vaut pour des lentilles de contact asphériques, aphaques ou bifocales et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Non cumulable avec
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1550 | Adaptation de lentille, cas très difficile, par oeil
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1550 Adaptation de lentille, cas très difficile, par oeil

08.1550 | Adaptation de lentille, cas très difficile, par oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
197.82 pts | - / - | 95 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
224.91 pts | 95 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-03 | Lentilles de contact
Vaut pour des lentilles de contact coniques, kératoconiques ou spéciales et comprend toutes les prestations pour l'adaptation des lentilles dans les 2 mois.
Non cumulable avec
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois


08.1560 Contrôle unilatéral de la position de la lentille après plus de 2 mois

08.1560 | Contrôle unilatéral de la position de la lentille après plus de 2 mois
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.20 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris changement et nettoyage éventuels par le spécialiste.
Quantité | 1 fois après 2 mois et 1 fois par séance.
Non cumulable avec
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil


08.1570 Contrôle bilatéral du bon emplacement de la lentille après plus de 2 mois

08.1570 | Contrôle bilatéral du bon emplacement de la lentille après plus de 2 mois
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris changement et nettoyage éventuels par le spécialiste.
Quantité | 1 fois après 2 mois et 1 fois par séance.


08.13 Paupière

08.13 | Paupière
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.1610 | Akinésie palpébrale par infiltration, par paupière
08.1620 | Epilation mécanique des cils (fait partie des «prestations de base générales»)
08.1630 | Electro- ou cryoépilation, par paupière
08.1640 | Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, première lésion
08.1650 | + Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, par lésion supplémentaire
08.1660 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie
08.1670 | + Excision avec contrôle histologique durant la même séance qu'une excision de tumeur palpébrale
08.1680 | + Fermeture du bord de paupière après excision d'une tumeur palpébrale
08.1690 | + Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale
08.1700 | + Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale
08.1710 | + Reconstruction des voies lacrymales lors de l'excision d'une tumeur palpébrale
08.1720 | Blépharorraphie (tarsorraphie) unilatérale
08.1730 | Blépharorraphie (tarsorraphie) bilatérale
08.1740 | Blépharolyse (tarsolyse) unilatérale
08.1750 | Blépharolyse (tarsolyse) bilatérale
08.1760 | Cure d'ectropion par sutures inversantes, première paupière
08.1770 | + Cure d'ectropion par sutures inversantes, autre paupière
08.1780 | Cure d'ectropion par raccourcissement du bord de la paupière, première paupière
08.1790 | + Cure d'ectropion par raccourcissement du bord de la paupière, autre paupière
08.1800 | Cure d'ectropion cicatriciel, première paupière
08.1810 | + Cure d'ectropion cicatriciel, autre paupière
08.1820 | Cure d'entropion par sutures éversantes, première paupière
08.1830 | + Cure d'entropion par sutures éversantes, autre paupière
08.1840 | Cure d'entropion avec raccourcissement du bord de la paupière, première paupière
08.1850 | + Cure d'entropion avec raccourcissement du bord de la paupière, autre paupière
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1890 | + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial
08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1910 | + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1950 | + Autres mesures lors d'opération de ptosis, par mesure
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière
08.2000 | + Plastie pour blépharochalasis, autre paupière
08.2010 | + Autres mesures lors de plastie pour blépharochalasis, par mesure
08.2020 | Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière
08.2030 | + Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de la paupière, autre paupière
08.2040 | + Reconstruction des voies lacrymales lors de reconstruction palpébrale
08.2050 | Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière
08.2060 | + Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, autre paupière
08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive


08.1610 Akinésie palpébrale par infiltration, par paupière

08.1610 | Akinésie palpébrale par infiltration, par paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.73 pts | 2 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Quantité | au maximum 4 fois par séance.
Non cumulable avec
08.1630 | Electro- ou cryoépilation, par paupière
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.1620 Epilation mécanique des cils (fait partie des «prestations de base générales»)

08.1620 | Epilation mécanique des cils (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


08.1630 Electro- ou cryoépilation, par paupière

08.1630 | Electro- ou cryoépilation, par paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.31 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
De 2 à 5 cils; y compris l'éventuelle anesthésie locale.
Quantité | au maximum 4 fois par séance.
Non cumulable avec
08.1610 | Akinésie palpébrale par infiltration, par paupière
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.1640 Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, première lésion

08.1640 | Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, première lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 17 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.25 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour papillome ou chalazion.
Y compris la suture.
Quantité | 1 fois par séance.


08.1650 + Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, par lésion supplémentaire

08.1650 | + Excision d'une tumeur palpébrale bénigne, jusqu'à 5 mm, par lésion supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 13 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.78 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 2 fois par séance.


08.1660 Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie

08.1660 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
172.49 pts | 59.86 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour des excisions lors des séances suivantes.
Pour un xanthélasma, voir 08.1640 et 08.1990.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.1670 + Excision avec contrôle histologique durant la même séance qu'une excision de tumeur palpébrale

08.1670 | + Excision avec contrôle histologique durant la même séance qu'une excision de tumeur palpébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | 19.31 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Excision consécutive d'au moins 3 prélèvements histologiques supplémentaires.
Excision selon Moos.
Quantité | 1 fois par séance.


08.1680 + Fermeture du bord de paupière après excision d'une tumeur palpébrale

08.1680 | + Fermeture du bord de paupière après excision d'une tumeur palpébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | 19.31 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.1690 + Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale

08.1690 | + Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
08.1700 | + Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale


08.1700 + Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale

08.1700 | + Amarrage intra-orbital du ligament canthal lors de l'excision d'une tumeur palpébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
08.1690 | + Cantholyse et/ou canthoplastie lors de l'excision d'une tumeur palpébrale


08.1710 + Reconstruction des voies lacrymales lors de l'excision d'une tumeur palpébrale

08.1710 | + Reconstruction des voies lacrymales lors de l'excision d'une tumeur palpébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.1720 Blépharorraphie (tarsorraphie) unilatérale

08.1720 | Blépharorraphie (tarsorraphie) unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
112.63 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1730 | Blépharorraphie (tarsorraphie) bilatérale


08.1730 Blépharorraphie (tarsorraphie) bilatérale

08.1730 | Blépharorraphie (tarsorraphie) bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
167.34 pts | - / - | 35 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1720 | Blépharorraphie (tarsorraphie) unilatérale


08.1740 Blépharolyse (tarsolyse) unilatérale

08.1740 | Blépharolyse (tarsolyse) unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1750 | Blépharolyse (tarsolyse) bilatérale


08.1750 Blépharolyse (tarsolyse) bilatérale

08.1750 | Blépharolyse (tarsolyse) bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | - / - | 17 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.60 pts | 17 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1740 | Blépharolyse (tarsolyse) unilatérale


08.1760 Cure d'ectropion par sutures inversantes, première paupière

08.1760 | Cure d'ectropion par sutures inversantes, première paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.42 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


08.1770 + Cure d'ectropion par sutures inversantes, autre paupière

08.1770 | + Cure d'ectropion par sutures inversantes, autre paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | - / - | 16 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
94.69 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


08.1780 Cure d'ectropion par raccourcissement du bord de la paupière, première paupière

08.1780 | Cure d'ectropion par raccourcissement du bord de la paupière, première paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


08.1790 + Cure d'ectropion par raccourcissement du bord de la paupière, autre paupière

08.1790 | + Cure d'ectropion par raccourcissement du bord de la paupière, autre paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


08.1800 Cure d'ectropion cicatriciel, première paupière

08.1800 | Cure d'ectropion cicatriciel, première paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.68 pts | 195.01 pts / 1.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


08.1810 + Cure d'ectropion cicatriciel, autre paupière

08.1810 | + Cure d'ectropion cicatriciel, autre paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
440.87 pts | 164.12 pts / 1.0 | 85 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
503.00 pts | 85 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


08.1820 Cure d'entropion par sutures éversantes, première paupière

08.1820 | Cure d'entropion par sutures éversantes, première paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.42 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


08.1830 + Cure d'entropion par sutures éversantes, autre paupière

08.1830 | + Cure d'entropion par sutures éversantes, autre paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie plastique et reconstructive Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | - / - | 16 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
94.69 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


08.1840 Cure d'entropion avec raccourcissement du bord de la paupière, première paupière

08.1840 | Cure d'entropion avec raccourcissement du bord de la paupière, première paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


08.1850 + Cure d'entropion avec raccourcissement du bord de la paupière, autre paupière

08.1850 | + Cure d'entropion avec raccourcissement du bord de la paupière, autre paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


08.1860 Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure

08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale


08.1870 Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure

08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.38 pts | - / - | 27 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
159.78 pts | 27 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale


08.1880 Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale

08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
304.43 pts | 108.13 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale


08.1890 + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial

08.1890 | + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1900 Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale

08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
513.60 pts | 185.36 pts / 1.0 | 85 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
503.00 pts | 85 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale


08.1910 + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial

08.1910 | + Amarrage intra-orbital du ligament canthal lors de cure d'un ectropion médial
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.1920 Opération unilatérale du ptosis (selon Fasanella-Servat)

08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
223.98 pts | 79.17 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode


08.1930 Opération bilatérale de ptosis (selon Fasanella-Servat)

08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
355.91 pts | 127.43 pts / 1.0 | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière


08.1940 Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode

08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
378.45 pts | 137.09 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode


08.1950 + Autres mesures lors d'opération de ptosis, par mesure

08.1950 | + Autres mesures lors d'opération de ptosis, par mesure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.19 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple recherche de l'aponévrose du lévateur après déplacement ou plastie cutanée.


08.1960 Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode

08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
642.32 pts | 233.63 pts / 1.0 | 110 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
650.94 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière


08.1970 Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode

08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
301.21 pts | 108.13 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode


08.1980 Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode

08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
487.85 pts | 175.70 pts / 1.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière


08.1990 Plastie pour blépharochalasis, première paupière

08.1990 | Plastie pour blépharochalasis, première paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne concerne que la peau; «paupières tombantes».
Vaut également pour un xanthélasma de plus de 5 mm de diamètre.
Pour une plastie de paupière, voir 04.3140.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode


08.2000 + Plastie pour blépharochalasis, autre paupière

08.2000 | + Plastie pour blépharochalasis, autre paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


08.2010 + Autres mesures lors de plastie pour blépharochalasis, par mesure

08.2010 | + Autres mesures lors de plastie pour blépharochalasis, par mesure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique Chirurgie plastique et reconstructive | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
65.00 pts | 23.17 pts / 1.0 | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Raccourcissement du bord de la paupière, résection de la graisse orbitaire, raccourcissement de muscle et refixation des glandes lacrymales.
Quantité | au maximum 4 fois par séance.


08.2020 Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière

08.2020 | Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
455.67 pts | 166.05 pts / 1.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


08.2030 + Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de la paupière, autre paupière

08.2030 | + Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de la paupière, autre paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
366.86 pts | 135.16 pts / 1.0 | 70 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


08.2040 + Reconstruction des voies lacrymales lors de reconstruction palpébrale

08.2040 | + Reconstruction des voies lacrymales lors de reconstruction palpébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 2 fois par séance.


08.2050 Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière

08.2050 | Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
687.38 pts | 252.94 pts / 1.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


08.2060 + Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, autre paupière

08.2060 | + Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, autre paupière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
547.07 pts | 202.74 pts / 1.0 | 105 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
621.35 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


08.2070 Intervention plastique sur le ligament canthal, comme prestation exclusive

08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
378.45 pts | 137.09 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la lyse et la pexie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.14 Cornée, sclère

08.14 | Cornée, sclère
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.2110 | Topographie bilatérale de la cornée
08.2120 | Microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale
08.2130 | + Morphométrie lors d'une microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale
08.2140 | Ablation de corps étranger(s) de la surface de la cornée ou de la sclère, sans présence de rouille (fait partie des «prestations de base générales»)
08.2150 | Excision d'un corps étranger profond de la cornée et de la sclère, avec ablation de rouille, premier corps étranger
08.2160 | + Supplément pour excision de corps étranger(s) profond(s) de la cornée et sclère, avec ablation de rouille, par corps étranger supplémentaire
08.2170 | + Supplément pour excision d'un corps étranger de la cornée ou de la sclère chez l'enfant jusqu'à 7 ans
08.2180 | Cautérisation ou brûlure chimique de la cornée, par côté
08.2190 | Abrasion de la cornée, par oeil
08.2200 | Suture de la cornée
08.2210 | + Reposition d'un prolapsus de l'iris et/ou ablation de corps étranger(s) de la chambre antérieure, lors de suture de la cornée
08.2220 | Suture de la sclère, y compris révision
08.2230 | + Lors de prolapsus de tissu intra-oculaire lors de suture de la sclère
08.2240 | + Lors d'extension à plus d'un quadrant lors de suture de la sclère
08.2250 | + Suture cornéenne lors de suture de la sclère
08.2260 | Excision d'un ptérygion
08.2270 | + Transplantation conjonctivale libre lors de l'excision d'un ptérygion
08.2280 | Transplantation du limbe
08.2290 | Révision de la sclère, comme prestation exclusive
08.2291 | + Injection ou ponction sous-conjonctivale, par côté
08.2292 | + Injection rétro- ou parabulbaire, par côté
08.2300 | Kératoplastie perforante
08.2310 | + Extraction du cristallin ou d'une lentille artificielle lors de kératoplastie perforante
08.2320 | + Implantation d'une lentille artificielle lors de kératoplastie perforante
08.2330 | + Iridectomie avec suture de l'iris ou mise en place de rétracteurs à iris lors de kératoplastie perforante
08.2340 | + Vitrectomie antérieure lors de kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2360 | Excision d'une suture après kératoplastie ou d'autres sutures étendues du globe oculaire
08.2370 | Kératotomie réfractive chirurgicale
08.2380 | Kératotomie réfractive au laser
08.2390 | Kératomyleusis chirurgical
08.2400 | Epikératophakie
08.2410 | Photoablation cornéenne thérapeutique par laser lors d'érosions récidivantes
08.2420 | Photoablation cornéenne thérapeutique lors de cicatrices de la cornée
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire


08.2110 Topographie bilatérale de la cornée

08.2110 | Topographie bilatérale de la cornée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
99.72 pts | 11 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.2120 Microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale

08.2120 | Microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
93.49 pts | 10 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour l'évaluation de pertes de cellules de la cornée, par exemple pour contrôle de qualité après une opération de la cataracte.
Quantité | 1 fois par séance.


08.2130 + Morphométrie lors d'une microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale

08.2130 | + Morphométrie lors d'une microscopie spéculaire de l'endothélium cornéen, uni- ou bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Ophtalmophotographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
31.16 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.2140 Ablation de corps étranger(s) de la surface de la cornée ou de la sclère, sans présence de rouille (fait partie des «prestations de base générales»)

08.2140 | Ablation de corps étranger(s) de la surface de la cornée ou de la sclère, sans présence de rouille (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


08.2150 Excision d'un corps étranger profond de la cornée et de la sclère, avec ablation de rouille, premier corps étranger

08.2150 | Excision d'un corps étranger profond de la cornée et de la sclère, avec ablation de rouille, premier corps étranger
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.2160 + Supplément pour excision de corps étranger(s) profond(s) de la cornée et sclère, avec ablation de rouille, par corps étranger supplémentaire

08.2160 | + Supplément pour excision de corps étranger(s) profond(s) de la cornée et sclère, avec ablation de rouille, par corps étranger supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.37 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2170 + Supplément pour excision d'un corps étranger de la cornée ou de la sclère chez l'enfant jusqu'à 7 ans

08.2170 | + Supplément pour excision d'un corps étranger de la cornée ou de la sclère chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne s'applique pas à l'enfant sous narcose.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
28 | Anesthésie


08.2180 Cautérisation ou brûlure chimique de la cornée, par côté

08.2180 | Cautérisation ou brûlure chimique de la cornée, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.98 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un tatouage de la cornée sur indication médicale.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.2190 Abrasion de la cornée, par oeil

08.2190 | Abrasion de la cornée, par oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.20 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
08.2350 | Kératoplastie lamellaire


08.2200 Suture de la cornée

08.2200 | Suture de la cornée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
223.98 pts | 79.17 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2250 | + Suture cornéenne lors de suture de la sclère
08.2260 | Excision d'un ptérygion
08.2300 | Kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire
08.15 | Iris
08.16 | Cristallin
08.17 | Rétine
08.18 | Corps vitré


08.2210 + Reposition d'un prolapsus de l'iris et/ou ablation de corps étranger(s) de la chambre antérieure, lors de suture de la cornée

08.2210 | + Reposition d'un prolapsus de l'iris et/ou ablation de corps étranger(s) de la chambre antérieure, lors de suture de la cornée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.19 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut uniquement pour un prolapsus de l'iris de plus de 3 mm.


08.2220 Suture de la sclère, y compris révision

08.2220 | Suture de la sclère, y compris révision
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
275.47 pts | 98.48 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2260 | Excision d'un ptérygion
08.2300 | Kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire


08.2230 + Lors de prolapsus de tissu intra-oculaire lors de suture de la sclère

08.2230 | + Lors de prolapsus de tissu intra-oculaire lors de suture de la sclère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.19 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2240 + Lors d'extension à plus d'un quadrant lors de suture de la sclère

08.2240 | + Lors d'extension à plus d'un quadrant lors de suture de la sclère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
154.47 pts | 57.93 pts / 1.0 | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.2250 + Suture cornéenne lors de suture de la sclère

08.2250 | + Suture cornéenne lors de suture de la sclère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.19 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
08.2200 | Suture de la cornée


08.2260 Excision d'un ptérygion

08.2260 | Excision d'un ptérygion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
159.30 pts | 49.88 pts / 1.0 | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel lambeau de glissement conjonctival.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision


08.2270 + Transplantation conjonctivale libre lors de l'excision d'un ptérygion

08.2270 | + Transplantation conjonctivale libre lors de l'excision d'un ptérygion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement de greffon.
Non cumulable avec
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette


08.2280 Transplantation du limbe

08.2280 | Transplantation du limbe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
343.21 pts | 127.60 pts / 1.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2290 Révision de la sclère, comme prestation exclusive

08.2290 | Révision de la sclère, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
227.19 pts | 79.17 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de contusion.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2291 + Injection ou ponction sous-conjonctivale, par côté

08.2291 | + Injection ou ponction sous-conjonctivale, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.47 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.2292 + Injection rétro- ou parabulbaire, par côté

08.2292 | + Injection rétro- ou parabulbaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.20 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.2300 Kératoplastie perforante

08.2300 | Kératoplastie perforante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
310.22 pts | 117.14 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Greffe de cornée.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision
08.15 | Iris
08.16 | Cristallin
08.18 | Corps vitré


08.2310 + Extraction du cristallin ou d'une lentille artificielle lors de kératoplastie perforante

08.2310 | + Extraction du cristallin ou d'une lentille artificielle lors de kératoplastie perforante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2320 + Implantation d'une lentille artificielle lors de kératoplastie perforante

08.2320 | + Implantation d'une lentille artificielle lors de kératoplastie perforante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2330 + Iridectomie avec suture de l'iris ou mise en place de rétracteurs à iris lors de kératoplastie perforante

08.2330 | + Iridectomie avec suture de l'iris ou mise en place de rétracteurs à iris lors de kératoplastie perforante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
34.11 pts | 11.58 pts / 1.0 | 6 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.51 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2340 + Vitrectomie antérieure lors de kératoplastie perforante

08.2340 | + Vitrectomie antérieure lors de kératoplastie perforante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2350 Kératoplastie lamellaire

08.2350 | Kératoplastie lamellaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Greffe de cornée.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2190 | Abrasion de la cornée, par oeil
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision


08.2360 Excision d'une suture après kératoplastie ou d'autres sutures étendues du globe oculaire

08.2360 | Excision d'une suture après kératoplastie ou d'autres sutures étendues du globe oculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.51 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2370 Kératotomie réfractive chirurgicale

08.2370 | Kératotomie réfractive chirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Incision de décharge ou excision cunéiforme avec points de suture compressifs.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2380 | Kératotomie réfractive au laser


08.2380 Kératotomie réfractive au laser

08.2380 | Kératotomie réfractive au laser
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser excimer | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.54 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.57 pts | 25 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.2370 | Kératotomie réfractive chirurgicale


08.2390 Kératomyleusis chirurgical

08.2390 | Kératomyleusis chirurgical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2400 Epikératophakie

08.2400 | Epikératophakie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2410 Photoablation cornéenne thérapeutique par laser lors d'érosions récidivantes

08.2410 | Photoablation cornéenne thérapeutique par laser lors d'érosions récidivantes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser excimer | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
71.29 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.44 pts | 35 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.2420 | Photoablation cornéenne thérapeutique lors de cicatrices de la cornée
08.3040 | Brève coagulation oculaire au laser, jusqu'à 50 impacts


08.2420 Photoablation cornéenne thérapeutique lors de cicatrices de la cornée

08.2420 | Photoablation cornéenne thérapeutique lors de cicatrices de la cornée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser excimer | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
71.29 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
115.01 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
08.2410 | Photoablation cornéenne thérapeutique par laser lors d'érosions récidivantes


08.2430 Ablation d'un corps étranger hors du segment antérieur du globe oculaire

08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
304.43 pts | 108.13 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors de perforation de la sclère.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision


08.15 Iris

08.15 | Iris
 | TARMED 01.09, 1.1.2018
IC-08.15-1 Bloc de prestations BP-15
La position tarifaire 08.2520 fait partie d'un bloc de prestations. Elle ne peut donc, pour une même séance et le même spécialiste, être cumulée avec aucune autre position tarifaire.
Font exception les positions tarifaires 08.0220 et 08.1230 ainsi que les chapitres 00 et 01.
Non cumulable avec
08.2200 | Suture de la cornée
08.2300 | Kératoplastie perforante
08.2760 | Extraction du cristallin ou phaco-émulsification, y compris implantation d'une lentille artificielle et mise en place d'un anneau capsulaire
Prestations
08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
08.2520 | Iridectomie ou corepraxie par laser
08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
08.2540 | Trabéculoplastie ou gonioplastie ou goniosynéchiolyse par laser
08.2550 | Cyclocoagulation transconjonctivale ou transpupillaire par laser
08.2560 | Cyclo-cryocoagulation transconjonctivale
08.2570 | Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale
08.2580 | + Sclérectomie postérieure lors de trabéculectomie
08.2590 | + Mise en place chirurgicale d'un implant de drainage antiglaucomateux lors de trabéculectomie/trabéculotomie/goniotomie/cyclodialyse
08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive


08.2510 Iridectomie ou corepraxie chirurgicale, comme prestation exclusive

08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2520 Iridectomie ou corepraxie par laser

08.2520 | Iridectomie ou corepraxie par laser
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.37 pts | - / - | 10 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.63 pts | 15 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-15 | Iridectomie ou corepraxie par laser et capsulotomie ou membranotomie ou synéchiolyse par laser
Quantité | 1 fois par séance.
Non cumulable avec
08.2720 | Capsulotomie ou membranotomie ou synéchiolyse par laser


08.2530 Révision de la chambre antérieure après traumatisme, comme prestation exclusive

08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.94 pts | 88.82 pts / 1.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voies d'abord et sutures.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2540 Trabéculoplastie ou gonioplastie ou goniosynéchiolyse par laser

08.2540 | Trabéculoplastie ou gonioplastie ou goniosynéchiolyse par laser
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.85 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.79 pts | 17 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


08.2550 Cyclocoagulation transconjonctivale ou transpupillaire par laser

08.2550 | Cyclocoagulation transconjonctivale ou transpupillaire par laser
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
53.77 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.53 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris anesthésie du corps ciliaire.
Non cumulable avec
08.2560 | Cyclo-cryocoagulation transconjonctivale
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


08.2560 Cyclo-cryocoagulation transconjonctivale

08.2560 | Cyclo-cryocoagulation transconjonctivale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2550 | Cyclocoagulation transconjonctivale ou transpupillaire par laser


08.2570 Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale

08.2570 | Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2580 + Sclérectomie postérieure lors de trabéculectomie

08.2580 | + Sclérectomie postérieure lors de trabéculectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2590 + Mise en place chirurgicale d'un implant de drainage antiglaucomateux lors de trabéculectomie/trabéculotomie/goniotomie/cyclodialyse

08.2590 | + Mise en place chirurgicale d'un implant de drainage antiglaucomateux lors de trabéculectomie/trabéculotomie/goniotomie/cyclodialyse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.19 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2600 Iridopexie (suture selon Mc-Cannel), comme prestation exclusive

08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
275.47 pts | 98.48 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2610 Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive

08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
223.98 pts | 79.17 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.16 Cristallin

08.16 | Cristallin
 | TARMED 01.09, 1.1.2018
IC-08.16-1 Bloc de prestations BP-15
La position tarifaire 08.2520 fait partie d'un bloc de prestations. Elle ne peut donc, pour une même séance et le même spécialiste, être cumulée avec aucune autre position tarifaire.
Font exception les positions tarifaires 08.0220 et 08.1230 ainsi que les chapitres 00 et 01.
Non cumulable avec
08.2200 | Suture de la cornée
08.2300 | Kératoplastie perforante
Prestations
08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
08.2720 | Capsulotomie ou membranotomie ou synéchiolyse par laser
08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
08.2760 | Extraction du cristallin ou phaco-émulsification, y compris implantation d'une lentille artificielle et mise en place d'un anneau capsulaire
08.2770 | + Suturation de l'anneau Flieringa lors d'extraction du cristallin ou phaco-émulsification
08.2790 | + Opération de glaucome ou révision du volet de filtration lors d'extraction du cristallin ou phaco-émulsification
08.2800 | + Iridectomie avec suture de l'iris lors d'extraction du cristallin ou phaco-émulsification
08.2810 | + Pupillotomie ou mise en place de rétracteurs à iris en cas de myosis lors d'extraction du cristallin ou phaco-émulsification
08.2830 | + Supplément pour extraction du cristallin ou phaco-émulsification chez l'enfant jusqu'à 7 ans
08.2840 | + Application de perfluorocarbone dans le corps vitré en cas de perte du noyau, lors d'extraction du cristallin ou phaco-émulsification
08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
08.2860 | + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre antérieure
08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture
08.2880 | + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre postérieure
08.2890 | Reposition d'une lentille artificielle subluxée sans fixation par suture
08.2900 | + Fixation par suture lors de reposition d'une lentille artificielle subluxée
08.2910 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture
08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
08.2930 | + Vitrectomie antérieure lors de révision après opération de la cataracte
08.2940 | Intervention pour sauvegarder une lentille lors de blessure


08.2710 Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive

08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
146.74 pts | 50.20 pts / 1.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2720 Capsulotomie ou membranotomie ou synéchiolyse par laser

08.2720 | Capsulotomie ou membranotomie ou synéchiolyse par laser
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.57 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.53 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-15 | Iridectomie ou corepraxie par laser et capsulotomie ou membranotomie ou synéchiolyse par laser
Quantité | 1 fois par séance.
Non cumulable avec
08.2520 | Iridectomie ou corepraxie par laser


08.2730 Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive

08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme préparation à une intervention ultérieure.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2740 Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive

08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
146.74 pts | 50.20 pts / 1.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2750 Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive

08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
223.98 pts | 79.17 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2760 Extraction du cristallin ou phaco-émulsification, y compris implantation d'une lentille artificielle et mise en place d'un anneau capsulaire

08.2760 | Extraction du cristallin ou phaco-émulsification, y compris implantation d'une lentille artificielle et mise en place d'un anneau capsulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
115.85 pts | - / - | 22 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
142.28 pts | 22 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle vitrectomie antérieure lors d'extraction du cristallin.
Y compris l'éventuelle Biopsie du corps vitré et/ou injection intravitréenne.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.15 | Iris
08.18 | Corps vitré


08.2770 + Suturation de l'anneau Flieringa lors d'extraction du cristallin ou phaco-émulsification

08.2770 | + Suturation de l'anneau Flieringa lors d'extraction du cristallin ou phaco-émulsification
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.40 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2790 + Opération de glaucome ou révision du volet de filtration lors d'extraction du cristallin ou phaco-émulsification

08.2790 | + Opération de glaucome ou révision du volet de filtration lors d'extraction du cristallin ou phaco-émulsification
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | 19.31 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2800 + Iridectomie avec suture de l'iris lors d'extraction du cristallin ou phaco-émulsification

08.2800 | + Iridectomie avec suture de l'iris lors d'extraction du cristallin ou phaco-émulsification
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2810 + Pupillotomie ou mise en place de rétracteurs à iris en cas de myosis lors d'extraction du cristallin ou phaco-émulsification

08.2810 | + Pupillotomie ou mise en place de rétracteurs à iris en cas de myosis lors d'extraction du cristallin ou phaco-émulsification
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
19.31 pts | - / - | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2830 + Supplément pour extraction du cristallin ou phaco-émulsification chez l'enfant jusqu'à 7 ans

08.2830 | + Supplément pour extraction du cristallin ou phaco-émulsification chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)
Non cumulable avec
28 | Anesthésie


08.2840 + Application de perfluorocarbone dans le corps vitré en cas de perte du noyau, lors d'extraction du cristallin ou phaco-émulsification

08.2840 | + Application de perfluorocarbone dans le corps vitré en cas de perte du noyau, lors d'extraction du cristallin ou phaco-émulsification
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2850 Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive

08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
125.50 pts | - / - | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2860 + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre antérieure

08.2860 | + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre antérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2870 Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture

08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
278.69 pts | 98.48 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.18 | Corps vitré


08.2880 + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre postérieure

08.2880 | + Vitrectomie antérieure lors d'implantation secondaire d'une lentille artificielle dans la chambre postérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2890 Reposition d'une lentille artificielle subluxée sans fixation par suture

08.2890 | Reposition d'une lentille artificielle subluxée sans fixation par suture
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
172.49 pts | 59.86 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2910 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture


08.2900 + Fixation par suture lors de reposition d'une lentille artificielle subluxée

08.2900 | + Fixation par suture lors de reposition d'une lentille artificielle subluxée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.19 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2910 Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture

08.2910 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
393.08 pts | 148.51 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.2890 | Reposition d'une lentille artificielle subluxée sans fixation par suture


08.2920 Révision de plaie après opération de la cataracte, comme prestation exclusive

08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
112.63 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.2930 + Vitrectomie antérieure lors de révision après opération de la cataracte

08.2930 | + Vitrectomie antérieure lors de révision après opération de la cataracte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | 19.31 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.2940 Intervention pour sauvegarder une lentille lors de blessure

08.2940 | Intervention pour sauvegarder une lentille lors de blessure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
175.71 pts | 59.86 pts / 1.0 | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au moyen de colle; y compris traitement de plaie de l'enveloppe du globe oculaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.17 Rétine

08.17 | Rétine
 | TARMED 01.09, 1.1.2018
Non cumulable avec
08.2200 | Suture de la cornée
Prestations
08.3010 | Biomicroscopie bilatérale du centre du fond de l'oeil
08.3020 | + Supplément pour examen détaillé de la périphérie du fond de l'oeil, par côté
08.3030 | + Supplément pour indentation de la sclère, par côté
08.3040 | Brève coagulation oculaire au laser, jusqu'à 50 impacts
08.3050 | Coagulation oculaire prolongée, au laser, plus de 50 impacts
08.3060 | Coagulation étendue des yeux au laser
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière
08.3100 | + Drainage du liquide sous-rétinien lors de cerclage, y compris cryocoagulation ou la coagulation à la lumière
08.3110 | + Plombage lors de cerclage avec cryocoagulation ou coagulation à la lumière
08.3120 | Ablation du matériel de tamponnement externe (cerclage, plombes)


08.3010 Biomicroscopie bilatérale du centre du fond de l'oeil

08.3010 | Biomicroscopie bilatérale du centre du fond de l'oeil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.84 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


08.3020 + Supplément pour examen détaillé de la périphérie du fond de l'oeil, par côté

08.3020 | + Supplément pour examen détaillé de la périphérie du fond de l'oeil, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.10 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sans indentation de la sclère.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.3030 + Supplément pour indentation de la sclère, par côté

08.3030 | + Supplément pour indentation de la sclère, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'examen et de traitement, ophtalmologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.10 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, à l'aide d'un entonnoir de Eisner ou d'un instrument similaire.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


08.3040 Brève coagulation oculaire au laser, jusqu'à 50 impacts

08.3040 | Brève coagulation oculaire au laser, jusqu'à 50 impacts
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.13 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.63 pts | 15 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors de petite déchirure en fer à cheval, de faible dégénérescence périphérique, pour coagulation focale limitée, etc.; lors d'érosion récidivante de la cornée.
Quantité | 1 fois par séance.
Non cumulable avec
08.2410 | Photoablation cornéenne thérapeutique par laser lors d'érosions récidivantes
08.3050 | Coagulation oculaire prolongée, au laser, plus de 50 impacts
08.3060 | Coagulation étendue des yeux au laser


08.3050 Coagulation oculaire prolongée, au laser, plus de 50 impacts

08.3050 | Coagulation oculaire prolongée, au laser, plus de 50 impacts
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.57 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.53 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors de dégénérescences ou de déchirures périphériques plus étendues.
Lors de proliférations vasculaires sectorielles, etc.
Pour une coagulation focale plus étendue, par exemple en cas de maculopathie.
Quantité | 1 fois par séance.
Non cumulable avec
08.3040 | Brève coagulation oculaire au laser, jusqu'à 50 impacts
08.3060 | Coagulation étendue des yeux au laser


08.3060 Coagulation étendue des yeux au laser

08.3060 | Coagulation étendue des yeux au laser
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Laser ophtalmologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.21 pts | - / - | 25 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
90.36 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple panrétinienne, lors du premier traitement d'une rétinopathie diabétique, en cas d'occlusion de la veine centrale de la rétine.
Quantité | 1 fois par séance.
Non cumulable avec
08.3040 | Brève coagulation oculaire au laser, jusqu'à 50 impacts
08.3050 | Coagulation oculaire prolongée, au laser, plus de 50 impacts


08.3070 Cryocoagulation transconjonctivale de la rétine sous contrôle optique

08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.38 pts | 41.84 pts / 1.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière


08.3080 Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière

08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière


08.3090 Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière

08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
433.15 pts | 156.39 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière


08.3100 + Drainage du liquide sous-rétinien lors de cerclage, y compris cryocoagulation ou la coagulation à la lumière

08.3100 | + Drainage du liquide sous-rétinien lors de cerclage, y compris cryocoagulation ou la coagulation à la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3110 + Plombage lors de cerclage avec cryocoagulation ou coagulation à la lumière

08.3110 | + Plombage lors de cerclage avec cryocoagulation ou coagulation à la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3120 Ablation du matériel de tamponnement externe (cerclage, plombes)

08.3120 | Ablation du matériel de tamponnement externe (cerclage, plombes)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
223.98 pts | 79.17 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.18 Corps vitré

08.18 | Corps vitré
 | TARMED 01.09, 1.1.2018
Non cumulable avec
08.2200 | Suture de la cornée
08.2300 | Kératoplastie perforante
08.2760 | Extraction du cristallin ou phaco-émulsification, y compris implantation d'une lentille artificielle et mise en place d'un anneau capsulaire
08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture
Prestations
08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
08.3220 | + Plombage lors de vitrectomie au travers de la pars plana
08.3230 | + Cerclage lors de vitrectomie au travers de la pars plana
08.3240 | + Phakectomie lors de vitrectomie au travers de la pars plana
08.3250 | + Peeling de membranes et/ou ablation de proliférations vasculaires au travers de la pars plana
08.3260 | + Endodiathermie des vaisseaux lors de vitrectomie au travers de la pars plana
08.3270 | + Tamponnement intérieur (air, gaz, liquides) lors de vitrectomie au travers de la pars plana
08.3280 | + Coagulation-endolaser de la rétine lors de vitrectomie au travers de la pars plana
08.3290 | + Rétinotomie et endodrainage, y compris cryopexie ou endolaser, lors de vitrectomie au travers de la pars plana
08.3300 | + Application de perfluorocarbone lors de vitrectomie au travers de la pars plana
08.3310 | + Rétinopexie lors de vitrectomie au travers de la pars plana
08.3320 | Rinçage du corps vitré après vitrectomie préalable
08.3330 | + Coagulation-endolaser lors de rinçage du corps vitré après vitrectomie préalable
08.3340 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
08.3350 | Biopsie du corps vitré pour diagnostic cytologique
08.3355 | Injection intravitréenne séparée
08.3360 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire


08.3210 Vitrectomie au travers de la pars plana, comme prestation exclusive

08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
552.37 pts | 211.26 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.3220 + Plombage lors de vitrectomie au travers de la pars plana

08.3220 | + Plombage lors de vitrectomie au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.96 pts | 52.29 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3230 + Cerclage lors de vitrectomie au travers de la pars plana

08.3230 | + Cerclage lors de vitrectomie au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.96 pts | 52.29 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3240 + Phakectomie lors de vitrectomie au travers de la pars plana

08.3240 | + Phakectomie lors de vitrectomie au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.42 pts | 41.84 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3250 + Peeling de membranes et/ou ablation de proliférations vasculaires au travers de la pars plana

08.3250 | + Peeling de membranes et/ou ablation de proliférations vasculaires au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
215.61 pts | 83.67 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3260 + Endodiathermie des vaisseaux lors de vitrectomie au travers de la pars plana

08.3260 | + Endodiathermie des vaisseaux lors de vitrectomie au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.42 pts | 41.84 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3270 + Tamponnement intérieur (air, gaz, liquides) lors de vitrectomie au travers de la pars plana

08.3270 | + Tamponnement intérieur (air, gaz, liquides) lors de vitrectomie au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.42 pts | 41.84 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3280 + Coagulation-endolaser de la rétine lors de vitrectomie au travers de la pars plana

08.3280 | + Coagulation-endolaser de la rétine lors de vitrectomie au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
82.86 pts | 31.37 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3290 + Rétinotomie et endodrainage, y compris cryopexie ou endolaser, lors de vitrectomie au travers de la pars plana

08.3290 | + Rétinotomie et endodrainage, y compris cryopexie ou endolaser, lors de vitrectomie au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.42 pts | 41.84 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3300 + Application de perfluorocarbone lors de vitrectomie au travers de la pars plana

08.3300 | + Application de perfluorocarbone lors de vitrectomie au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.42 pts | 41.84 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'extraction.


08.3310 + Rétinopexie lors de vitrectomie au travers de la pars plana

08.3310 | + Rétinopexie lors de vitrectomie au travers de la pars plana
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
82.86 pts | 31.37 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3320 Rinçage du corps vitré après vitrectomie préalable

08.3320 | Rinçage du corps vitré après vitrectomie préalable
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
389.86 pts | 148.51 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.3330 + Coagulation-endolaser lors de rinçage du corps vitré après vitrectomie préalable

08.3330 | + Coagulation-endolaser lors de rinçage du corps vitré après vitrectomie préalable
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
82.86 pts | 31.37 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3340 Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes

08.3340 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
389.86 pts | 148.51 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.3350 Biopsie du corps vitré pour diagnostic cytologique

08.3350 | Biopsie du corps vitré pour diagnostic cytologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend l'injection intravitréenne effectuée durant la biopsie du corps vitré.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.3355 | Injection intravitréenne séparée


08.3355 Injection intravitréenne séparée

08.3355 | Injection intravitréenne séparée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
08.3350 | Biopsie du corps vitré pour diagnostic cytologique


08.3360 Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire

08.3360 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
708.45 pts | 274.02 pts / 1.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode, y compris à l'aide d'un aimant.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.19 Opération du strabisme

08.19 | Opération du strabisme
 | TARMED 01.09, 1.1.2018
Non cumulable avec
08.0460 | Examen de motilité passive, par côté
Prestations
08.3410 | Opération de strabisme, muscles droits, premier muscle
08.3420 | + Opération de strabisme, muscles droits, par muscle supplémentaire
08.3430 | + Myopéxie (Faden) lors d'opération de strabisme, par muscle
08.3440 | + Réintervention après opération de strabisme, par muscle
08.3450 | Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle
08.3460 | Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle


08.3410 Opération de strabisme, muscles droits, premier muscle

08.3410 | Opération de strabisme, muscles droits, premier muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
220.75 pts | 79.16 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel examen pré- et/ou peropératoire de la motilité 08.0460.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
08.0480 | Examen succinct bilatéral de la motilité et de la vision stéréoscopique chez l'enfant jusqu'à 7 ans


08.3420 + Opération de strabisme, muscles droits, par muscle supplémentaire

08.3420 | + Opération de strabisme, muscles droits, par muscle supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
131.94 pts | 48.27 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3430 + Myopéxie (Faden) lors d'opération de strabisme, par muscle

08.3430 | + Myopéxie (Faden) lors d'opération de strabisme, par muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | 19.31 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3440 + Réintervention après opération de strabisme, par muscle

08.3440 | + Réintervention après opération de strabisme, par muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.75 pts | 9.66 pts / 1.0 | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


08.3450 Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle

08.3450 | Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
195.02 pts | 69.51 pts / 1.0 | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel examen pré- et/ou peropératoire de la motilité 08.0460.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.3460 Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle

08.3460 | Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ophtalmologique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
231.05 pts | 83.02 pts / 1.0 | 32 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
189.36 pts | 32 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel examen pré- et/ou peropératoire de la motilité 08.0460.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


08.20 Prélèvement de greffon (bulbe oculaire, cornée)

08.20 | Prélèvement de greffon (bulbe oculaire, cornée)
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.3510 | Enucléation postmortem
08.3520 | Ablation de cornée postmortem


08.3510 Enucléation postmortem

08.3510 | Enucléation postmortem
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.77 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
155.65 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la prise de sang.
Indemnisé par la facturation des prestations fournies au receveur de la cornée.


08.3520 Ablation de cornée postmortem

08.3520 | Ablation de cornée postmortem
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.54 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
108.96 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'évaluation de l'endothélium.
Indemnisé par la facturation des prestations fournies au receveur de la cornée.
Non cumulable avec
00.03.01 | Ponctions, voies d'abord, injections


08.21 Injection intramusculaire de toxine botulinique

08.21 | Injection intramusculaire de toxine botulinique
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
08.3610 | Injection de toxine botulinique dans les muscles extraoculaires, premier muscle
08.3620 | + Injection de toxine botulinique dans les muscles extraoculaires, par muscle supplémentaire
08.3630 | Injection unilatérale de toxine botulinique dans le muscle orbiculaire
08.3640 | Injection bilatéral de toxine botulinique dans le muscle orbiculaire


08.3610 Injection de toxine botulinique dans les muscles extraoculaires, premier muscle

08.3610 | Injection de toxine botulinique dans les muscles extraoculaires, premier muscle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
40.33 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.94 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le contrôle électromyographique.
Quantité | 1 fois par séance.
Non cumulable avec
05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)


08.3620 + Injection de toxine botulinique dans les muscles extraoculaires, par muscle supplémentaire

08.3620 | + Injection de toxine botulinique dans les muscles extraoculaires, par muscle supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.64 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.97 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


08.3630 Injection unilatérale de toxine botulinique dans le muscle orbiculaire

08.3630 | Injection unilatérale de toxine botulinique dans le muscle orbiculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
40.33 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.94 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le contrôle électromyographique.
Quantité | 1 fois par séance.
Non cumulable avec
08.3640 | Injection bilatéral de toxine botulinique dans le muscle orbiculaire
05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)


08.3640 Injection bilatéral de toxine botulinique dans le muscle orbiculaire

08.3640 | Injection bilatéral de toxine botulinique dans le muscle orbiculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie | Diagnostic ophtalmologique clinique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.53 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.92 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le contrôle électromyographique.
Quantité | 1 fois par séance.
Non cumulable avec
08.3630 | Injection unilatérale de toxine botulinique dans le muscle orbiculaire
05.01.02.01 | Electroneurogramme (ENG), électromyogramme (EMG)


09 Oreille, organe de l'équilibre, nerf facial

09 | Oreille, organe de l'équilibre, nerf facial
 | TARMED 01.09, 1.1.2018
IC-09-1 Prestations fournies par le spécialiste ou par le personnel non médical
Dans le chapitre 09, l'indemnisation d'un acte médico-technique est indépendante du fait que la prestation ait été fournie entièrement ou en partie par le spécialiste ou uniquement par le personnel non médical.
Sont exceptées, les prestations phoniatriques qui doivent être effectuées intégralement par le spécialiste en phoniatrie, soit 09.0710, 09.0720, 09.0730, 09.0740, 09.0750, 09.0760, 09.0770, 09.0780, 09.0790, 09.0800 et 09.0810.
Les prestations fournies dans ce domaine par du personnel non médical sont facturées selon les tarifs correspondants (logopédie, par exemple).
IC-09-2 Audiométrie de dépistage
L'audiométrie de dépistage (en dehors de la salle silencieuse) fait partie des «prestations de base générales».
Sous -chapitres
09.01 | Oreille, organe de l'équilibre, nerf facial: diagnostic
09.02 | Oreille, organe de l'équilibre, nerf facial: traitement


09.01 Oreille, organe de l'équilibre, nerf facial: diagnostic

09.01 | Oreille, organe de l'équilibre, nerf facial: diagnostic
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
09.01.01 | Status ORL
09.01.02 | Conduit auditif
09.01.03 | Etude fonctionnelle du liquide lacrymal ou de la salive
09.01.04 | Audiométrie
09.01.05 | Tympanométrie, cochlée, potentiels évoqués auditifs, oto-émissions acoustiques
09.01.06 | Appareil vestibulaire
09.01.07 | Phoniatrie


09.01.01 Status ORL

09.01.01 | Status ORL
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.0015 | Examen par le spécialiste en ORL, par période de 5 min
09.0130 | + Examen de l'oreille au microscope, chez l'enfant jusqu'à 7 ans
09.0140 | + Biopsie(s) du conduit auditif externe ou de l'oreille moyenne lors d'examen au microscope, par côté


09.0015 Examen par le spécialiste en ORL, par période de 5 min

09.0015 | Examen par le spécialiste en ORL, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.77 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Anamnèse spécifique, examen clinique de l'oreille - examen du pavillon, du conduit auditif et du tympan avec microscope ou otoscope, à l'aide d'un test au diapason (test de Weber, test de Rinné) et d'un test de langage chuchoté - et rhinoscopie antérieure.
Epipharyngoscopie indirecte, examen éventuel des sinus maxillaires par diaphanoscopie, examen visuel des lèvres, de la mâchoire, des gencives, de la langue, de la muqueuse buccale, des amygdales et du mésopharynx (status endobuccal).
Hypopharyngoscopie et laryngoscopie indirectes. Palpation externe du cou et de la nuque.
Quantité | au maximum 3 fois par 3 mois.
Non cumulable avec
09.0120 | Examen de l'oreille au microscope, par côté
00.07 | Expertises médicales


09.0130 + Examen de l'oreille au microscope, chez l'enfant jusqu'à 7 ans

09.0130 | + Examen de l'oreille au microscope, chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.77 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne s'applique pas à l'enfant sous narcose.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
28 | Anesthésie


09.0140 + Biopsie(s) du conduit auditif externe ou de l'oreille moyenne lors d'examen au microscope, par côté

09.0140 | + Biopsie(s) du conduit auditif externe ou de l'oreille moyenne lors d'examen au microscope, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.77 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.01.02 Conduit auditif

09.01.02 | Conduit auditif
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.0110 | Biopsie du conduit auditif externe, sans optique
09.0120 | Examen de l'oreille au microscope, par côté
09.0130 | + Examen de l'oreille au microscope, chez l'enfant jusqu'à 7 ans
09.0140 | + Biopsie(s) du conduit auditif externe ou de l'oreille moyenne lors d'examen au microscope, par côté


09.0110 Biopsie du conduit auditif externe, sans optique

09.0110 | Biopsie du conduit auditif externe, sans optique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.48 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


09.0120 Examen de l'oreille au microscope, par côté

09.0120 | Examen de l'oreille au microscope, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4.71 pts | 2 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
09.0015 | Examen par le spécialiste en ORL, par période de 5 min


09.01.03 Etude fonctionnelle du liquide lacrymal ou de la salive

09.01.03 | Etude fonctionnelle du liquide lacrymal ou de la salive
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.0210 | Test de Schirmer
09.0220 | Sialométrie


09.0210 Test de Schirmer

09.0210 | Test de Schirmer
 | TARMED 01.09, 1.1.2018
Interprétations
Voir 08.0610.


09.0220 Sialométrie

09.0220 | Sialométrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.55 pts | - / - | 31 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
73.00 pts | 31 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec microscopie.
Quantité | 1 fois par séance.


09.01.04 Audiométrie

09.01.04 | Audiométrie
 | TARMED 01.09, 1.1.2018
IC-09.01.04-1 Salle silencieuse (camera silens)
Les prestations de ce sous-chapitre ne peuvent être facturées que si elles sont fournies dans la salle silencieuse.
Prestations
09.0310 | Audiogramme tonal et conduction aérienne, par côté
09.0320 | + Supplément pour audiogramme tonal et conduction aérienne, chez l'enfant jusqu'à 7 ans, par côté
09.0330 | + Examen audiométrique supraliminaire bilatéral
09.0340 | Audiogramme tonal, conduction aérienne et osseuse, des 2 côtés
09.0350 | + Supplément pour audiogramme tonal et conduction aérienne et osseuse, chez l'enfant jusqu'à 7 ans, des deux côtés
09.0360 | Audiogramme vocal bilatéral
09.0370 | Audiogramme vocal en champ libre
09.0380 | Audiogramme vocal en champ libre, appareil(s) acoustique(s) en place
09.0390 | Audiogramme tonal bilatéral avec bruit de masquage
09.0400 | Test de localisation auditive
09.0410 | Examen bilatéral de la fonction auditive centrale
09.0420 | Tests de simulation acoustique
09.0430 | Test MAC


09.0310 Audiogramme tonal et conduction aérienne, par côté

09.0310 | Audiogramme tonal et conduction aérienne, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.67 pts | 7 min | 1 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
09.0340 | Audiogramme tonal, conduction aérienne et osseuse, des 2 côtés


09.0320 + Supplément pour audiogramme tonal et conduction aérienne, chez l'enfant jusqu'à 7 ans, par côté

09.0320 | + Supplément pour audiogramme tonal et conduction aérienne, chez l'enfant jusqu'à 7 ans, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.04 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle audiométrie ludique.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par côté.


09.0330 + Examen audiométrique supraliminaire bilatéral

09.0330 | + Examen audiométrique supraliminaire bilatéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.25 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour l'adaptation d'appareils auditifs. Y compris un éventuel audiogramme de Békésy.
Quantité | 1 fois par séance.


09.0340 Audiogramme tonal, conduction aérienne et osseuse, des 2 côtés

09.0340 | Audiogramme tonal, conduction aérienne et osseuse, des 2 côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.64 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.33 pts | 35 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuel masquage.
Quantité | 1 fois par séance.
Non cumulable avec
09.0310 | Audiogramme tonal et conduction aérienne, par côté


09.0350 + Supplément pour audiogramme tonal et conduction aérienne et osseuse, chez l'enfant jusqu'à 7 ans, des deux côtés

09.0350 | + Supplément pour audiogramme tonal et conduction aérienne et osseuse, chez l'enfant jusqu'à 7 ans, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


09.0360 Audiogramme vocal bilatéral

09.0360 | Audiogramme vocal bilatéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.16 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.41 pts | 45 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuel masquage.
Quantité | 1 fois par séance.


09.0370 Audiogramme vocal en champ libre

09.0370 | Audiogramme vocal en champ libre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.29 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Binaural.


09.0380 Audiogramme vocal en champ libre, appareil(s) acoustique(s) en place

09.0380 | Audiogramme vocal en champ libre, appareil(s) acoustique(s) en place
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.96 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.29 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Binaural.


09.0390 Audiogramme tonal bilatéral avec bruit de masquage

09.0390 | Audiogramme tonal bilatéral avec bruit de masquage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.85 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
143.53 pts | 60 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


09.0400 Test de localisation auditive

09.0400 | Test de localisation auditive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.29 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


09.0410 Examen bilatéral de la fonction auditive centrale

09.0410 | Examen bilatéral de la fonction auditive centrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
69.45 pts | - / - | 31 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.41 pts | 45 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


09.0420 Tests de simulation acoustique

09.0420 | Tests de simulation acoustique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.05 pts | - / - | 21 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.29 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


09.0430 Test MAC

09.0430 | Test MAC
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL | Salle silencieuse | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
136.67 pts | - / - | 61 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
187.70 pts | 75 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Minimal audiological capacity (MAC)


09.01.05 Tympanométrie, cochlée, potentiels évoqués auditifs, oto-émissions acoustiques

09.01.05 | Tympanométrie, cochlée, potentiels évoqués auditifs, oto-émissions acoustiques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.0510 | Tympanométrie, par côté
09.0520 | + Etude du réflexe stapédien lors de tympanométrie, par côté
09.0530 | Electrocochléographie, par côté
09.0540 | Audiométrie objective par potentiels évoqués auditifs (PEA)
09.0550 | Audiométrie comportementale chez l'enfant
09.0560 | Enregistrement bilatéral d'oto-émissions acoustiques
09.0570 | + Supplément pour enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant jusqu'à 7 ans
09.0580 | Stimulation électrique du nerf stato-acoustique, par côté
09.0590 | Implant cochléaire, première adaptation
09.0600 | Implant cochléaire, contrôle


09.0510 Tympanométrie, par côté

09.0510 | Tympanométrie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.33 pts | 5 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.0520 + Etude du réflexe stapédien lors de tympanométrie, par côté

09.0520 | + Etude du réflexe stapédien lors de tympanométrie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mesure éventuelle de la fatigabilité du réflexe.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.0530 Electrocochléographie, par côté

09.0530 | Electrocochléographie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Diagnostic fonctionnel ORL | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
105.30 pts | - / - | 47 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
341.67 pts | 90 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.0540 Audiométrie objective par potentiels évoqués auditifs (PEA)

09.0540 | Audiométrie objective par potentiels évoqués auditifs (PEA)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.90 pts | - / - | 62 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
341.67 pts | 90 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris détermination du seuil; pour les potentiels évoqués auditifs à d'autres fins, voir sous neurologie 05.01.02.
Quantité | 1 fois par séance.


09.0550 Audiométrie comportementale chez l'enfant

09.0550 | Audiométrie comportementale chez l'enfant
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.55 pts | - / - | 31 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
73.00 pts | 31 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris conditionnement éventuel.
Quantité | 1 fois par séance.


09.0560 Enregistrement bilatéral d'oto-émissions acoustiques

09.0560 | Enregistrement bilatéral d'oto-émissions acoustiques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.85 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.75 pts | 16 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


09.0570 + Supplément pour enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant jusqu'à 7 ans

09.0570 | + Supplément pour enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


09.0580 Stimulation électrique du nerf stato-acoustique, par côté

09.0580 | Stimulation électrique du nerf stato-acoustique, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
375.83 pts | 90 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Peropératoire en cas d'implantation cochléaire.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.0590 Implant cochléaire, première adaptation

09.0590 | Implant cochléaire, première adaptation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL | Laboratoire technique d'audiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.90 pts | - / - | 62 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
363.61 pts | 90 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par cas.


09.0600 Implant cochléaire, contrôle

09.0600 | Implant cochléaire, contrôle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL | Laboratoire technique d'audiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.64 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
363.61 pts | 90 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


09.01.06 Appareil vestibulaire

09.01.06 | Appareil vestibulaire
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.0610 | Examen vestibulaire clinique avec lunettes de Frenzel
09.0620 | + Epreuve calorique bilatérale avec lunettes de Frenzel
09.0630 | Electronystagmographie
09.0640 | + Nystagmographie complémentaire lors d'électronystagmographie
09.0650 | + Examen rotatoire lors d'électronystagmographie
09.0660 | Posturographie


09.0610 Examen vestibulaire clinique avec lunettes de Frenzel

09.0610 | Examen vestibulaire clinique avec lunettes de Frenzel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Neurologie ORL FA neuropédiatrie | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.81 pts | - / - | 22 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.81 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend aussi l'examen vestibulaire pour la recherche des nystagmus de position et de changement de position, l'examen des réflexes vestibulo-spinaux (test de Romberg, manoeuvre d'Unterberger, épreuve de la marche sur une ligne droite) et l'examen rapide des fonctions cérébelleuses (diadococinésie, épreuve index-nez).


09.0620 + Epreuve calorique bilatérale avec lunettes de Frenzel

09.0620 | + Epreuve calorique bilatérale avec lunettes de Frenzel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Neurologie ORL FA neuropédiatrie | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.96 pts | - / - | 36 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
84.78 pts | 36 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


09.0630 Electronystagmographie

09.0630 | Electronystagmographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurologie ORL FA neuropédiatrie | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.21 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
187.92 pts | 45 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend l'examen du nystagmus spontané et du nystagmus de position ainsi que l'examen du nystagmus à l'épreuve calorique, y compris deux lavages par conduit auditif; vaut également pour la vidéonystagmographie.


09.0640 + Nystagmographie complémentaire lors d'électronystagmographie

09.0640 | + Nystagmographie complémentaire lors d'électronystagmographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurologie ORL FA neuropédiatrie | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
26.88 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.25 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend l'examen des mouvements de poursuite, des saccades, du nystagmus optocinétique et d'autres mouvements vestibulaires.


09.0650 + Examen rotatoire lors d'électronystagmographie

09.0650 | + Examen rotatoire lors d'électronystagmographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurologie ORL FA neuropédiatrie | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.96 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.25 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


09.0660 Posturographie

09.0660 | Posturographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Neurologie ORL FA neuropédiatrie | Diagnostic fonctionnel ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
15.68 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.33 pts | 15 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Posturographie statique.


09.01.07 Phoniatrie

09.01.07 | Phoniatrie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.0710 | Examen phoniatrique clinique par le spécialiste en phoniatrie, première période de 5 min
09.0720 | + Examen phoniatrique clinique par le spécialiste en phoniatrie, par période de 5 min supplémentaire
09.0730 | Phonétogramme par le spécialiste en phoniatrie
09.0740 | Pneumographie par le spécialiste en phoniatrie
09.0750 | Laryngo-stroboscopie par le spécialiste en phoniatrie
09.0760 | Electroglottographie par le spécialiste en phoniatrie
09.0770 | Nasométrie par le spécialiste en phoniatrie
09.0780 | Sonagraphie par le spécialiste en phoniatrie
09.0790 | Electromyographie des organes de la voix et de la parole par le spécialiste en phoniatrie
09.0800 | Rééducation auditive après implant cochléaire, par le spécialiste en phoniatrie, par période de 5 min
09.0810 | Traitement phoniatrique par le spécialiste en phoniatrie, par période de 5 min


09.0710 Examen phoniatrique clinique par le spécialiste en phoniatrie, première période de 5 min

09.0710 | Examen phoniatrique clinique par le spécialiste en phoniatrie, première période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.81 pts | 5 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend l'examen vocal, l'évaluation de la nasalité, l'évaluation de la parole; en cas d'exécution par du personnel non médical, se référer au tarif logopédique.
Quantité | 1 fois par 3 mois.


09.0720 + Examen phoniatrique clinique par le spécialiste en phoniatrie, par période de 5 min supplémentaire

09.0720 | + Examen phoniatrique clinique par le spécialiste en phoniatrie, par période de 5 min supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.90 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


09.0730 Phonétogramme par le spécialiste en phoniatrie

09.0730 | Phonétogramme par le spécialiste en phoniatrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.63 pts | - / - | 32 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
111.22 pts | 35 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Emission de 16 notes à trois intensités sonores différentes (piano, mezzoforte, forte) et à différentes distances du microphone.


09.0740 Pneumographie par le spécialiste en phoniatrie

09.0740 | Pneumographie par le spécialiste en phoniatrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.63 pts | - / - | 32 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
111.22 pts | 35 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Courbes respiratoires thoracique et abdominale à l'aide d'un pneumographe. Vaut également pour une mesure de la pression sous-glottique.


09.0750 Laryngo-stroboscopie par le spécialiste en phoniatrie

09.0750 | Laryngo-stroboscopie par le spécialiste en phoniatrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
69.52 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la vidéodocumentation éventuelle.


09.0760 Electroglottographie par le spécialiste en phoniatrie

09.0760 | Electroglottographie par le spécialiste en phoniatrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.32 pts | 25 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


09.0770 Nasométrie par le spécialiste en phoniatrie

09.0770 | Nasométrie par le spécialiste en phoniatrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.61 pts | 15 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


09.0780 Sonagraphie par le spécialiste en phoniatrie

09.0780 | Sonagraphie par le spécialiste en phoniatrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.55 pts | - / - | 31 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
111.22 pts | 35 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


09.0790 Electromyographie des organes de la voix et de la parole par le spécialiste en phoniatrie

09.0790 | Electromyographie des organes de la voix et de la parole par le spécialiste en phoniatrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
111.22 pts | 30 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


09.0800 Rééducation auditive après implant cochléaire, par le spécialiste en phoniatrie, par période de 5 min

09.0800 | Rééducation auditive après implant cochléaire, par le spécialiste en phoniatrie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.90 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prolongation sur demande. En cas d'exécution par du personnel non médical, voir le tarif de logopédie.
Quantité | au maximum 50 fois par cas et au maximum 9 fois par séance.


09.0810 Traitement phoniatrique par le spécialiste en phoniatrie, par période de 5 min

09.0810 | Traitement phoniatrique par le spécialiste en phoniatrie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie | Phoniatrie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.90 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Durée de traitement: rééducation vocale, jusqu'à 3 mois. Prise en charge globale parole-voix-timbre, dysphonie postopératoire, paralysie, aphasie: jusqu'à 1 an. En cas de rééducation par du personnel non médical, se référer au tarif logopédique
Quantité | au maximum 9 fois par semaine et au maximum 9 fois par séance.


09.02 Oreille, organe de l'équilibre, nerf facial: traitement

09.02 | Oreille, organe de l'équilibre, nerf facial: traitement
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
09.02.01 | Vertige positionnel, conduit auditif externe
09.02.02 | Tympan
09.02.03 | Pavillon auriculaire, région préauriculaire
09.02.04 | Oreille moyenne, mastoïde
09.02.05 | Os temporal


09.02.01 Vertige positionnel, conduit auditif externe

09.02.01 | Vertige positionnel, conduit auditif externe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.0910 | Mesures thérapeutiques en cas de vertige paroxystique positionnel (fait partie des «prestations de base générales»)
09.0920 | Nettoyage du conduit auditif externe (fait partie des «prestations de base générales»)
09.0930 | Nettoyage difficile du conduit auditif externe à l'aide du microscope, par côté
09.0940 | + Supplément pour nettoyage difficile du conduit auditif externe à l'aide du microscope chez l'enfant jusqu'à 7 ans, par côté
09.0950 | Nettoyage d'oreille après tympanoplastie, évidement pétromastoïdien ou perforation tympanique, par côté
09.0960 | Excision d'une néoplasie bénigne du conduit auditif externe, toute méthode, par lésion
09.0970 | Reconstruction du conduit auditif externe lors d'atrésie
09.0980 | + Reconstruction de l'oreille moyenne lors de reconstruction du conduit auditif externe lors d'atrésie
09.0990 | Traitement d'une blessure des tissus mous dans le conduit auditif externe
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe


09.0910 Mesures thérapeutiques en cas de vertige paroxystique positionnel (fait partie des «prestations de base générales»)

09.0910 | Mesures thérapeutiques en cas de vertige paroxystique positionnel (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


09.0920 Nettoyage du conduit auditif externe (fait partie des «prestations de base générales»)

09.0920 | Nettoyage du conduit auditif externe (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Sans microscope.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


09.0930 Nettoyage difficile du conduit auditif externe à l'aide du microscope, par côté

09.0930 | Nettoyage difficile du conduit auditif externe à l'aide du microscope, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
En cas d'abcès, d'hématome, de bouchon de cérumen, d'otite externe; y compris l'extraction éventuelle de corps étranger(s).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
09.0950 | Nettoyage d'oreille après tympanoplastie, évidement pétromastoïdien ou perforation tympanique, par côtédu même côté


09.0940 + Supplément pour nettoyage difficile du conduit auditif externe à l'aide du microscope chez l'enfant jusqu'à 7 ans, par côté

09.0940 | + Supplément pour nettoyage difficile du conduit auditif externe à l'aide du microscope chez l'enfant jusqu'à 7 ans, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.77 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par côté.


09.0950 Nettoyage d'oreille après tympanoplastie, évidement pétromastoïdien ou perforation tympanique, par côté

09.0950 | Nettoyage d'oreille après tympanoplastie, évidement pétromastoïdien ou perforation tympanique, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.26 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris nettoyage en cas d'infection concomitante.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
09.0930 | Nettoyage difficile du conduit auditif externe à l'aide du microscope, par côtédu même côté


09.0960 Excision d'une néoplasie bénigne du conduit auditif externe, toute méthode, par lésion

09.0960 | Excision d'une néoplasie bénigne du conduit auditif externe, toute méthode, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.26 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.0970 Reconstruction du conduit auditif externe lors d'atrésie

09.0970 | Reconstruction du conduit auditif externe lors d'atrésie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
827.04 pts | - / - | 240 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1552.18 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris dissection éventuelle du nerf facial.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.0980 + Reconstruction de l'oreille moyenne lors de reconstruction du conduit auditif externe lors d'atrésie

09.0980 | + Reconstruction de l'oreille moyenne lors de reconstruction du conduit auditif externe lors d'atrésie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
199.52 pts | - / - | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.0990 Traitement d'une blessure des tissus mous dans le conduit auditif externe

09.0990 | Traitement d'une blessure des tissus mous dans le conduit auditif externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 32 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
75.36 pts | 32 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1000 Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique

09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.57 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoiredu même côté
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externedu même côté
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externedu même côté


09.1010 Reconstruction du conduit auditif externe lors de sténose post-inflammatoire

09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
341.11 pts | - / - | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatiquedu même côté
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externedu même côté
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externedu même côté


09.1020 Méatoplastie lors d'exostoses du conduit auditif externe

09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
437.65 pts | - / - | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatiquedu même côté
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoiredu même côté
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externedu même côté


09.1030 Exérèse d'une néoplasie maligne du conduit auditif externe

09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.57 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatiquedu même côté
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoiredu même côté
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externedu même côté


09.02.02 Tympan

09.02.02 | Tympan
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
09.1106 | + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse, chez l'adulte au-dessus de 16 ans, par côté
09.1107 | + Mise en place d'un drain transtympanique chez l'adulte au-dessus de 16 ans, par côté
09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
09.1120 | + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
09.1130 | + Mise en place d'un drain transtympanique chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
09.1135 | + Adénoïdectomie
09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle
09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
09.1150 | Ablation d'un drain transtympanique, par côté
09.1160 | Adaptation d'une perforation fraîche du tympan
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
09.1180 | + Fermeture d'une fistule périlymphatique lors d'une tympanotomie exploratrice
09.1190 | + Lyse d'adhérences de l'oreille moyenne lors d'une tympanotomie exploratrice
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques
09.1210 | + Antrotomie de la mastoïde lors de tympanoplastie
09.1220 | + Mastoïdectomie lors de tympanoplastie
09.1230 | + Tympanotomie postérieure ou épitympanotomie lors de tympanoplastie
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose
09.1260 | + Ossiculoplastie lors d'une tympanoplastie


09.1105 Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive

09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
39.57 pts | - / - | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.19 pts | 9 min | - | 7 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par côté.


09.1106 + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse, chez l'adulte au-dessus de 16 ans, par côté

09.1106 | + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse, chez l'adulte au-dessus de 16 ans, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.77 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par côté.


09.1107 + Mise en place d'un drain transtympanique chez l'adulte au-dessus de 16 ans, par côté

09.1107 | + Mise en place d'un drain transtympanique chez l'adulte au-dessus de 16 ans, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.77 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par côté.


09.1135 + Adénoïdectomie

09.1135 | + Adénoïdectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.83 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.61 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Chaque méthode.


09.1110 Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive

09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.01 pts | - / - | 9 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
58.20 pts | 9 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | moins de 16a - tolérance (-0j, +30j)
Quantité | 1 fois par côté.


09.1120 + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté

09.1120 | + Nettoyage transtympanique de l'oreille moyenne lors de paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | moins de 16a - tolérance (-0j, +30j)
Quantité | 1 fois par côté.


09.1130 + Mise en place d'un drain transtympanique chez l'enfant/l'adolescent jusqu'à 16 ans, par côté

09.1130 | + Mise en place d'un drain transtympanique chez l'enfant/l'adolescent jusqu'à 16 ans, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | moins de 16a - tolérance (-0j, +30j)
Quantité | 1 fois par côté.


09.1140 (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle

09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
19.31 pts | - / - | 3 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.40 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | moins de 16a - tolérance (-0j, +30j)
Quantité | 1 fois par côté.
Non cumulable avec
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyennedu même côté


09.1145 (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle

09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 3 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.06 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par côté.
Non cumulable avec
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne


09.1150 Ablation d'un drain transtympanique, par côté

09.1150 | Ablation d'un drain transtympanique, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.06 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.1160 Adaptation d'une perforation fraîche du tympan

09.1160 | Adaptation d'une perforation fraîche du tympan
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyennedu même côté


09.1170 Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne

09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
189.86 pts | - / - | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple second look après une opération de cholestéatome.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelledu même côté
09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
09.1160 | Adaptation d'une perforation fraîche du tympandu même côté
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniquesdu même côté
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniquesdu même côté
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérosedu même côté


09.1180 + Fermeture d'une fistule périlymphatique lors d'une tympanotomie exploratrice

09.1180 | + Fermeture d'une fistule périlymphatique lors d'une tympanotomie exploratrice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
151.25 pts | - / - | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1190 + Lyse d'adhérences de l'oreille moyenne lors d'une tympanotomie exploratrice

09.1190 | + Lyse d'adhérences de l'oreille moyenne lors d'une tympanotomie exploratrice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre d'adhérences.


09.1200 Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques

09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
337.90 pts | - / - | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Plastie par glissement. Lors de l'utilisation de l'aponévrose temporale, le prélèvement du lambeau et sa préparation sont compris.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyennedu même côté
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniquesdu même côté
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérosedu même côté


09.1210 + Antrotomie de la mastoïde lors de tympanoplastie

09.1210 | + Antrotomie de la mastoïde lors de tympanoplastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
09.1220 | + Mastoïdectomie lors de tympanoplastie


09.1220 + Mastoïdectomie lors de tympanoplastie

09.1220 | + Mastoïdectomie lors de tympanoplastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
09.1210 | + Antrotomie de la mastoïde lors de tympanoplastie


09.1230 + Tympanotomie postérieure ou épitympanotomie lors de tympanoplastie

09.1230 | + Tympanotomie postérieure ou épitympanotomie lors de tympanoplastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1240 Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques

09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
437.65 pts | - / - | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors de l'utilisation de l'aponévrose temporale, le prélèvement du lambeau et sa préparation sont compris.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyennedu même côté
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniquesdu même côté
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérosedu même côté


09.1250 Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose

09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
502.02 pts | - / - | 140 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
905.44 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors de l'utilisation de l'aponévrose temporale, le prélèvement du lambeau et sa préparation sont compris.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyennedu même côté
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniquesdu même côté
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniquesdu même côté


09.1260 + Ossiculoplastie lors d'une tympanoplastie

09.1260 | + Ossiculoplastie lors d'une tympanoplastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.02.03 Pavillon auriculaire, région préauriculaire

09.02.03 | Pavillon auriculaire, région préauriculaire
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.1310 | Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté
09.1320 | Excision d'une fistule préauriculaire
09.1330 | + Traitement d'une récidive de fistule préauriculaire
09.1340 | + Exposition du nerf facial lors de l'excision d'une fistule préauriculaire
09.1350 | Traitement ou ponction d'un othématome ou d'un sérome
09.1360 | Traitement chirurgical d'un othématome ou d'un sérome
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté
09.1380 | Résection du pavillon auriculaire
09.1390 | Otoplastie pour oreille décollée, toute méthode, par côté
09.1400 | + Réduction de taille lors d'otoplastie pour oreille décollée, par côté
09.1410 | + Rotation lors d'otoplastie pour oreille décollée, par côté
09.1420 | + Correction du lobule lors d'otoplastie pour oreille décollée, par côté
09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps
09.1440 | Reconstruction du pavillon auriculaire, procédure en deux temps
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon


09.1310 Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté

09.1310 | Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.1320 Excision d'une fistule préauriculaire

09.1320 | Excision d'une fistule préauriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
241.35 pts | - / - | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1330 + Traitement d'une récidive de fistule préauriculaire

09.1330 | + Traitement d'une récidive de fistule préauriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.36 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1340 + Exposition du nerf facial lors de l'excision d'une fistule préauriculaire

09.1340 | + Exposition du nerf facial lors de l'excision d'une fistule préauriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1350 Traitement ou ponction d'un othématome ou d'un sérome

09.1350 | Traitement ou ponction d'un othématome ou d'un sérome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.32 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la pose d'un bandage compressif et l'éventuelle suture en capiton.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1360 | Traitement chirurgical d'un othématome ou d'un séromedu même côté


09.1360 Traitement chirurgical d'un othématome ou d'un sérome

09.1360 | Traitement chirurgical d'un othématome ou d'un sérome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1350 | Traitement ou ponction d'un othématome ou d'un séromedu même côté


09.1370 Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté

09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
177.00 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
09.1390 | Otoplastie pour oreille décollée, toute méthode, par côtédu même côté
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillondu même côté
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillondu même côté


09.1380 Résection du pavillon auriculaire

09.1380 | Résection du pavillon auriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.08 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1390 Otoplastie pour oreille décollée, toute méthode, par côté

09.1390 | Otoplastie pour oreille décollée, toute méthode, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
301.21 pts | 108.13 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côtédu même côté


09.1400 + Réduction de taille lors d'otoplastie pour oreille décollée, par côté

09.1400 | + Réduction de taille lors d'otoplastie pour oreille décollée, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | 28.96 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.1410 + Rotation lors d'otoplastie pour oreille décollée, par côté

09.1410 | + Rotation lors d'otoplastie pour oreille décollée, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | 28.96 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.1420 + Correction du lobule lors d'otoplastie pour oreille décollée, par côté

09.1420 | + Correction du lobule lors d'otoplastie pour oreille décollée, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 19.31 pts / 1.0 | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


09.1430 Reconstruction d'un pavillon auriculaire, procédure en un temps

09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
999.53 pts | 368.79 pts / 1.0 | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Totale ou subtotale, en cas d'anotie ou de microtie; y compris la reconstruction in situ.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
09.1440 | Reconstruction du pavillon auriculaire, procédure en deux temps


09.1440 Reconstruction du pavillon auriculaire, procédure en deux temps

09.1440 | Reconstruction du pavillon auriculaire, procédure en deux temps
 | TARMED 01.09, 1.1.2018
Interprétations
Selon entente avec l'assureur.
Non cumulable avec
09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps


09.1450 Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon

09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
301.21 pts | 108.13 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côtédu même côté
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillondu même côté


09.1460 Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon

09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
458.89 pts | 166.05 pts / 1.0 | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
485.06 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côtédu même côté
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillondu même côté


09.02.04 Oreille moyenne, mastoïde

09.02.04 | Oreille moyenne, mastoïde
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
09.1540 | Mastoïdectomie, comme prestation exclusive
09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
09.1560 | + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors de révision de l'oreille moyenne
09.1570 | Intervention pour améliorer l'ouïe en cas d'otosclérose
09.1580 | + Supplément pour réopération après intervention pour amélioration de l'ouïe lors d'otosclérose
09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
09.1600 | + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors d'évidement pétromastoïdien radical
09.1610 | + Supplément pour modification en vue d'une réduction de la cavité, lors d'évidement pétromastoïdien radical
09.1620 | + Supplément pour tympanoplastie lors d'évidement pétromastoïdien radical


09.1510 Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive

09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
341.11 pts | - / - | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1520 Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive

09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
437.65 pts | - / - | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1530 Antrotomie de la mastoïde, comme prestation exclusive

09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.08 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1540 Mastoïdectomie, comme prestation exclusive

09.1540 | Mastoïdectomie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
289.62 pts | - / - | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
485.06 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1550 Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive

09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
630.74 pts | - / - | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1560 + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors de révision de l'oreille moyenne

09.1560 | + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors de révision de l'oreille moyenne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
296.06 pts | - / - | 90 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1570 Intervention pour améliorer l'ouïe en cas d'otosclérose

09.1570 | Intervention pour améliorer l'ouïe en cas d'otosclérose
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
292.84 pts | - / - | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
485.06 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple fenestration.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1580 + Supplément pour réopération après intervention pour amélioration de l'ouïe lors d'otosclérose

09.1580 | + Supplément pour réopération après intervention pour amélioration de l'ouïe lors d'otosclérose
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1590 Evidement pétromastoïdien radical, comme prestation exclusive

09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
437.65 pts | - / - | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1600 + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors d'évidement pétromastoïdien radical

09.1600 | + Exentération des cellules muqueuses et de toutes les cellules pneumatisées et exposition du nerf facial lors d'évidement pétromastoïdien radical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
389.38 pts | - / - | 120 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1610 + Supplément pour modification en vue d'une réduction de la cavité, lors d'évidement pétromastoïdien radical

09.1610 | + Supplément pour modification en vue d'une réduction de la cavité, lors d'évidement pétromastoïdien radical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1620 + Supplément pour tympanoplastie lors d'évidement pétromastoïdien radical

09.1620 | + Supplément pour tympanoplastie lors d'évidement pétromastoïdien radical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.02.05 Os temporal

09.02.05 | Os temporal
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
09.1710 | Pétrosectomie subtotale, comme prestation exclusive
09.1720 | + Résection de la capsule otique lors de pétrosectomie subtotale
09.1730 | + Excision d'une tumeur lors de pétrosectomie subtotale
09.1740 | Résection infratemporale d'une tumeur
09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
09.1760 | + Plastie du nerf facial lors de décompression du nerf facial au niveau de l'os temporal
09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
09.1780 | Mise en place d'un implant cochléaire
09.1785 | Implantation d’un ancrage osseux pour l’appareil auditif BAHA
09.1790 | Excision d'une tumeur du nerf facial


09.1710 Pétrosectomie subtotale, comme prestation exclusive

09.1710 | Pétrosectomie subtotale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1601.78 pts | 678.20 pts / 1.0 | 270 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1746.20 pts | 270 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Exposition translabyrinthique des conduits auditifs internes.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1720 + Résection de la capsule otique lors de pétrosectomie subtotale

09.1720 | + Résection de la capsule otique lors de pétrosectomie subtotale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
510.06 pts | 217.22 pts / 1.0 | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1730 + Excision d'une tumeur lors de pétrosectomie subtotale

09.1730 | + Excision d'une tumeur lors de pétrosectomie subtotale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
682.23 pts | 289.63 pts / 1.0 | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1740 Résection infratemporale d'une tumeur

09.1740 | Résection infratemporale d'une tumeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
3460.20 pts | 1474.67 pts / 1.0 | 600 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3880.44 pts | 600 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend l'exposition de la pyramide pétreuse, du clivus ou de la région parasellaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1750 Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive

09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
630.74 pts | - / - | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1760 + Plastie du nerf facial lors de décompression du nerf facial au niveau de l'os temporal

09.1760 | + Plastie du nerf facial lors de décompression du nerf facial au niveau de l'os temporal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
392.60 pts | - / - | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


09.1770 Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive

09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1213.20 pts | - / - | 360 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2328.26 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle plastie du nerf facial; par exemple, pour un neurinome acoustique.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1780 Mise en place d'un implant cochléaire

09.1780 | Mise en place d'un implant cochléaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
440.87 pts | - / - | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


09.1785 Implantation d’un ancrage osseux pour l’appareil auditif BAHA

09.1785 | Implantation d’un ancrage osseux pour l’appareil auditif BAHA
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
238.14 pts | - / - | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris soulèvement du lambeau pour accès.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
04.03 | Peau, parties molles: chirurgie plastique ou reconstructive


09.1790 Excision d'une tumeur du nerf facial

09.1790 | Excision d'une tumeur du nerf facial
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1989.23 pts | 776.03 pts / 1.0 | 360 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2328.26 pts | 360 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10 Nez et sinus

10 | Nez et sinus
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
10.01 | Nez et sinus: diagnostic
10.02 | Nez et sinus: traitement


10.01 Nez et sinus: diagnostic

10.01 | Nez et sinus: diagnostic
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
10.0010 | Test clinique d'olfaction, bilatéral
10.0020 | Rhinomanométrie dynamique bilatérale
10.0025 | Provocation nasale, premier dosage
10.0026 | + Provocation nasale, par dosage supplémentaire
10.0030 | Rhinométrie bilatérale
10.0040 | Biopsie(s) nasale(s) sans optique
10.0050 | Endoscopie nasale bilatérale, avec optique
10.0060 | + Biopsie(s) nasale(s) lors d'endoscopie nasale, avec optique
10.0070 | Panendoscopie ORL lors d'investigation pour tumeur
10.0080 | Sinusoscopie maxillaire, par côté
10.0090 | + Biopsie(s) lors de sinusoscopie
10.0100 | + Mise en place d'un drainage transnasal du sinus maxillaire


10.0010 Test clinique d'olfaction, bilatéral

10.0010 | Test clinique d'olfaction, bilatéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
8 à 10 odeurs.
Quantité | 1 fois par séance.


10.0020 Rhinomanométrie dynamique bilatérale

10.0020 | Rhinomanométrie dynamique bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique ORL Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
58.31 pts | - / - | 28 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.94 pts | 28 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris test obligatoire de vasoconstriction.
Quantité | 1 fois par séance.
Non cumulable avec
10.0030 | Rhinométrie bilatérale


10.0025 Provocation nasale, premier dosage

10.0025 | Provocation nasale, premier dosage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 15 min | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
199.44 pts | 50 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


10.0026 + Provocation nasale, par dosage supplémentaire

10.0026 | + Provocation nasale, par dosage supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.86 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 5 fois par séance.


10.0030 Rhinométrie bilatérale

10.0030 | Rhinométrie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Allergologie et immunologie clinique ORL Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 17 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.03 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris test obligatoire de vasoconstriction.
Quantité | 1 fois par séance.
Non cumulable avec
10.0020 | Rhinomanométrie dynamique bilatérale


10.0040 Biopsie(s) nasale(s) sans optique

10.0040 | Biopsie(s) nasale(s) sans optique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


10.0050 Endoscopie nasale bilatérale, avec optique

10.0050 | Endoscopie nasale bilatérale, avec optique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.61 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode, y compris épipharyngoscopie transnasale. Pour une épipharyngoscopie habituelle, voir 12.0020.
Quantité | 1 fois par séance.


10.0060 + Biopsie(s) nasale(s) lors d'endoscopie nasale, avec optique

10.0060 | + Biopsie(s) nasale(s) lors d'endoscopie nasale, avec optique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.84 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'épipharynx.
Quantité | 1 fois par séance.


10.0070 Panendoscopie ORL lors d'investigation pour tumeur

10.0070 | Panendoscopie ORL lors d'investigation pour tumeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
254.22 pts | - / - | 60 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Bronchoscopie, oesophagoscopie, microlaryngoscopie, hypopharyngoscopie, épipharyngoscopie. Y compris biopsies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


10.0080 Sinusoscopie maxillaire, par côté

10.0080 | Sinusoscopie maxillaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.90 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.0090 + Biopsie(s) lors de sinusoscopie

10.0090 | + Biopsie(s) lors de sinusoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.48 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


10.0100 + Mise en place d'un drainage transnasal du sinus maxillaire

10.0100 | + Mise en place d'un drainage transnasal du sinus maxillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.77 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.02 Nez et sinus: traitement

10.02 | Nez et sinus: traitement
 | TARMED 01.09, 1.1.2018
IC-10.02-1 Hémostase
Toutes les positions tarifaires comprennent l'éventuelle hémostase par cautérisation, acidification chimique ou par colle de fibrine, etc., et l'éventuel tamponnement.
Sous -chapitres
10.02.01 | Nez
10.02.02 | Sinus
10.02.03 | Chirurgie tumorale à ciel ouvert du nez et des sinus


10.02.01 Nez

10.02.01 | Nez
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
Sous -chapitres
10.02.01.01 | Traumatologie
10.02.01.02 | Rhinoplastie, reconstruction
10.02.01.03 | Septum
10.02.01.04 | Hémorragie, corps étrangers, intervention sur les parties molles endonasales


10.02.01.01 Traumatologie

10.02.01.01 | Traumatologie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
10.0110 | Réduction d'une luxation du septum chez le nouveau-né
10.0120 | Réduction fermée d'une fracture nasale fermée
10.0130 | + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale fermée
10.0140 | Réduction ouverte d'une fracture nasale fermée
10.0150 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale fermée
10.0160 | Réduction fermée d'une fracture nasale ouverte
10.0170 | + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale ouverte
10.0180 | Traitement d'une fracture nasale ouverte, fracas
10.0190 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale ouverte ou de fracas
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive


10.0110 Réduction d'une luxation du septum chez le nouveau-né

10.0110 | Réduction d'une luxation du septum chez le nouveau-né
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL Pédiatrie FA Néonatologie | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.06 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 1m - tolérance (-0j, +7j)


10.0120 Réduction fermée d'une fracture nasale fermée

10.0120 | Réduction fermée d'une fracture nasale fermée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 22 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.81 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


10.0130 + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale fermée

10.0130 | + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale fermée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.84 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


10.0140 Réduction ouverte d'une fracture nasale fermée

10.0140 | Réduction ouverte d'une fracture nasale fermée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
241.35 pts | - / - | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0150 + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale fermée

10.0150 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale fermée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.91 pts | 86.88 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0160 Réduction fermée d'une fracture nasale ouverte

10.0160 | Réduction fermée d'une fracture nasale ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.10 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Manuelle et/ou à l'aide d'un spéculum nasal.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0170 + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale ouverte

10.0170 | + Réduction d'une fracture du septum lors de réduction fermée d'une fracture nasale ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.96 pts | - / - | 8 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.74 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0180 Traitement d'une fracture nasale ouverte, fracas

10.0180 | Traitement d'une fracture nasale ouverte, fracas
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
469.83 pts | - / - | 130 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
840.76 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris toutes mesures, éventuelle ostéosynthèse incluse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


10.0190 + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale ouverte ou de fracas

10.0190 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale ouverte ou de fracas
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.91 pts | 86.88 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


10.0200 Réduction d'une fracture du septum, comme prestation exclusive

10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


10.02.01.02 Rhinoplastie, reconstruction

10.02.01.02 | Rhinoplastie, reconstruction
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
10.0210 | Rhinoplastie ouverte, comme prestation exclusive
10.0220 | + Rhinoplastie, tissus mous
10.0230 | + Rhinoplastie, cartilage
10.0240 | + Rhinoplastie, os
10.0250 | + Rhinoplastie, septum
10.0260 | + Révision de rhinoplastie
10.0270 | Rhinoplastie fermée, comme prestation exclusive
10.0280 | + Rhinoplastie, tissus mous
10.0290 | + Rhinoplastie, cartilage
10.0300 | + Rhinoplastie, os
10.0310 | + Rhinoplastie, septum
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0370 | Rallongement ou plastie de la columelle
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal
10.0410 | Décortication d'un rhinophyma
10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale
10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine
10.0440 | Ablation d'une fistule ou d'un kyste du nez
10.0450 | + Ablation d'une fistule ou d'un kyste avec extension intracrânienne


10.0210 Rhinoplastie ouverte, comme prestation exclusive

10.0210 | Rhinoplastie ouverte, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
201.45 pts | 69.51 pts / 1.0 | 25 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0220 + Rhinoplastie, tissus mous

10.0220 | + Rhinoplastie, tissus mous
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
121.64 pts | 44.41 pts / 1.0 | 23 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
148.75 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0230 + Rhinoplastie, cartilage

10.0230 | + Rhinoplastie, cartilage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0240 + Rhinoplastie, os

10.0240 | + Rhinoplastie, os
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0250 + Rhinoplastie, septum

10.0250 | + Rhinoplastie, septum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris réimplantation de parties de cartilage et d'os réséquées.
Non cumulable avec
10.0510 | Septoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection


10.0260 + Révision de rhinoplastie

10.0260 | + Révision de rhinoplastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.91 pts | 86.88 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0270 Rhinoplastie fermée, comme prestation exclusive

10.0270 | Rhinoplastie fermée, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
149.96 pts | 50.20 pts / 1.0 | 15 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0280 + Rhinoplastie, tissus mous

10.0280 | + Rhinoplastie, tissus mous
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0290 + Rhinoplastie, cartilage

10.0290 | + Rhinoplastie, cartilage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.91 pts | 86.88 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0300 + Rhinoplastie, os

10.0300 | + Rhinoplastie, os
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0310 + Rhinoplastie, septum

10.0310 | + Rhinoplastie, septum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris réimplantation de parties de cartilage et d'os réséquées.
Non cumulable avec
10.0510 | Septoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection


10.0320 Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode

10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
301.21 pts | 108.13 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez


10.0330 Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode

10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
690.59 pts | 252.94 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez


10.0340 Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode

10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1311.68 pts | 484.64 pts / 1.0 | 240 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1552.18 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Reconstruction totale après perte de substance.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez


10.0350 Correction unilatérale du vestibule du nez

10.0350 | Correction unilatérale du vestibule du nez
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
301.21 pts | 108.13 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sauf lors de fente labio-maxillo-palatine.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0360 | Correction bilatérale du vestibule du nez
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal


10.0360 Correction bilatérale du vestibule du nez

10.0360 | Correction bilatérale du vestibule du nez
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
484.63 pts | 175.70 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sauf lors de fente labio-maxillo-palatine.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal


10.0370 Rallongement ou plastie de la columelle

10.0370 | Rallongement ou plastie de la columelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
227.19 pts | 79.17 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sauf lors de fente labio-maxillo-palatine.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0380 Correction de la pointe du nez

10.0380 | Correction de la pointe du nez
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
355.91 pts | 127.43 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sauf lors de fente labio-maxillo-palatine.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez


10.0390 Correction unilatérale de sténoses du vestibule nasal

10.0390 | Correction unilatérale de sténoses du vestibule nasal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
378.45 pts | 137.09 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0400 | Correction bilatérale de sténoses du vestibule nasal


10.0400 Correction bilatérale de sténoses du vestibule nasal

10.0400 | Correction bilatérale de sténoses du vestibule nasal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
613.36 pts | 223.98 pts / 1.0 | 105 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
679.08 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal


10.0410 Décortication d'un rhinophyma

10.0410 | Décortication d'un rhinophyma
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0420 Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale

10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine


10.0430 Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine

10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
437.65 pts | - / - | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale


10.0440 Ablation d'une fistule ou d'un kyste du nez

10.0440 | Ablation d'une fistule ou d'un kyste du nez
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour les kystes cutanés proprement dits, voir le chapitre 04.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0450 + Ablation d'une fistule ou d'un kyste avec extension intracrânienne

10.0450 | + Ablation d'une fistule ou d'un kyste avec extension intracrânienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
965.41 pts | 376.51 pts / 1.0 | 180 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris opération d'une fistule du liquide céphalo-rachidien.


10.02.01.03 Septum

10.02.01.03 | Septum
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
10.0510 | Septoplastie
10.0520 | + Fermeture plastique de perforation du septum lors de septoplastie
10.0530 | + Révision de septorhinoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection
10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive


10.0510 Septoplastie

10.0510 | Septoplastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.57 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris réimplantation de parties de cartilage et d'os réséquées et éventuelle mise en place de tuteurs intracavitaires.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.0250 | + Rhinoplastie, septum
10.0310 | + Rhinoplastie, septum
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.04 | Prélèvement de lambeau
04.03.05 | Peau: préparation de greffon


10.0520 + Fermeture plastique de perforation du septum lors de septoplastie

10.0520 | + Fermeture plastique de perforation du septum lors de septoplastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
292.84 pts | - / - | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris prélèvement et préparation éventuels de greffon.


10.0530 + Révision de septorhinoplastie

10.0530 | + Révision de septorhinoplastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0540 Septorhinoplastie post-traumatique ou après destruction sur infection

10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
389.38 pts | - / - | 105 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
679.08 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris réimplantation de parties de cartilage et d'os réséquées et éventuelle mise en place de tuteurs intracavitaires.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.0250 | + Rhinoplastie, septum
10.0310 | + Rhinoplastie, septum


10.0550 Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive

10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
337.90 pts | - / - | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.02.01.04 Hémorragie, corps étrangers, intervention sur les parties molles endonasales

10.02.01.04 | Hémorragie, corps étrangers, intervention sur les parties molles endonasales
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
10.0610 | Incision d'un abcès endonasal ou d'un hématome
10.0620 | Extraction endonasale de corps étranger(s) hors du tiers antérieur de la fosse nasale, par corps étranger (fait partie des «prestations de base générales»)
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale
10.0640 | + Supplément lors de l'extraction endonasale de corps étranger(s) chez l'enfant jusqu'à 7 ans
10.0650 | Traitement unilatéral de synéchies endonasales
10.0660 | Traitement bilatéral de synéchies endonasales
10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
10.0680 | Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique
10.0700 | Nettoyage endoscopique du nez et des cavités sinusales, par côté
10.0710 | Tamponnement antérieur (fait partie des «prestations de base générales»)
10.0720 | Tamponnement endonasal par ballonnet, par côté
10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet
10.0740 | Polypectomie endonasale, par côté
10.0750 | Interventions sur les cornets du nez (sauf conchotomie), par côté
10.0760 | Conchotomie unilatérale
10.0770 | Conchotomie bilatérale


10.0610 Incision d'un abcès endonasal ou d'un hématome

10.0610 | Incision d'un abcès endonasal ou d'un hématome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.10 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris drainage éventuel ou mise en place éventuelle de tuteurs intracavitaires.


10.0620 Extraction endonasale de corps étranger(s) hors du tiers antérieur de la fosse nasale, par corps étranger (fait partie des «prestations de base générales»)

10.0620 | Extraction endonasale de corps étranger(s) hors du tiers antérieur de la fosse nasale, par corps étranger (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


10.0630 Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale

10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur


10.0640 + Supplément lors de l'extraction endonasale de corps étranger(s) chez l'enfant jusqu'à 7 ans

10.0640 | + Supplément lors de l'extraction endonasale de corps étranger(s) chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'opération I | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas lors d'une anesthésie générale.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
28 | Anesthésie


10.0650 Traitement unilatéral de synéchies endonasales

10.0650 | Traitement unilatéral de synéchies endonasales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.10 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle mise en place de tuteurs intracavitaires
Quantité | 1 fois par séance.
Non cumulable avec
10.0660 | Traitement bilatéral de synéchies endonasales


10.0660 Traitement bilatéral de synéchies endonasales

10.0660 | Traitement bilatéral de synéchies endonasales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.88 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
82.42 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle mise en place de tuteurs intracavitaires
Quantité | 1 fois par séance.
Non cumulable avec
10.0650 | Traitement unilatéral de synéchies endonasales


10.0670 Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode

10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.32 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
10.0680 | Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique


10.0680 Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode

10.0680 | Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.10 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique


10.0690 Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique

10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
10.0680 | Hémostase en cas d'épistaxis, autre localisation que la tache de Kiesselbach, toute méthode


10.0700 Nettoyage endoscopique du nez et des cavités sinusales, par côté

10.0700 | Nettoyage endoscopique du nez et des cavités sinusales, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.0710 Tamponnement antérieur (fait partie des «prestations de base générales»)

10.0710 | Tamponnement antérieur (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


10.0720 Tamponnement endonasal par ballonnet, par côté

10.0720 | Tamponnement endonasal par ballonnet, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord antérieur.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet


10.0730 Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet

10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0720 | Tamponnement endonasal par ballonnet, par côté


10.0740 Polypectomie endonasale, par côté

10.0740 | Polypectomie endonasale, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.81 pts | - / - | 20 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.10 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.0750 Interventions sur les cornets du nez (sauf conchotomie), par côté

10.0750 | Interventions sur les cornets du nez (sauf conchotomie), par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.84 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Ne vaut pas pour une conchotomie.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
10.0760 | Conchotomie unilatérale
10.0770 | Conchotomie bilatérale


10.0760 Conchotomie unilatérale

10.0760 | Conchotomie unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0750 | Interventions sur les cornets du nez (sauf conchotomie), par côté
10.0770 | Conchotomie bilatérale


10.0770 Conchotomie bilatérale

10.0770 | Conchotomie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
160.90 pts | - / - | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0750 | Interventions sur les cornets du nez (sauf conchotomie), par côté
10.0760 | Conchotomie unilatérale


10.02.02 Sinus

10.02.02 | Sinus
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
10.0810 | Ponction et lavage d'un sinus maxillaire, toute méthode
10.0820 | Ouverture transvestibulaire ostéoplastique du sinus maxillaire
10.0830 | + Ligature de l'artère maxillaire lors d'ouverture transvestibulaire du sinus maxillaire
10.0840 | + Révision chirurgicale après ouverture transvestibulaire du sinus maxillaire
10.0850 | + Neurolyse du nerf infraorbitaire lors d'une ouverture transvestibulaire du sinus maxillaire
10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
10.0890 | (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle
10.0900 | (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle
10.0910 | Lavage d'un sinus nasal au travers d'un drain préexistant ou d'une méatotomie préexistante (fait partie des «prestations de base générales»)
10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe
10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe
10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe
10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.0990 | + Supplément pour révision après ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1020 | Infundibulotomie, par côté
10.1030 | + Fenestration du sinus maxillaire lors d'infundibulotomie, par côté
10.1040 | + Majoration en % pour révision après infundibulotomie, par côté
10.1050 | + Majoration en % pour tumeurs malignes des cavités sinusales lors d'infundibulotomie, par côté
10.1060 | + Ethmoïdectomie antérieure partielle lors d'infundibulotomie, par côté
10.1070 | + Ethmoïdectomie postérieure ou sphénoïdotomie lors d'infundibulotomie, par côté
10.1080 | + Fronto-ethmoïdectomie lors d'infundibulotomie, par côté
10.1090 | + Drainage du sinus frontal lors d'infundibulotomie, par côté
10.1100 | + Sphénoïdectomie, par côté
10.1110 | Infundibulotomie bilatérale


10.0810 Ponction et lavage d'un sinus maxillaire, toute méthode

10.0810 | Ponction et lavage d'un sinus maxillaire, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 2 fois par séance.


10.0820 Ouverture transvestibulaire ostéoplastique du sinus maxillaire

10.0820 | Ouverture transvestibulaire ostéoplastique du sinus maxillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
455.67 pts | 166.05 pts / 1.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
485.06 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Caldwell-Luc; y compris fenestration vers le nez.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0830 + Ligature de l'artère maxillaire lors d'ouverture transvestibulaire du sinus maxillaire

10.0830 | + Ligature de l'artère maxillaire lors d'ouverture transvestibulaire du sinus maxillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.91 pts | 86.88 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0840 + Révision chirurgicale après ouverture transvestibulaire du sinus maxillaire

10.0840 | + Révision chirurgicale après ouverture transvestibulaire du sinus maxillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0850 + Neurolyse du nerf infraorbitaire lors d'une ouverture transvestibulaire du sinus maxillaire

10.0850 | + Neurolyse du nerf infraorbitaire lors d'une ouverture transvestibulaire du sinus maxillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.0860 Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive

10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sans endoscopie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


10.0870 Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive

10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
131.94 pts | - / - | 25 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sans endoscopie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


10.0880 Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive

10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0890 (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle

10.0890 | (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.01 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0900 (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle

10.0900 | (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.05 pts | - / - | 10 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris tamponnement par ballonnet.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.0910 Lavage d'un sinus nasal au travers d'un drain préexistant ou d'une méatotomie préexistante (fait partie des «prestations de base générales»)

10.0910 | Lavage d'un sinus nasal au travers d'un drain préexistant ou d'une méatotomie préexistante (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018


10.0920 Ouverture et drainage unilatéral d'un sinus frontal par voie externe

10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sauf par voie endonasale; par exemple forage de Beck.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe


10.0930 Ouverture et drainage bilatéral d'un sinus frontal par voie externe

10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
228.48 pts | - / - | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.71 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sauf par voie endonasale; par exemple forage de Beck.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe


10.0940 Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe

10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
373.29 pts | - / - | 100 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
646.74 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle ablation de muqueuse et oblitération du sinus.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe


10.0950 Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe

10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
601.78 pts | - / - | 170 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1099.46 pts | 170 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle ablation de muqueuse et oblitération du sinus.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe


10.0960 Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux

10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
587.62 pts | 214.32 pts / 1.0 | 100 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
646.74 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle ablation de muqueuse et oblitération des sinus.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal


10.0970 Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux

10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
980.22 pts | 359.13 pts / 1.0 | 175 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1131.80 pts | 175 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle ablation de muqueuse et oblitération du sinus.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal


10.0980 Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal

10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.64 pts | 108.12 pts / 1.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux


10.0990 + Supplément pour révision après ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal

10.0990 | + Supplément pour révision après ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.1000 Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive

10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


10.1010 Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive

10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
315.37 pts | - / - | 80 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


10.1020 Infundibulotomie, par côté

10.1020 | Infundibulotomie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
128.72 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
10.1110 | Infundibulotomie bilatérale


10.1030 + Fenestration du sinus maxillaire lors d'infundibulotomie, par côté

10.1030 | + Fenestration du sinus maxillaire lors d'infundibulotomie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.1040 + Majoration en % pour révision après infundibulotomie, par côté

10.1040 | + Majoration en % pour révision après infundibulotomie, par côté
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 30 % (PM et PT) sur positions suivantes: 10.1020, 10.1030, 10.1060, 10.1070, 10.1080, 10.1090, 10.1100, 10.1110.
Majoration de 30% (PM et PT).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.1050 + Majoration en % pour tumeurs malignes des cavités sinusales lors d'infundibulotomie, par côté

10.1050 | + Majoration en % pour tumeurs malignes des cavités sinusales lors d'infundibulotomie, par côté
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 80 % (PM et PT) sur positions suivantes: 10.1020, 10.1030, 10.1060, 10.1070, 10.1080, 10.1090, 10.1100, 10.1110.
Majoration de 80% (PM et PT).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.1060 + Ethmoïdectomie antérieure partielle lors d'infundibulotomie, par côté

10.1060 | + Ethmoïdectomie antérieure partielle lors d'infundibulotomie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.1070 + Ethmoïdectomie postérieure ou sphénoïdotomie lors d'infundibulotomie, par côté

10.1070 | + Ethmoïdectomie postérieure ou sphénoïdotomie lors d'infundibulotomie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.1080 + Fronto-ethmoïdectomie lors d'infundibulotomie, par côté

10.1080 | + Fronto-ethmoïdectomie lors d'infundibulotomie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.1090 + Drainage du sinus frontal lors d'infundibulotomie, par côté

10.1090 | + Drainage du sinus frontal lors d'infundibulotomie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.1100 + Sphénoïdectomie, par côté

10.1100 | + Sphénoïdectomie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.83 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.61 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


10.1110 Infundibulotomie bilatérale

10.1110 | Infundibulotomie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
215.61 pts | - / - | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
10.1020 | Infundibulotomie, par côté


10.02.03 Chirurgie tumorale à ciel ouvert du nez et des sinus

10.02.03 | Chirurgie tumorale à ciel ouvert du nez et des sinus
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
10.1210 | Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales
10.1220 | + Exentération de l'orbite lors d'exérèse transfaciale de tumeurs
10.1230 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2
10.1240 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T3/T4


10.1210 Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales

10.1210 | Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
845.05 pts | 310.86 pts / 1.0 | 150 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne s'applique pas à une polypose nasale. Y compris voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


10.1220 + Exentération de l'orbite lors d'exérèse transfaciale de tumeurs

10.1220 | + Exentération de l'orbite lors d'exérèse transfaciale de tumeurs
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
282.86 pts | 131.61 pts / 2.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


10.1230 Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2

10.1230 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1002.74 pts | 368.79 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


10.1240 Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T3/T4

10.1240 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T3/T4
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1677.45 pts | 653.84 pts / 1.0 | 330 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2896.73 pts | 330 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11 Bouche, cavité buccale et glande salivaire

11 | Bouche, cavité buccale et glande salivaire
 | TARMED 01.09, 1.1.2018
IC-11-1 Voies d'abord
Toutes les positions tarifaires comprennent les voies d'abord.
IC-11-2 Hémostase
Toutes les positions tarifaires comprennent une éventuelle hémostase.
Sous -chapitres
11.01 | Bouche, cavité buccale et glande salivaire: diagnostic
11.02 | Bouche, cavité buccale et glande salivaire: traitement


11.01 Bouche, cavité buccale et glande salivaire: diagnostic

11.01 | Bouche, cavité buccale et glande salivaire: diagnostic
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
11.0010 | Test clinique du goût, bilatéral
11.0020 | Biopsie(s) dans la cavité buccale


11.0010 Test clinique du goût, bilatéral

11.0010 | Test clinique du goût, bilatéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Neurologie ORL FA neuropédiatrie | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.84 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen bilatéral des quatre saveurs.
Quantité | 1 fois par séance.
Non cumulable avec
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste


11.0020 Biopsie(s) dans la cavité buccale

11.0020 | Biopsie(s) dans la cavité buccale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.26 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris suture éventuelle.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


11.02 Bouche, cavité buccale et glande salivaire: traitement

11.02 | Bouche, cavité buccale et glande salivaire: traitement
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
11.02.01 | Cavité buccale
11.02.02 | Lèvre
11.02.03 | Langue
11.02.04 | Glande salivaire


11.02.01 Cavité buccale

11.02.01 | Cavité buccale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0120 | + Majoration en % pour le traitement de plaie ou de perte de substance de la cavité buccale, langue comprise, par 2 cm supplémentaires
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0160 | Incision d'abcès dans la cavité buccale et l'oropharynx, par voie orale
11.0170 | Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe
11.0180 | Incision d'un abcès des loges de la cavité buccale, par voie endobuccale
11.0190 | Incision d'un abcès des loges de la cavité buccale, par voie externe
11.0200 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
11.0210 | Ablation de corps étranger(s) en surface dans la cavité buccale, par corps étranger
11.0220 | Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger
11.0230 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm
11.0240 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, plus de 2 cm
11.0250 | Excision d'une tumeur bénigne dans la cavité buccale, jusqu'à 2 cm
11.0260 | Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm
11.0270 | Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)
11.0280 | + Supplément pour résection simultanée du maxillaire
11.0290 | + Supplément pour une ostéotomie mandibulaire temporaire
11.0300 | Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)
11.0310 | Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)
11.0320 | Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)


11.0110 Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur

11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 14 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.97 pts | 14 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La dimension la plus grande est déterminante.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
11.0020 | Biopsie(s) dans la cavité buccale
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


11.0120 + Majoration en % pour le traitement de plaie ou de perte de substance de la cavité buccale, langue comprise, par 2 cm supplémentaires

11.0120 | + Majoration en % pour le traitement de plaie ou de perte de substance de la cavité buccale, langue comprise, par 2 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 20 % (PM et PT) sur positions suivantes: 11.0110, 11.0130, 11.0140, 11.0150.
La dimension la plus grande est déterminante.
Majoration de 20 % (PM et PT).


11.0130 Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur

11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.81 pts | - / - | 22 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.81 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La dimension la plus grande est déterminante.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
11.0020 | Biopsie(s) dans la cavité buccale
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


11.0140 Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur

11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La dimension la plus grande est déterminante.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.0020 | Biopsie(s) dans la cavité buccale
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


11.0150 Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur

11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
212.39 pts | - / - | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La dimension la plus grande est déterminante.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
04.02.02 | Peau, parties molles: traitement de plaie, débridement


11.0160 Incision d'abcès dans la cavité buccale et l'oropharynx, par voie orale

11.0160 | Incision d'abcès dans la cavité buccale et l'oropharynx, par voie orale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.68 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris drainage éventuel.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


11.0170 Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe

11.0170 | Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris drainage éventuel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0180 Incision d'un abcès des loges de la cavité buccale, par voie endobuccale

11.0180 | Incision d'un abcès des loges de la cavité buccale, par voie endobuccale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
128.72 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris drainage éventuel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0190 Incision d'un abcès des loges de la cavité buccale, par voie externe

11.0190 | Incision d'un abcès des loges de la cavité buccale, par voie externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
212.39 pts | - / - | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris drainage éventuel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0200 Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges

11.0200 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
616.58 pts | 223.98 pts / 1.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
679.08 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris drainage éventuel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | au maximum 2 fois par séance.


11.0210 Ablation de corps étranger(s) en surface dans la cavité buccale, par corps étranger

11.0210 | Ablation de corps étranger(s) en surface dans la cavité buccale, par corps étranger
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
En surface: arêtes, éclats de bois, etc.; y compris la recherche de corps étranger(s).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


11.0220 Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger

11.0220 | Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
330.17 pts | 117.78 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Profond: projectiles, éclats de toutes sortes. Y compris la recherche de corps étrangers et l'utilisation d'un amplificateur de brillance.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0230 Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm

11.0230 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.90 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple fibrome, papillome. Par exemple par électrochirurgie, cryochirurgie ou laser; techniques avec incision exclues.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
04.01.02 | Dermatologie: traitement


11.0240 Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, plus de 2 cm

11.0240 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, plus de 2 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Dermatologie et vénéréologie ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.10 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple fibrome, papillome. Par exemple par électrochirurgie, cryochirurgie ou laser; techniques avec incision exclues.
Non cumulable avec
04.01.02 | Dermatologie: traitement


11.0250 Excision d'une tumeur bénigne dans la cavité buccale, jusqu'à 2 cm

11.0250 | Excision d'une tumeur bénigne dans la cavité buccale, jusqu'à 2 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
58.87 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


11.0260 Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm

11.0260 | Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
164.12 pts | - / - | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0270 Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)

11.0270 | Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
308.93 pts | - / - | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0280 + Supplément pour résection simultanée du maxillaire

11.0280 | + Supplément pour résection simultanée du maxillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
272.40 pts | 124.37 pts / 2.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris une éventuelle reconstruction.


11.0290 + Supplément pour une ostéotomie mandibulaire temporaire

11.0290 | + Supplément pour une ostéotomie mandibulaire temporaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
362.12 pts | 165.83 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris ostéosynthèse.
Non cumulable avec
07.03 | Traitement de fracture mandibulaire


11.0300 Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)

11.0300 | Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
590.83 pts | 214.32 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
646.74 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0310 Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)

11.0310 | Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
796.79 pts | 291.56 pts / 1.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
905.44 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0320 Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)

11.0320 | Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1564.33 pts | 734.07 pts / 2.0 | 240 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1552.18 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.02.02 Lèvre

11.02.02 | Lèvre
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum
11.0470 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm
11.0480 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm
11.0490 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm
11.0500 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)
11.0510 | Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)
11.0520 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)
11.0530 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)


11.0410 Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure

11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0460 | Correction simple du philtrum


11.0420 Augmentation du rouge de la lèvre par plasties muqueuses

11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.08 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0460 | Correction simple du philtrum


11.0430 Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers

11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum


11.0440 Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers

11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.13 pts | 195.02 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum


11.0450 Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet

11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
693.81 pts | 252.94 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0460 | Correction simple du philtrum


11.0460 Correction simple du philtrum

11.0460 | Correction simple du philtrum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fermeture simple sans transposition musculaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet


11.0470 Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm

11.0470 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive Dermatologie et vénéréologie ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
189.86 pts | - / - | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec atteinte du rouge de la lèvre et/ou de structures plus profondes; y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0480 Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm

11.0480 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
225.26 pts | - / - | 55 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.71 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec atteinte du rouge de la lèvre et/ou de structures plus profondes; y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0490 Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm

11.0490 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
276.75 pts | - / - | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec atteinte du rouge de la lèvre et/ou de structures plus profondes; y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0500 Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)

11.0500 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
410.62 pts | 146.74 pts / 1.0 | 65 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
420.38 pts | 65 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0510 Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)

11.0510 | Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
462.11 pts | 166.05 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
485.06 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0520 Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)

11.0520 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
590.83 pts | 214.32 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
646.74 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0530 Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)

11.0530 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
802.92 pts | 362.05 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle fermeture primaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.02.03 Langue

11.02.03 | Langue
 | TARMED 01.09, 1.1.2018
Non cumulable avec
07.0730 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance
07.1090 | Glossectomie partielle dans le cadre d'un traitement orthodontique
Prestations
11.0610 | Glossectomie partielle correctrice
11.0620 | Glossectomie partielle
11.0630 | Hémiglossectomie
11.0640 | Glossectomie subtotale ou totale


11.0610 Glossectomie partielle correctrice

11.0610 | Glossectomie partielle correctrice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
433.15 pts | 156.40 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors de macroglossie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0620 Glossectomie partielle

11.0620 | Glossectomie partielle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
384.88 pts | 137.09 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors de tumeur.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0630 Hémiglossectomie

11.0630 | Hémiglossectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0640 Glossectomie subtotale ou totale

11.0640 | Glossectomie subtotale ou totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
796.79 pts | 291.56 pts / 1.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
905.44 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.02.04 Glande salivaire

11.02.04 | Glande salivaire
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
11.0710 | Mise en place d'une sonde ou d'une canule dans un canal salivaire
11.0720 | Exérèse d'une lithiase située dans la partie sous-muqueuse d'un canal salivaire
11.0730 | Traitement d'une grenouillette par ablation de la glande sublinguale
11.0740 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique
11.0750 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande
11.0760 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0780 | + Supplément pour reconstruction du nerf facial lors d'une parotidectomie
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide
11.0830 | Extraction endoscopique de lithiase salivaire, premier calcul salivaire
11.0840 | + Extraction endoscopique de lithiase salivaire, par calcul salivaire supplémentaire
11.0850 | Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté
11.0860 | + Lithotritie extracorporelle (LEOC) des calculs salivaires, deuxième côté


11.0710 Mise en place d'une sonde ou d'une canule dans un canal salivaire

11.0710 | Mise en place d'une sonde ou d'une canule dans un canal salivaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Chirurgie maxillo-faciale ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
11.0720 | Exérèse d'une lithiase située dans la partie sous-muqueuse d'un canal salivaire


11.0720 Exérèse d'une lithiase située dans la partie sous-muqueuse d'un canal salivaire

11.0720 | Exérèse d'une lithiase située dans la partie sous-muqueuse d'un canal salivaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.10 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle marsupialisation.
Non cumulable avec
11.0710 | Mise en place d'une sonde ou d'une canule dans un canal salivaire


11.0730 Traitement d'une grenouillette par ablation de la glande sublinguale

11.0730 | Traitement d'une grenouillette par ablation de la glande sublinguale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.08 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0740 Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique

11.0740 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.12 pts | 195.01 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0750 Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande

11.0750 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
693.81 pts | 252.94 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour les lymphadénectomies, voir le chapitre 26.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0760 Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule

11.0760 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1161.82 pts | 527.87 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour les lymphadénectomies, voir le chapitre 26.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


11.0770 Parotidectomie superficielle lors de tumeur bénigne

11.0770 | Parotidectomie superficielle lors de tumeur bénigne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1157.20 pts | 426.71 pts / 1.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1358.15 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la dissection du nerf facial.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide


11.0780 + Supplément pour reconstruction du nerf facial lors d'une parotidectomie

11.0780 | + Supplément pour reconstruction du nerf facial lors d'une parotidectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1112.11 pts | 526.43 pts / 2.0 | 180 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement d'un greffon et l'exposition des moignons nerveux.
Non cumulable avec
04.03.03 | Peau, parties molles: prélèvement de greffon


11.0790 Parotidectomie totale lors de tumeur bénigne

11.0790 | Parotidectomie totale lors de tumeur bénigne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1460.91 pts | 666.06 pts / 2.0 | 230 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1487.50 pts | 230 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'exposition du nerf facial.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide


11.0800 Parotidectomie lors de tumeur maligne de la parotide

11.0800 | Parotidectomie lors de tumeur maligne de la parotide
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1583.76 pts | 721.32 pts / 2.0 | 250 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1616.85 pts | 250 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'exposition du nerf facial.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide


11.0810 Parotidectomie lors de tumeur maligne de la parotide avec envahissement local

11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1932.90 pts | 909.56 pts / 2.0 | 300 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1940.22 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord et l'exposition du nerf facial.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0820 | Traitement d'une fistule de la parotide


11.0820 Traitement d'une fistule de la parotide

11.0820 | Traitement d'une fistule de la parotide
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.12 pts | 195.01 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local


11.0830 Extraction endoscopique de lithiase salivaire, premier calcul salivaire

11.0830 | Extraction endoscopique de lithiase salivaire, premier calcul salivaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
318.59 pts | - / - | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles mesures endoscopiques de fragmentation des calculs.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


11.0840 + Extraction endoscopique de lithiase salivaire, par calcul salivaire supplémentaire

11.0840 | + Extraction endoscopique de lithiase salivaire, par calcul salivaire supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | - / - | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


11.0850 Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté

11.0850 | Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Lithotritie extracorporelle (LEOC) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
105.30 pts | - / - | 30 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
244.85 pts | 30 min | 15 min | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | 1 fois par séance.


11.0860 + Lithotritie extracorporelle (LEOC) des calculs salivaires, deuxième côté

11.0860 | + Lithotritie extracorporelle (LEOC) des calculs salivaires, deuxième côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Lithotritie extracorporelle (LEOC) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.21 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
163.23 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


12 Pharynx

12 | Pharynx
 | TARMED 01.09, 1.1.2018
IC-12-1 Hémostase peropératoire
Toutes les positions tarifaires comprennent une éventuelle hémostase peropératoire.
Sous -chapitres
12.01 | Pharynx: diagnostic
12.02 | Pharynx: traitement


12.01 Pharynx: diagnostic

12.01 | Pharynx: diagnostic
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
12.0010 | Biopsie(s) dans l'oropharynx, sans optique
12.0020 | Epipharyngoscopie, avec optique, toute voie d'abord
12.0030 | + Biopsie(s) lors d'une épipharyngoscopie


12.0010 Biopsie(s) dans l'oropharynx, sans optique

12.0010 | Biopsie(s) dans l'oropharynx, sans optique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


12.0020 Epipharyngoscopie, avec optique, toute voie d'abord

12.0020 | Epipharyngoscopie, avec optique, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour les endoscopies nasales avec épipharyngoscopie, voir 10.0050.


12.0030 + Biopsie(s) lors d'une épipharyngoscopie

12.0030 | + Biopsie(s) lors d'une épipharyngoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.32 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris tamponnement(s) éventuel(s), antérieur ou postérieur.


12.02 Pharynx: traitement

12.02 | Pharynx: traitement
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
12.02.01 | Amygdales, végétations adénoïdes, corps étrangers
12.02.02 | Tumeur dans la région du pharynx
12.02.03 | Traumatologie ou intervention plastique et reconstructive dans la région du pharynx


12.02.01 Amygdales, végétations adénoïdes, corps étrangers

12.02.01 | Amygdales, végétations adénoïdes, corps étrangers
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
12.0110 | Extraction d'un corps étranger de l'oropharynx
12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
12.0130 | Incision et drainage d'un abcès parapharyngé
12.0140 | Adénoïdectomie, comme prestation exclusive
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie


12.0110 Extraction d'un corps étranger de l'oropharynx

12.0110 | Extraction d'un corps étranger de l'oropharynx
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.48 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; y compris la recherche de corps étranger(s)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


12.0120 Incision et drainage d'un abcès périamygdalien, toute méthode

12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.33 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


12.0130 Incision et drainage d'un abcès parapharyngé

12.0130 | Incision et drainage d'un abcès parapharyngé
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


12.0140 Adénoïdectomie, comme prestation exclusive

12.0140 | Adénoïdectomie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | - / - | 18 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
116.42 pts | 18 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


12.0150 Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie

12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Après extubation.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie


12.0160 Tonsillectomie, toute méthode

12.0160 | Tonsillectomie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tonsillectomie totale bilatérale; vaut également pour l'ablation unilatérale d'une tumeur amygdalienne (T1).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode


12.0170 Tonsillotomie au laser, par côté

12.0170 | Tonsillotomie au laser, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Laser ophtalmologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.43 pts | 15 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
12.0160 | Tonsillectomie, toute méthode
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode


12.0180 Tonsillectomie uni- ou bilatérale en cas d'abcès

12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
241.36 pts | - / - | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
A chaud, à tiède.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode


12.0190 Adénotonsillectomie, toute méthode

12.0190 | Adénotonsillectomie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
186.64 pts | - / - | 43 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
278.10 pts | 43 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode


12.0200 Hémostase post-tonsillectomie en anesthésie locale, toute méthode

12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
125.50 pts | - / - | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Après extubation. Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


12.0210 Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie

12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.08 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Après extubation. Vaut également pour une éventuelle hémostase après post-adénotonsillectomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode


12.02.02 Tumeur dans la région du pharynx

12.02.02 | Tumeur dans la région du pharynx
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0340 | + Mandibulotomie temporaire (ostéosynthèses exclues) en cas d'exérèse de tumeurs malignes de l'oropharynx
12.0350 | + Mandibulectomie partielle lors de l'exérèse de tumeurs malignes de l'oropharynx
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
12.0390 | Exérèse de lésions malignes de l'épipharynx


12.0310 Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre

12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


12.0320 Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre

12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
112.63 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


12.0330 Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale

12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode


12.0340 + Mandibulotomie temporaire (ostéosynthèses exclues) en cas d'exérèse de tumeurs malignes de l'oropharynx

12.0340 | + Mandibulotomie temporaire (ostéosynthèses exclues) en cas d'exérèse de tumeurs malignes de l'oropharynx
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
272.40 pts | 124.37 pts / 2.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


12.0350 + Mandibulectomie partielle lors de l'exérèse de tumeurs malignes de l'oropharynx

12.0350 | + Mandibulectomie partielle lors de l'exérèse de tumeurs malignes de l'oropharynx
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
182.68 pts | 82.92 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


12.0360 Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale

12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
384.88 pts | 137.09 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode


12.0370 Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode

12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie maxillo-faciale ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
802.92 pts | 362.05 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
16.0410 | Oesophagotomie, voie cervicale


12.0380 Excision de lésions bénignes de l'épipharynx, toute méthode

12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie maxillo-faciale ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


12.0390 Exérèse de lésions malignes de l'épipharynx

12.0390 | Exérèse de lésions malignes de l'épipharynx
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1033.47 pts | 399.52 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un angiofibrome naso-pharyngien.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


12.02.03 Traumatologie ou intervention plastique et reconstructive dans la région du pharynx

12.02.03 | Traumatologie ou intervention plastique et reconstructive dans la région du pharynx
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
12.0440 | + Tonsillectomie lors d'uvulo-palato-pharyngoplastie, toute méthode


12.0410 Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée

12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
241.35 pts | - / - | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


12.0420 Traitement chirurgical d'une blessure de l'oropharynx, par voie orale

12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
283.18 pts | 90.10 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


12.0430 Uvulo-palato-pharyngoplastie, toute méthode

12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
115.85 pts | - / - | 22 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
142.28 pts | 22 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par 6 mois.
Non cumulable avec
12.0160 | Tonsillectomie, toute méthode
12.0170 | Tonsillotomie au laser, par côté
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode


12.0440 + Tonsillectomie lors d'uvulo-palato-pharyngoplastie, toute méthode

12.0440 | + Tonsillectomie lors d'uvulo-palato-pharyngoplastie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


13 Larynx et trachée

13 | Larynx et trachée
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
13.01 | Larynx
13.02 | Trachée


13.01 Larynx

13.01 | Larynx
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
13.0010 | Biopsie et/ou extraction de corps étranger(s) par pharyngolaryngoscopie indirecte
13.0020 | Pharyngolaryngoscopie directe, toute méthode
13.0030 | + Biopsie et/ou extraction de corps étranger(s) lors d'une pharyngolaryngoscopie directe
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté
13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté
13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté
13.0080 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, sans ouverture de la lumière
13.0090 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, avec ouverture de la lumière
13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0110 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0120 | Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0130 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0140 | Résection partielle du larynx ou de l'hypopharynx
13.0150 | + Mesure plastique reconstructive en cas de résection partielle du larynx ou de l'hypopharynx
13.0160 | Laryngectomie ou pharyngolaryngectomie totale
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive


13.0010 Biopsie et/ou extraction de corps étranger(s) par pharyngolaryngoscopie indirecte

13.0010 | Biopsie et/ou extraction de corps étranger(s) par pharyngolaryngoscopie indirecte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.48 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.32 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris hémostase éventuelle et voie d'abord.


13.0020 Pharyngolaryngoscopie directe, toute méthode

13.0020 | Pharyngolaryngoscopie directe, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
112.63 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une laryngoscopie en suspension ou une microlaryngoscopie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
14.0150 | + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde


13.0030 + Biopsie et/ou extraction de corps étranger(s) lors d'une pharyngolaryngoscopie directe

13.0030 | + Biopsie et/ou extraction de corps étranger(s) lors d'une pharyngolaryngoscopie directe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.40 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris hémostase éventuelle.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


13.0040 + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté

13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: polype, oedème de Reinke, nodules des cordes vocales.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côtédu même côté
13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côtédu même côté
13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté


13.0050 + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté

13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple exérèse d'un carcinome T1, intervention d'élargissement de la glotte lors de paralysie récurrentielle, lyse de synéchies, exérèse de papillome(s) ou lors de laryngite hyperplasique étendue.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côtédu même côté
13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côtédu même côté
13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté


13.0060 + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté

13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
302.49 pts | - / - | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple carcinomes étendus ou sténoses du larynx.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côtédu même côté
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côtédu même côté


13.0080 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, sans ouverture de la lumière

13.0080 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, sans ouverture de la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
318.59 pts | 115.85 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple exérèse d'un laryngocèle ou médialisation/latérofixation des cordes vocales.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


13.0090 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, avec ouverture de la lumière

13.0090 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, avec ouverture de la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.43 pts | 175.48 pts / 2.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple résection de néoplasies (d'un diamètre supérieur à 2 cm), traitement de sténoses étendues ou malformations.
Quantité | 1 fois par séance.


13.0070 + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté

13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple téflon, collagène, graisse.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté


13.0100 Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière

13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple traitement d'une lésion fermée ou exploration.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


13.0110 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière

13.0110 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
318.59 pts | 115.85 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple exérèse d'un laryngocèle ou médialisation/latérofixation des cordes vocales.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


13.0120 Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière

13.0120 | Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
620.25 pts | 279.14 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple exploration, traitement de lésions, ablation de néoplasies (jusqu'à 2 cm de diamètre) ou lyse de synéchies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


13.0130 + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière

13.0130 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.43 pts | 175.48 pts / 2.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple résection de néoplasies (d'un diamètre supérieur à 2 cm), traitement de sténoses étendues ou malformations.
Quantité | 1 fois par séance.


13.0140 Résection partielle du larynx ou de l'hypopharynx

13.0140 | Résection partielle du larynx ou de l'hypopharynx
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1008.27 pts | 470.86 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris une éventuelle trachéotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


13.0150 + Mesure plastique reconstructive en cas de résection partielle du larynx ou de l'hypopharynx

13.0150 | + Mesure plastique reconstructive en cas de résection partielle du larynx ou de l'hypopharynx
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
375.00 pts | 175.48 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de malformations, de sténoses importantes ou après une résection étendue.


13.0160 Laryngectomie ou pharyngolaryngectomie totale

13.0160 | Laryngectomie ou pharyngolaryngectomie totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
982.37 pts | 444.96 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris trachéotomie et éventuellement mise en place simultanée d'une prothèse vocale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
13.0220 | Trachéotomie, toute méthode


13.0170 Mise en place d'une prothèse vocale, comme prestation exclusive

13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.64 pts | 108.12 pts / 1.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la pharyngo-oesophagoscopie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


13.02 Trachée

13.02 | Trachée
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
13.0210 | Intubation trachéale, toute méthode
13.0220 | Trachéotomie, toute méthode
13.0230 | Changement de canule au travers d'un trachéostome
13.0240 | Ablation de tissu de granulation au niveau d'un trachéostome
13.0250 | Trachéoscopie au travers d'un trachéostome
13.0260 | Fermeture chirurgicale d'un trachéostome
13.0270 | Intervention endoscopique sur la trachée
13.0280 | Intervention sur la trachée, par voie externe


13.0210 Intubation trachéale, toute méthode

13.0210 | Intubation trachéale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.26 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Nasale ou orale. Hormis pour une prestation d'anesthésie ou un traitement aux soins intensifs ou en réanimation. Vaut aussi pour un changement de tube.
Non cumulable avec
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales
34.02 | Soins stériles en oncologie


13.0220 Trachéotomie, toute méthode

13.0220 | Trachéotomie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Anesthésiologie Médecine intensive Toutes les valeurs intrinsèques opératoires AFC médecin d'urgence | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
378.45 pts | 137.09 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
13.0160 | Laryngectomie ou pharyngolaryngectomie totale
34 | Soins intensifs et unités de soins spéciales


13.0230 Changement de canule au travers d'un trachéostome

13.0230 | Changement de canule au travers d'un trachéostome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
34 | Soins intensifs et unités de soins spéciales


13.0240 Ablation de tissu de granulation au niveau d'un trachéostome

13.0240 | Ablation de tissu de granulation au niveau d'un trachéostome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.98 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.52 pts | 24 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'hémostase éventuelle.


13.0250 Trachéoscopie au travers d'un trachéostome

13.0250 | Trachéoscopie au travers d'un trachéostome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, ORL | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 10 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.55 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.03 | Bronchoscopie


13.0260 Fermeture chirurgicale d'un trachéostome

13.0260 | Fermeture chirurgicale d'un trachéostome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive ORL | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
207.56 pts | 65.97 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


13.0270 Intervention endoscopique sur la trachée

13.0270 | Intervention endoscopique sur la trachée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
247.79 pts | - / - | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple exérèse d'une tumeur ou sténose. Non cumulable avec une trachéoscopie ou une bronchoscopie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie


13.0280 Intervention sur la trachée, par voie externe

13.0280 | Intervention sur la trachée, par voie externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1192.56 pts | 558.60 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.13 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple plastie d'augmentation ou résection partielle.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


14 Parties molles du cou, y compris glandes thyroïde et parathyroïde; parties trachéales et bronchiques non comprises

14 | Parties molles du cou, y compris glandes thyroïde et parathyroïde; parties trachéales et bronchiques non comprises
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
14.01 | Cou
14.02 | Glande thyroïde, glande parathyroïde
14.03 | Médiastin


14.01 Cou

14.01 | Cou
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
14.0020 | + Supplément pour révision après excision de kyste médian ou latéral ou de fistule médiane du cou
14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
14.0060 | + Résection de diverticule lors de myotomie du muscle crico-pharyngien par voie cervicale
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
14.0080 | Excision de tumeurs vasculaires dans la région cervicale
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
14.0100 | Exploration chirurgicale d'une plaie profonde du cou


14.0010 Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou

14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.12 pts | 195.01 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle résection partielle de l'os hyoïde.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


14.0020 + Supplément pour révision après excision de kyste médian ou latéral ou de fistule médiane du cou

14.0020 | + Supplément pour révision après excision de kyste médian ou latéral ou de fistule médiane du cou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
164.12 pts | 57.93 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


14.0040 Excision d'une fistule latérale du cou avec extension au pharynx

14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
693.81 pts | 252.94 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


14.0050 Myotomie du muscle crico-pharyngien, par voie cervicale

14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
623.47 pts | 279.14 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors de traitement chirurgical d'un diverticule de Zenker; y compris éventuelle oesophagoscopie durant l'intervention.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
19.0210 | Oesophagoscopie


14.0060 + Résection de diverticule lors de myotomie du muscle crico-pharyngien par voie cervicale

14.0060 | + Résection de diverticule lors de myotomie du muscle crico-pharyngien par voie cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
182.68 pts | 82.92 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


14.0070 Myotomie du muscle crico-pharyngien par voie endoscopique

14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.57 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, lors de traitement chirurgical d'un diverticule de Zenker.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.0210 | Oesophagoscopie


14.0080 Excision de tumeurs vasculaires dans la région cervicale

14.0080 | Excision de tumeurs vasculaires dans la région cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
982.37 pts | 444.96 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple tumeur glomique.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


14.0090 Cervicotomie exploratrice, comme prestation exclusive

14.0090 | Cervicotomie exploratrice, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
848.27 pts | 310.86 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


14.0100 Exploration chirurgicale d'une plaie profonde du cou

14.0100 | Exploration chirurgicale d'une plaie profonde du cou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
444.01 pts | 196.22 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation exclusivement diagnostique lorsque plus d'une structure est concernée: larynx/trachée, pharynx/oesophage, vaisseaux profonds, artères et veines profondes, région paravertébrale.
Y compris ouverture et fermeture; en ce qui concerne des mesures thérapeutiques additionnelles, voir les positions tarifaires correspondantes.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


14.02 Glande thyroïde, glande parathyroïde

14.02 | Glande thyroïde, glande parathyroïde
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0120 | + Supplément pour sternotomie lors de chirurgie de la glande thyroïde ou parathyroïde
14.0130 | + Révision chirurgicale de la glande thyroïde ou parathyroïde
14.0140 | + Supplément pour réimplantation de tissu parathyroïdien lors d'intervention sur la glande thyroïde ou parathyroïde
14.0150 | + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle
14.0230 | Parathyroïdectomie et/ou excision d'adénome
14.0240 | + Supplément pour révision chirurgicale lors de parathyroïdectomie et/ou d'excision d'adénome
14.0250 | + Supplément pour sternotomie lors de parathyroïdectomie et/ou d'excision d'adénome


14.0110 Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde

14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatéraledu même côté
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelledu même côté
14.0200 | Thyroïdectomie totale unilatéraledu même côté
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelledu même côté


14.0120 + Supplément pour sternotomie lors de chirurgie de la glande thyroïde ou parathyroïde

14.0120 | + Supplément pour sternotomie lors de chirurgie de la glande thyroïde ou parathyroïde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
362.12 pts | 165.83 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


14.0130 + Révision chirurgicale de la glande thyroïde ou parathyroïde

14.0130 | + Révision chirurgicale de la glande thyroïde ou parathyroïde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


14.0140 + Supplément pour réimplantation de tissu parathyroïdien lors d'intervention sur la glande thyroïde ou parathyroïde

14.0140 | + Supplément pour réimplantation de tissu parathyroïdien lors d'intervention sur la glande thyroïde ou parathyroïde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.86 pts | 55.28 pts / 2.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


14.0150 + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde

14.0150 | + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.54 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Unilatéral ou bilatéral; y compris laryngoscopie et pose d'électrodes.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
13.0020 | Pharyngolaryngoscopie directe, toute méthode


14.0160 Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde

14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
619.80 pts | 223.98 pts / 1.0 | 105 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
679.08 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle


14.0170 Thyroïdectomie subtotale bilatérale

14.0170 | Thyroïdectomie subtotale bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
796.79 pts | 291.56 pts / 1.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
905.44 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
A l'exclusion d'une résection de la capsule postérieure et de quelques grammes de parenchyme; non cumulable avec 14.0110.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle


14.0180 Thyroïdectomie subtotale unilatérale

14.0180 | Thyroïdectomie subtotale unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ancienne dénomination: hémithyroïdectomie. Sans résection de la capsule postérieure ni de quelques grammes de parenchyme
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïdedu même côté
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelledu même côté
14.0200 | Thyroïdectomie totale unilatéraledu même côté
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelledu même côté


14.0190 (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle

14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
273.53 pts | 96.54 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ancienne dénomination: hémithyroïdectomie. A l'exclusion d'une résection de la capsule postérieure et de quelques grammes de parenchyme
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïdedu même côté
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatéraledu même côté
14.0200 | Thyroïdectomie totale unilatéraledu même côté
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelledu même côté


14.0200 Thyroïdectomie totale unilatérale

14.0200 | Thyroïdectomie totale unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
683.29 pts | 306.77 pts / 2.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
646.74 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ancienne dénomination: hémithyroïdectomie. Avec résection de la capsule postérieure.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïdedu même côté
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatéraledu même côté
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelledu même côté
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelledu même côté


14.0210 Thyroïdectomie totale bilatérale

14.0210 | Thyroïdectomie totale bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1072.92 pts | 500.11 pts / 2.0 | 160 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1034.78 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec résection de la capsule postérieure.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle


14.0220 (+) Thyroïdectomie totale, par côté, comme prestation additionnelle

14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
375.00 pts | 165.83 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ancienne dénomination: hémithyroïdectomie. Avec résection de la capsule postérieure.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïdedu même côté
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatéraledu même côté
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelledu même côté
14.0200 | Thyroïdectomie totale unilatéraledu même côté
14.0210 | Thyroïdectomie totale bilatérale


14.0230 Parathyroïdectomie et/ou excision d'adénome

14.0230 | Parathyroïdectomie et/ou excision d'adénome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1376.83 pts | 646.34 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1358.15 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Indépendamment du nombre de glandes parathyroïdes excisées.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


14.0240 + Supplément pour révision chirurgicale lors de parathyroïdectomie et/ou d'excision d'adénome

14.0240 | + Supplément pour révision chirurgicale lors de parathyroïdectomie et/ou d'excision d'adénome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
371.78 pts | 175.48 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


14.0250 + Supplément pour sternotomie lors de parathyroïdectomie et/ou d'excision d'adénome

14.0250 | + Supplément pour sternotomie lors de parathyroïdectomie et/ou d'excision d'adénome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
371.78 pts | 175.48 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


14.03 Médiastin

14.03 | Médiastin
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
14.0310 | Médiastinoscopie
14.0320 | Médiastinotomie cervicale
14.0330 | + Drainage ou extraction de corps étranger(s) lors de médiastinotomie
14.0340 | + Thymectomie lorsque l'aspect du thymus n'est pas altéré par une tumeur
14.0350 | + Biopsie(s) ganglionnaire(s) lors de médiastinotomie
14.0360 | Médiastinotomie, par voie thoracique ou par sternotomie
14.0370 | + Thymectomie lors de thymome malin


14.0310 Médiastinoscopie

14.0310 | Médiastinoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
396.30 pts | 148.51 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris ponction à l'aiguille fine ou biopsie(s).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel


14.0320 Médiastinotomie cervicale

14.0320 | Médiastinotomie cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
305.46 pts | 140.27 pts / 2.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris médiastinotomie extrapleurale diagnostique.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


14.0330 + Drainage ou extraction de corps étranger(s) lors de médiastinotomie

14.0330 | + Drainage ou extraction de corps étranger(s) lors de médiastinotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.54 pts | 78.09 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


14.0340 + Thymectomie lorsque l'aspect du thymus n'est pas altéré par une tumeur

14.0340 | + Thymectomie lorsque l'aspect du thymus n'est pas altéré par une tumeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
524.82 pts | 247.53 pts / 2.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors de myasthénie grave.


14.0350 + Biopsie(s) ganglionnaire(s) lors de médiastinotomie

14.0350 | + Biopsie(s) ganglionnaire(s) lors de médiastinotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.44 pts | 13.75 pts / 2.0 | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.89 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


14.0360 Médiastinotomie, par voie thoracique ou par sternotomie

14.0360 | Médiastinotomie, par voie thoracique ou par sternotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
408.99 pts | 184.80 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord


14.0370 + Thymectomie lors de thymome malin

14.0370 | + Thymectomie lors de thymome malin
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
911.07 pts | 456.79 pts / 2.0 | 150 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


15 Diagnostic et traitement non chirurgical des voies respiratoires inférieures, y compris l'étude du sommeil

15 | Diagnostic et traitement non chirurgical des voies respiratoires inférieures, y compris l'étude du sommeil
 | TARMED 01.09, 1.1.2018
Non cumulable avec
17.0590 | Mesure transcutanée de la pression partielle d'oxygène
Sous -chapitres
15.01 | Voies respiratoires inférieures, instruction, consultation
15.02 | Fonction pulmonaire
15.03 | Bronchoscopie
15.04 | Etude du sommeil


15.01 Voies respiratoires inférieures, instruction, consultation

15.01 | Voies respiratoires inférieures, instruction, consultation
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
15.0010 | Première instruction sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste
15.0020 | Instruction de contrôle sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste
15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
15.0050 | Instruction d'un patient ventilé à domicile, première consultation
15.0060 | Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire


15.0010 Première instruction sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste

15.0010 | Première instruction sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.89 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Changement de cathéter, nettoyage, soins de stomie; comportement en cas d'urgence; dosage d'oxygène.
Quantité | 1 fois par patient.
Non cumulable avec
15.0020 | Instruction de contrôle sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste


15.0020 Instruction de contrôle sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste

15.0020 | Instruction de contrôle sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.45 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vérification, changement, nettoyage; comportement en présence de complications.
Quantité | au maximum 2 fois par an.
Non cumulable avec
15.0010 | Première instruction sur l'utilisation et l'entretien d'un cathéter transtrachéal, par le spécialiste


15.0030 Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste

15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.35 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Utilisation de l'appareil, nettoyage, adaptation du masque.
Quantité | 1 fois par patient.
Non cumulable avec
15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
15.0050 | Instruction d'un patient ventilé à domicile, première consultation
15.0060 | Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire
15.0740 | Etude du sommeil, intervention thérapeutique


15.0040 Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste

15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le contrôle technique de l'appareil et des accessoires.
Quantité | au maximum 2 fois par an.
Non cumulable avec
15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
15.0050 | Instruction d'un patient ventilé à domicile, première consultation
15.0060 | Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire
15.0740 | Etude du sommeil, intervention thérapeutique


15.0050 Instruction d'un patient ventilé à domicile, première consultation

15.0050 | Instruction d'un patient ventilé à domicile, première consultation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.70 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
74.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Selon les recommandations en la matière.
Quantité | 1 fois par séance.
Non cumulable avec
15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
15.0740 | Etude du sommeil, intervention thérapeutique


15.0060 Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire

15.0060 | Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.35 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Selon les recommandations en la matière.
Non cumulable avec
15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
15.0740 | Etude du sommeil, intervention thérapeutique


15.02 Fonction pulmonaire

15.02 | Fonction pulmonaire
 | TARMED 01.09, 1.1.2018
IC-15.02-1 Oxymétrie de pouls
Pour l'oxymétrie de pouls, voir IG-39.
Prestations
15.0110 | Mise en route d'une oxygénothérapie au long cours
15.0120 | Mesure du débit expiratoire de pointe (fait partie des «prestations de base générales»)
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0140 | + Supplément pour une spirométrie avec enregistrement de la courbe débit-volume chez l'enfant jusqu'à 7 ans
15.0150 | Spirométrie complète (hélium)
15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
15.0170 | + Supplément pour une spirométrie complète avec mesure des résistances (pléthysmographie) chez l'enfant jusqu'à 16 ans
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
15.0190 | Interprétation de courbes spirométriques effectuées à domicile
15.0200 | Diffusion du C0, toute méthode
15.0210 | Mécanique respiratoire, étude de base, introduction, placement et contrôle d'un ballon oesophagien
15.0220 | + Mécanique respiratoire, compliance
15.0230 | + Mécanique respiratoire, fonction diaphragmatique
15.0240 | Mécanique respiratoire, pression inspiratoire (PO.1)
15.0250 | Mécanique respiratoire, pression inspiratoire (PO.1) avec réinspiration du CO2
15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0280 | Provocation bronchique spécifique
15.0285 | Mesure du monoxide d'azote exhalé (eNO)
15.0286 | + Mesure du monoxide d'azote exhalé (eNO), supplément pour enfants/adolescents jusqu'à 16 ans
15.0290 | Test de provocation de l'asthme à l'effort
15.0300 | Epreuve de marche, par le pneumologue ou le cardiologue
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète
15.0330 | Mesure du CO dans l'air expiré
15.0340 | Capnographie
15.0350 | Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours
15.0360 | Changement de cathéter transtrachéal pour oxygénothérapie au long cours
15.0370 | Oxygénothérapie hyperbare reconnue, par patient et par séance de thérapie
15.0380 | Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min


15.0110 Mise en route d'une oxygénothérapie au long cours

15.0110 | Mise en route d'une oxygénothérapie au long cours
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'examen et de traitement, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la prise de sang, quelle que soit la méthode.


15.0120 Mesure du débit expiratoire de pointe (fait partie des «prestations de base générales»)

15.0120 | Mesure du débit expiratoire de pointe (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


15.0130 Petite spirométrie avec enregistrement de la courbe débit-volume

15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.75 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Trois mesures avant et trois après bronchodilatation éventuelle.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
15.0150 | Spirométrie complète (hélium)
15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0280 | Provocation bronchique spécifique
15.0290 | Test de provocation de l'asthme à l'effort
15.0320 | Ergospirométrie complète


15.0140 + Supplément pour une spirométrie avec enregistrement de la courbe débit-volume chez l'enfant jusqu'à 7 ans

15.0140 | + Supplément pour une spirométrie avec enregistrement de la courbe débit-volume chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 7a - tolérance (-0j, +30j)


15.0150 Spirométrie complète (hélium)

15.0150 | Spirométrie complète (hélium)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.16 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.82 pts | 40 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Mesure de la capacité résiduelle fonctionnelle (CRF), du volume résiduel (VR), de la capacité pulmonaire totale (CPT), du rapport VR/CPT, de la capacité vitale (CV), de la capacité vitale forcée (CVF), du volume expiratoire maximal par seconde (VEMS), du rapport de Tiffeneau, du débit expiratoire de pointe (DEP), du débit maximum à 50% de la CVF (DEM50), du débit maximum à 25% de la CVF (DEM25).
Y compris une mesure après bronchodilatation éventuelle.
Non cumulable avec
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0160 Spirométrie complète avec mesure des résistances (pléthysmographie)

15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.82 pts | 40 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Mesure de la capacité résiduelle fonctionnelle (CRF), du volume résiduel (VR), de la capacité pulmonaire totale (CPT), du rapport VR/CPT, de la capacité vitale (CV), de la capacité vitale forcée (CVF), du volume expiratoire maximal par seconde (VEMS), du rapport Tiffeneau, du débit expiratoire de pointe (DEP), du débit maximum à 50% de la CVF (DEM50), du débit maximum à 25% de la CVF (DEM25), des résistances (RAW) et de la conductance spécifique (SGAW).
Y compris une mesure après bronchodilatation éventuelle.
Non cumulable avec
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0150 | Spirométrie complète (hélium)
15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
15.0310 | Ergospirométrie partielle (VO2 max)


15.0170 + Supplément pour une spirométrie complète avec mesure des résistances (pléthysmographie) chez l'enfant jusqu'à 16 ans

15.0170 | + Supplément pour une spirométrie complète avec mesure des résistances (pléthysmographie) chez l'enfant jusqu'à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
60.49 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 16a - tolérance (-0j, +30j)


15.0180 Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans

15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
134.42 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
171.40 pts | 75 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par le spécialiste en pneumologie pédiatrique. Pléthysmographie dite pédiatrique. Y compris la sédation et la surveillance après l'intervention.
Âge | moins de 3a - tolérance (-0j, +30j)
Non cumulable avec
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0150 | Spirométrie complète (hélium)
15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
28 | Anesthésie


15.0190 Interprétation de courbes spirométriques effectuées à domicile

15.0190 | Interprétation de courbes spirométriques effectuées à domicile
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.49 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut uniquement pour l'interprétation des courbes spirométriques effectuées au domicile de l'assuré.
Non cumulable avec
15.0740 | Etude du sommeil, intervention thérapeutique


15.0200 Diffusion du C0, toute méthode

15.0200 | Diffusion du C0, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.28 pts | 12 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


15.0210 Mécanique respiratoire, étude de base, introduction, placement et contrôle d'un ballon oesophagien

15.0210 | Mécanique respiratoire, étude de base, introduction, placement et contrôle d'un ballon oesophagien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.26 pts | 25 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


15.0220 + Mécanique respiratoire, compliance

15.0220 | + Mécanique respiratoire, compliance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.62 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
111.15 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


15.0230 + Mécanique respiratoire, fonction diaphragmatique

15.0230 | + Mécanique respiratoire, fonction diaphragmatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.58 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


15.0240 Mécanique respiratoire, pression inspiratoire (PO.1)

15.0240 | Mécanique respiratoire, pression inspiratoire (PO.1)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.58 pts | 15 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0250 | Mécanique respiratoire, pression inspiratoire (PO.1) avec réinspiration du {CO2}


15.0250 Mécanique respiratoire, pression inspiratoire (PO.1) avec réinspiration du CO

15.0250 | Mécanique respiratoire, pression inspiratoire (PO.1) avec réinspiration du CO2
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
69.47 pts | 15 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0240 | Mécanique respiratoire, pression inspiratoire (PO.1)


15.0260 Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux

15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.67 pts | 5 min | 1 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris une mesure après bronchodilatation éventuelle.
Non cumulable avec
15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0270 Provocation bronchique non spécifique (métacholine)

15.0270 | Provocation bronchique non spécifique (métacholine)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Allergologie et immunologie clinique Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
40.33 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
138.93 pts | 40 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de degrés de provocation. Y compris une mesure après bronchodilatation éventuelle.
Quantité | 1 fois par séance.
Non cumulable avec
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0280 | Provocation bronchique spécifique
15.0290 | Test de provocation de l'asthme à l'effort
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0280 Provocation bronchique spécifique

15.0280 | Provocation bronchique spécifique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Allergologie et immunologie clinique Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
78.41 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
222.30 pts | 70 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de degrés de provocation. Y compris une mesure après bronchodilatation éventuelle.
Quantité | 1 fois par séance.
Non cumulable avec
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0290 | Test de provocation de l'asthme à l'effort
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0285 Mesure du monoxide d'azote exhalé (eNO)

15.0285 | Mesure du monoxide d'azote exhalé (eNO)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Allergologie et immunologie clinique Pneumologie | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
17.92 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
36.30 pts | 15 min | 3 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend 2 mesures valides par séance y compris tous les frais de matériel, quelque soit le type d'appareil utilisé (kit de démarrage, filtre, capteurs, embout, etc.)
Quantité | 1 fois par séance.


15.0286 + Mesure du monoxide d'azote exhalé (eNO), supplément pour enfants/adolescents jusqu'à 16 ans

15.0286 | + Mesure du monoxide d'azote exhalé (eNO), supplément pour enfants/adolescents jusqu'à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Allergologie et immunologie clinique Pneumologie | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.08 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 16a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


15.0290 Test de provocation de l'asthme à l'effort

15.0290 | Test de provocation de l'asthme à l'effort
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Allergologie et immunologie clinique Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
26.88 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
138.93 pts | 40 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sur un tapis roulant.
Non cumulable avec
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0280 | Provocation bronchique spécifique
15.0300 | Epreuve de marche, par le pneumologue ou le cardiologue
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0300 Epreuve de marche, par le pneumologue ou le cardiologue

15.0300 | Epreuve de marche, par le pneumologue ou le cardiologue
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Cardiologie Pneumologie FA cardiologie pédiatrique FA pneumologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.99 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
15.0290 | Test de provocation de l'asthme à l'effort
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète


15.0310 Ergospirométrie partielle (VO2 max)

15.0310 | Ergospirométrie partielle (VO2 max)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.01 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
115.08 pts | 45 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, dans des questions de médecine du sport ou de médecine des assurances. Y compris: épreuve d'effort, surveillance ECG en continu sur moniteur (au moins 6 dérivations), contrôle répété de la tension (au moins une fois par degré d'effort).
Au moins 2 degrés d'effort; sous réserve d'arrêt pour raison médicale. Mesure spirométrique de VE, V{O2}, V{CO2}, AE{O2}, AE{CO2}, RQ, fréquence cardiaque.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
15.0150 | Spirométrie complète (hélium)
15.0160 | Spirométrie complète avec mesure des résistances (pléthysmographie)
15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0280 | Provocation bronchique spécifique
15.0290 | Test de provocation de l'asthme à l'effort
15.0300 | Epreuve de marche, par le pneumologue ou le cardiologue
15.0320 | Ergospirométrie complète
17.01 | Electrocardiographie


15.0320 Ergospirométrie complète

15.0320 | Ergospirométrie complète
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
100.82 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
208.40 pts | 65 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: épreuve d'effort, surveillance ECG en continu sur moniteur (au moins 12 dérivations), contrôle répété de la tension (au moins une fois par degré d'effort).
Au moins 2 degrés d'effort; sous réserve d'arrêt pour raison médicale. Mesure spirométrique de VE, V{O2}, V{CO2}, AE{O2}, AE{CO2}, VD (f) - VT, RQ, fréquence cardiaque, ponction pour prise de sang (P{O2}, P{CO2}, pH, éventuellement lactate selon la Liste des analyses).
Non cumulable avec
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0150 | Spirométrie complète (hélium)
15.0260 | Mesure des résistances par la méthode oscillométrique ou la méthode d'interruption des flux
15.0270 | Provocation bronchique non spécifique (métacholine)
15.0280 | Provocation bronchique spécifique
15.0290 | Test de provocation de l'asthme à l'effort
15.0300 | Epreuve de marche, par le pneumologue ou le cardiologue
15.0310 | Ergospirométrie partielle (VO2 max)
17.01 | Electrocardiographie


15.0330 Mesure du CO dans l'air expiré

15.0330 | Mesure du CO dans l'air expiré
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.65 pts | 5 min | 2 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


15.0340 Capnographie

15.0340 | Capnographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Diagnostic fonctionnel, pneumologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.26 pts | 20 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme mesure diagnostique.


15.0350 Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours

15.0350 | Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
113.27 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
201.89 pts | 45 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les sutures. Avec un système de distribution d'oxygène.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
15.0360 | Changement de cathéter transtrachéal pour oxygénothérapie au long cours
34 | Soins intensifs et unités de soins spéciales


15.0360 Changement de cathéter transtrachéal pour oxygénothérapie au long cours

15.0360 | Changement de cathéter transtrachéal pour oxygénothérapie au long cours
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.92 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.12 pts | 20 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les sutures. Avec un système de distribution d'oxygène.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
15.0350 | Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours
34 | Soins intensifs et unités de soins spéciales


15.0370 Oxygénothérapie hyperbare reconnue, par patient et par séance de thérapie

15.0370 | Oxygénothérapie hyperbare reconnue, par patient et par séance de thérapie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC médecine de plongée | Oxygénothérapie hyperbare | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
215.81 pts | 175 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Indications selon l'OPAS. Ne vaut pas pour les patients «wellness».
Exigences: normes thérapeutiques conformes aux directives de la Société suisse de médecine subaquatique et hyperbare; normes techniques et critères de sécurité pour la chambre hyperbare: selon DIN 9000.
Quantité | 1 fois par séance.
Non cumulable avec
15.0380 | Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min


15.0380 Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min

15.0380 | Thérapie hyperbare reconnue en cas de barotraumatisme, par période de 30 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC médecine de plongée | Oxygénothérapie hyperbare | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
184.99 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Incident de décompression ou de plongée.
Exigences: normes thérapeutiques conformes aux directives de la Société suisse de médecine subaquatique et hyperbare; normes techniques et critères de sécurité selon DIN 9000 pour la chambre hyperbare.
Non cumulable avec
15.0370 | Oxygénothérapie hyperbare reconnue, par patient et par séance de thérapie
00.01 | Prestations de base générales


15.03 Bronchoscopie

15.03 | Bronchoscopie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
13.0250 | Trachéoscopie au travers d'un trachéostome
Prestations
15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
15.0420 | + Supplément pour le passage d'une bronchoscopie rigide à une bronchoscopie au fibroscope
15.0430 | + Supplément pour bronchoscopie au tube rigide ou au fibroscope chez l'enfant jusqu'à 7 ans
15.0440 | + Brossage bronchique en cours de bronchoscopie
15.0450 | + Lavage broncho-alvéolaire lors d'une bronchoscopie, toute méthode
15.0460 | + Biopsie de muqueuse en cours de bronchoscopie, jusqu'à 5 biopsies
15.0470 | + Biopsie de muqueuse en cours de bronchoscopie, plus de 5 biopsies
15.0480 | + Extraction de corps étranger(s) par bronchoscopie
15.0490 | + Dilatation endobronchique ou bougirage
15.0500 | + Ponction transbronchique du médiastin par bronchoscopie, jusqu'à 3 ponctions par localisation
15.0510 | + Ponction transbronchique du médiastin par bronchoscopie, plus de 3 ponctions par localisation
15.0520 | + Ponction transbronchique périphérique lors d'une bronchoscopie, jusqu'à 3 ponctions par localisation
15.0530 | + Ponction transbronchique périphérique lors d'une bronchoscopie, plus de 3 ponctions par localisation
15.0540 | + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, jusqu'à 3 biopsies
15.0550 | + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, plus de 3 biopsies
15.0560 | + Traitement endobronchique par laser, groupe I
15.0570 | + Traitement endobronchique par laser, groupe II
15.0580 | + Traitement endobronchique par laser, groupe III
15.0590 | + Ablation de tissus par laser à argon lors d'une bronchoscopie
15.0600 | + Introduction d'un stent endobronchique par bronchoscopie, par stent
15.0610 | + Introduction d'un stent endobronchique en Y par bronchoscopie, par stent
15.0620 | + Afterloading, par application
15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie


15.0410 Bronchoscopie rigide, diagnostique ou thérapeutique

15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
103.83 pts | - / - | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
201.89 pts | 40 min | 15 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie des voies respiratoires et le prélèvement éventuel de sécrétions pour examen. Non compris l'éventuelle anesthésie générale.
Pour un passage de la bronchoscopie rigide à la fibrobronchoscopie, voir 15.0420.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
13.0270 | Intervention endoscopique sur la trachée
15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


15.0420 + Supplément pour le passage d'une bronchoscopie rigide à une bronchoscopie au fibroscope

15.0420 | + Supplément pour le passage d'une bronchoscopie rigide à une bronchoscopie au fibroscope
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.06 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie des voies respiratoires et le prélèvement éventuel de sécrétions pour examen. Non compris l'éventuelle anesthésie générale.


15.0430 + Supplément pour bronchoscopie au tube rigide ou au fibroscope chez l'enfant jusqu'à 7 ans

15.0430 | + Supplément pour bronchoscopie au tube rigide ou au fibroscope chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
36.71 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)


15.0440 + Brossage bronchique en cours de bronchoscopie

15.0440 | + Brossage bronchique en cours de bronchoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.35 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


15.0450 + Lavage broncho-alvéolaire lors d'une bronchoscopie, toute méthode

15.0450 | + Lavage broncho-alvéolaire lors d'une bronchoscopie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.05 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


15.0460 + Biopsie de muqueuse en cours de bronchoscopie, jusqu'à 5 biopsies

15.0460 | + Biopsie de muqueuse en cours de bronchoscopie, jusqu'à 5 biopsies
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
36.71 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0470 | + Biopsie de muqueuse en cours de bronchoscopie, plus de 5 biopsies


15.0470 + Biopsie de muqueuse en cours de bronchoscopie, plus de 5 biopsies

15.0470 | + Biopsie de muqueuse en cours de bronchoscopie, plus de 5 biopsies
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
58.72 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0460 | + Biopsie de muqueuse en cours de bronchoscopie, jusqu'à 5 biopsies


15.0480 + Extraction de corps étranger(s) par bronchoscopie

15.0480 | + Extraction de corps étranger(s) par bronchoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.23 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.12 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


15.0490 + Dilatation endobronchique ou bougirage

15.0490 | + Dilatation endobronchique ou bougirage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.92 pts | - / - | 20 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
73.41 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
15.0600 | + Introduction d'un stent endobronchique par bronchoscopie, par stent
15.0610 | + Introduction d'un stent endobronchique en Y par bronchoscopie, par stent


15.0500 + Ponction transbronchique du médiastin par bronchoscopie, jusqu'à 3 ponctions par localisation

15.0500 | + Ponction transbronchique du médiastin par bronchoscopie, jusqu'à 3 ponctions par localisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
36.71 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0510 | + Ponction transbronchique du médiastin par bronchoscopie, plus de 3 ponctions par localisation


15.0510 + Ponction transbronchique du médiastin par bronchoscopie, plus de 3 ponctions par localisation

15.0510 | + Ponction transbronchique du médiastin par bronchoscopie, plus de 3 ponctions par localisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.06 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0500 | + Ponction transbronchique du médiastin par bronchoscopie, jusqu'à 3 ponctions par localisation


15.0520 + Ponction transbronchique périphérique lors d'une bronchoscopie, jusqu'à 3 ponctions par localisation

15.0520 | + Ponction transbronchique périphérique lors d'une bronchoscopie, jusqu'à 3 ponctions par localisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
36.71 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0530 | + Ponction transbronchique périphérique lors d'une bronchoscopie, plus de 3 ponctions par localisation


15.0530 + Ponction transbronchique périphérique lors d'une bronchoscopie, plus de 3 ponctions par localisation

15.0530 | + Ponction transbronchique périphérique lors d'une bronchoscopie, plus de 3 ponctions par localisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.06 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0520 | + Ponction transbronchique périphérique lors d'une bronchoscopie, jusqu'à 3 ponctions par localisation


15.0540 + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, jusqu'à 3 biopsies

15.0540 | + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, jusqu'à 3 biopsies
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 17 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
62.40 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0550 | + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, plus de 3 biopsies


15.0550 + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, plus de 3 biopsies

15.0550 | + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, plus de 3 biopsies
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.36 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
91.77 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0540 | + Biopsie pulmonaire transbronchique lors d'une bronchoscopie, jusqu'à 3 biopsies


15.0560 + Traitement endobronchique par laser, groupe I

15.0560 | + Traitement endobronchique par laser, groupe I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
125.08 pts | - / - | 50 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
183.53 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ablation de tumeurs bénignes ou malignes dans les lobes ou les orifices segmentaires; résection dans les bronches principales avec sténose inférieure à 60%; résection d'un voile trachéal ou de membranes trachéales avec sténose inférieure à 30%.
Non cumulable avec
15.0570 | + Traitement endobronchique par laser, groupe II
15.0580 | + Traitement endobronchique par laser, groupe III
15.0590 | + Ablation de tissus par laser à argon lors d'une bronchoscopie


15.0570 + Traitement endobronchique par laser, groupe II

15.0570 | + Traitement endobronchique par laser, groupe II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
151.03 pts | - / - | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
220.23 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ouverture d'une bronche principale avec sténose de plus de 60% et côté opposé ventilé; sténose trachéale de 30% à 50%.
Non cumulable avec
15.0560 | + Traitement endobronchique par laser, groupe I
15.0580 | + Traitement endobronchique par laser, groupe III
15.0590 | + Ablation de tissus par laser à argon lors d'une bronchoscopie


15.0580 + Traitement endobronchique par laser, groupe III

15.0580 | + Traitement endobronchique par laser, groupe III
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
294.99 pts | - / - | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
440.47 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fermeture lors de pneumonectomie; sténose trachéale de plus de 50%.
Non cumulable avec
15.0560 | + Traitement endobronchique par laser, groupe I
15.0570 | + Traitement endobronchique par laser, groupe II
15.0590 | + Ablation de tissus par laser à argon lors d'une bronchoscopie


15.0590 + Ablation de tissus par laser à argon lors d'une bronchoscopie

15.0590 | + Ablation de tissus par laser à argon lors d'une bronchoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.12 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
15.0560 | + Traitement endobronchique par laser, groupe I
15.0570 | + Traitement endobronchique par laser, groupe II
15.0580 | + Traitement endobronchique par laser, groupe III


15.0600 + Introduction d'un stent endobronchique par bronchoscopie, par stent

15.0600 | + Introduction d'un stent endobronchique par bronchoscopie, par stent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.76 pts | - / - | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
146.82 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0490 | + Dilatation endobronchique ou bougirage
15.0610 | + Introduction d'un stent endobronchique en Y par bronchoscopie, par stent


15.0610 + Introduction d'un stent endobronchique en Y par bronchoscopie, par stent

15.0610 | + Introduction d'un stent endobronchique en Y par bronchoscopie, par stent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
143.95 pts | - / - | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
220.23 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
15.0490 | + Dilatation endobronchique ou bougirage
15.0600 | + Introduction d'un stent endobronchique par bronchoscopie, par stent


15.0620 + Afterloading, par application

15.0620 | + Afterloading, par application
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.28 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
73.41 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour la tarification radio-oncologique, voir 32.0930.


15.0630 Fibrobronchoscopie, diagnostique ou thérapeutique

15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
92.04 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
275.30 pts | 50 min | 25 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie des voies respiratoires et le prélèvement éventuel de sécrétions pour examen. Non compris une éventuelle anesthésie générale.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


15.0640 Toilette bronchique chez un patient intubé, par fibrobronchoscopie

15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Anesthésiologie Médecine intensive ORL Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
91.77 pts | 15 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie des voies respiratoires et le prélèvement éventuel de sécrétions pour l'examen. Non compris l'éventuelle anesthésie générale.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
13.0270 | Intervention endoscopique sur la trachée
15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
34 | Soins intensifs et unités de soins spéciales


15.04 Etude du sommeil

15.04 | Etude du sommeil
 | TARMED 01.09, 1.1.2018
IC-15.04-1 Bloc de prestations BP-04
Les positions tarifaires 15.0720, 15.0730 et 15.0740 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées ni entre elles ni avec une autre position du tarif par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Prestations
15.0710 | Etude du sommeil, oxymétrie nocturne ambulatoire informatisée, comme prestation exclusive
15.0720 | Etude du sommeil, polygraphie respiratoire
15.0730 | Etude du sommeil, polysomnographie diagnostique
15.0740 | Etude du sommeil, intervention thérapeutique
15.0750 | Actographie


15.0710 Etude du sommeil, oxymétrie nocturne ambulatoire informatisée, comme prestation exclusive

15.0710 | Etude du sommeil, oxymétrie nocturne ambulatoire informatisée, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Médecine interne Neurologie Pneumologie Psychiatrie et psychothérapie FA neuropédiatrie FA pneumologie pédiatrique | Polygraphie et oxymétrie ambulatoires | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 10 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
81.06 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Enregistrement continu de la saturation en oxygène et de la fréquence cardiaque, y compris les instructions spécifiques.
Durée: au moins 6 heures.
Ne vaut pas pour le monitoring de longue durée lors d'une anesthésie, notamment aux soins intensifs.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
Quantité | 1 fois par jour.


15.0720 Etude du sommeil, polygraphie respiratoire

15.0720 | Etude du sommeil, polygraphie respiratoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Pneumologie FA pneumologie pédiatrique | Polygraphie et oxymétrie ambulatoires | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
124.94 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
301.09 pts | 110 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-04 | Étude du sommeil
Enregistrement continu de la saturation en oxygène, de la fréquence cardiaque et de l'activité respiratoire (toute méthode); y compris d'éventuels examens complémentaires, par vidéo par exemple.
Durée: au moins 6 heures.
Ne vaut pas pour le monitoring de longue durée lors d'une anesthésie, notamment aux soins intensifs.
Quantité | 1 fois par jour.
Non cumulable avec
15.0730 | Etude du sommeil, polysomnographie diagnostique
15.0740 | Etude du sommeil, intervention thérapeutique


15.0730 Etude du sommeil, polysomnographie diagnostique

15.0730 | Etude du sommeil, polysomnographie diagnostique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Neurologie Pneumologie FA neuropédiatrie FA pneumologie pédiatrique | Laboratoire du sommeil | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.34 pts | - / - | 150 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1163.25 pts | 530 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-04 | Étude du sommeil
La prestation comprend l'enregistrement continu
  • de la saturation en oxygène
  • de la fréquence cardiaque
  • de l'activité respiratoire (toute méthode)
  • du sommeil (EEG, EOG) et
  • des mouvements et positions (EMG, actographie).
Y compris: électrocardiographie, vidéographie, audiographie et autres paramètres éventuels.
Observation médicale éventuelle durant la prestation, surveillance par une personne présente dans le laboratoire du sommeil.
Durée: au moins 6 heures.
Y compris l'indispensable évaluation globale intégrative (éventuellement interdisciplinaire).
Quantité | 1 fois par jour.
Non cumulable avec
15.0720 | Etude du sommeil, polygraphie respiratoire
15.0740 | Etude du sommeil, intervention thérapeutique
15.0750 | Actographie


15.0740 Etude du sommeil, intervention thérapeutique

15.0740 | Etude du sommeil, intervention thérapeutique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Pneumologie FA pneumologie pédiatrique | Laboratoire du sommeil | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
145.76 pts | - / - | 70 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
190.35 pts | 80 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-04 | Étude du sommeil
Adaptation et réglage de l'assistance respiratoire nocturne par le spécialiste (CPAP [Continuous Positive Airway Pressure], par exemple); instruction préalable ciblée et exercice pratique avec assistance respiratoire.
Y compris les éléments éventuels de polygraphie respiratoire et de polysomnographie.
Quantité | 1 fois par jour.
Non cumulable avec
15.0030 | Première instruction sur l'utilisation et l'entretien d'un appareil CPAP (Continuous Positive Airway Pressure), par le spécialiste
15.0040 | Instruction de contrôle sur l'utilisation et l'entretien d'un appareil CPAP(Continuous Positive Airway Pressure), par le spécialiste
15.0050 | Instruction d'un patient ventilé à domicile, première consultation
15.0060 | Instruction médicale d'un patient ventilé à domicile, par consultation supplémentaire
15.0190 | Interprétation de courbes spirométriques effectuées à domicile
15.0720 | Etude du sommeil, polygraphie respiratoire
15.0730 | Etude du sommeil, polysomnographie diagnostique


15.0750 Actographie

15.0750 | Actographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Neurologie Pneumologie FA neuropédiatrie FA pneumologie pédiatrique | Actographie ambulatoire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.88 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.26 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen du patient, instructions, interprétation des résultats et information du patient.
Non cumulable avec
15.0730 | Etude du sommeil, polysomnographie diagnostique


16 Traitement chirurgical des organes thoraciques

16 | Traitement chirurgical des organes thoraciques
 | TARMED 01.09, 1.1.2018
IC-16-1 Drain thoracique peropératoire
La mise en place peropératoire d'un drain thoracique au cours d'une intervention du chapitre 16 fait partie de la position tarifaire correspondante; exception: la mise en place d'un drain thoracique comme prestation exclusive.
IC-16-2 Ganglions lymphatiques
L'ablation de ganglions lymphatiques hilaires fait partie intégrante de l'intervention concernée et n'est pas indemnisée séparément; l'excision de ganglions cervicaux, axillaires et médiastinaux, ainsi que de ganglions para-aortiques est indemnisée selon les positions tarifaires du chapitre 26.
Sous -chapitres
16.01 | Plèvre
16.02 | Côtes, paroi thoracique, sternum
16.03 | Oesophage, trachée
16.04 | Poumon
16.05 | Thoracoscopie


16.01 Plèvre

16.01 | Plèvre
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
16.0010 | Ponction pleurale, comme intervention exclusive
16.0020 | Biopsie pleurale fermée, comme prestation exclusive
16.0030 | Mise en place d'un drain thoracique de gros calibre, comme prestation exclusive
16.0040 | + Pleurodèse et mise en place d'un drain thoracique de gros calibre
16.0050 | Mise en place d'un petit drain thoracique, comme prestation exclusive
16.0060 | + Pleurodèse et mise en place d'un drain thoracique de petit calibre
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0080 | Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)
16.0090 | Extraction de corps étranger pulmonaire
16.0100 | Traitement à ciel ouvert d'un empyème pleural
16.0110 | Décortication pleurale précoce
16.0120 | Décortication pleurale différée
16.0130 | Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)
16.0140 | Pleurectomie totale
16.0150 | Résection d'une tumeur de la plèvre
16.0160 | Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque
16.0170 | Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque


16.0010 Ponction pleurale, comme intervention exclusive

16.0010 | Ponction pleurale, comme intervention exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.95 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


16.0020 Biopsie pleurale fermée, comme prestation exclusive

16.0020 | Biopsie pleurale fermée, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 14 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.95 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


16.0030 Mise en place d'un drain thoracique de gros calibre, comme prestation exclusive

16.0030 | Mise en place d'un drain thoracique de gros calibre, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
39.57 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.93 pts | 30 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, pour drainage de Buelau. Y compris préparatifs et éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


16.0040 + Pleurodèse et mise en place d'un drain thoracique de gros calibre

16.0040 | + Pleurodèse et mise en place d'un drain thoracique de gros calibre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.95 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; y compris anesthésie pleurale.


16.0050 Mise en place d'un petit drain thoracique, comme prestation exclusive

16.0050 | Mise en place d'un petit drain thoracique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 14 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.95 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, drain de Mathys. Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


16.0060 + Pleurodèse et mise en place d'un drain thoracique de petit calibre

16.0060 | + Pleurodèse et mise en place d'un drain thoracique de petit calibre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, pneumologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.95 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; y compris anesthésie pleurale.


16.0070 Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)

16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.95 pts | 17.70 pts / 1.0 | 12 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
105.34 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie éventuelle 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


16.0080 Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)

16.0080 | Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
125.81 pts | 52.06 pts / 2.0 | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode, quel que soit le nombre de bulles.
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


16.0090 Extraction de corps étranger pulmonaire

16.0090 | Extraction de corps étranger pulmonaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
350.86 pts | 156.17 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple projectiles; indépendamment du nombre de corps étrangers; l'extraction de corps étrangers pleuraux est indemnisée dans le cadre de la thoracotomie; thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0100 Traitement à ciel ouvert d'un empyème pleural

16.0100 | Traitement à ciel ouvert d'un empyème pleural
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
181.33 pts | 78.09 pts / 2.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris drainage; non compris thoracotomie 16.0350.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0110 | Décortication pleurale précoce


16.0110 Décortication pleurale précoce

16.0110 | Décortication pleurale précoce
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
527.77 pts | 247.53 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Décortication pleurale lors de processus inflammatoires aigus; y compris drainage, non compris thoracotomie 16.0350.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0100 | Traitement à ciel ouvert d'un empyème pleural


16.0120 Décortication pleurale différée

16.0120 | Décortication pleurale différée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1040.79 pts | 495.06 pts / 2.0 | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Décortication pleurale lors de processus inflammatoires chroniques; y compris drainage, non compris thoracotomie 16.0350
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0130 Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)

16.0130 | Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.10 pts | 91.10 pts / 2.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
307.23 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple pleurectomie pariétale lors de pneumothorax spontané; thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


16.0140 Pleurectomie totale

16.0140 | Pleurectomie totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
758.72 pts | 357.54 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0150 | Résection d'une tumeur de la plèvre


16.0150 Résection d'une tumeur de la plèvre

16.0150 | Résection d'une tumeur de la plèvre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
701.72 pts | 330.04 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0140 | Pleurectomie totale


16.0160 Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque

16.0160 | Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
737.12 pts | 365.44 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un traitement en cas d'insuffisance du moignon bronchique. Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0170 | Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque


16.0170 Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque

16.0170 | Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1096.83 pts | 548.16 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un traitement en cas d'insuffisance du moignon bronchique. Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0160 | Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque


16.02 Côtes, paroi thoracique, sternum

16.02 | Côtes, paroi thoracique, sternum
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
16.0210 | Résection costale, première côte
16.0220 | + Résection de côtes, par côte supplémentaire
16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
16.0240 | + Sympathectomie thoracique lors de résection transaxillaire de la première côte ou ablation d'une côte cervicale
16.0250 | Résection d'une tumeur de la paroi thoracique
16.0260 | Thoracoplastie, comme prestation exclusive
16.0270 | Résection sternale, partielle ou subtotale, comme prestation exclusive
16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0310 | Reconstruction de la paroi thoracique
16.0320 | Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive
16.0330 | Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive
16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
16.0350 | Thoracotomie, comme voie d'abord
16.0360 | Thoracotomie exploratrice, comme prestation exclusive
16.0370 | Thoracostomie


16.0210 Résection costale, première côte

16.0210 | Résection costale, première côte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.91 pts | 74.01 pts / 1.0 | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un prélèvement de greffons.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
16.0250 | Résection d'une tumeur de la paroi thoracique
16.0350 | Thoracotomie, comme voie d'abord
16.0370 | Thoracostomie


16.0220 + Résection de côtes, par côte supplémentaire

16.0220 | + Résection de côtes, par côte supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.40 pts | 24.13 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.0230 Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive

16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
636.49 pts | 295.38 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le détachement du muscle scalène antérieur. Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0240 + Sympathectomie thoracique lors de résection transaxillaire de la première côte ou ablation d'une côte cervicale

16.0240 | + Sympathectomie thoracique lors de résection transaxillaire de la première côte ou ablation d'une côte cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.86 pts | 55.28 pts / 2.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


16.0250 Résection d'une tumeur de la paroi thoracique

16.0250 | Résection d'une tumeur de la paroi thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 340.97 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec atteinte de structures profondes (muscles, os ou cartilages). Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0210 | Résection costale, première côte
16.0350 | Thoracotomie, comme voie d'abord


16.0260 Thoracoplastie, comme prestation exclusive

16.0260 | Thoracoplastie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
570.01 pts | 260.28 pts / 2.0 | 100 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
877.80 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0270 Résection sternale, partielle ou subtotale, comme prestation exclusive

16.0270 | Résection sternale, partielle ou subtotale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
408.99 pts | 184.80 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0280 Traitement opératoire d'une fracture sternale, toute méthode

16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
575.57 pts | 262.88 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord


16.0290 Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum

16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
908.72 pts | 419.05 pts / 2.0 | 150 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


16.0300 Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie

16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
279.96 pts | 90.10 pts / 1.0 | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe; voir 24.0190. Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


16.0310 Reconstruction de la paroi thoracique

16.0310 | Reconstruction de la paroi thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
872.72 pts | 412.54 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Indépendamment du nombre de côtes; thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0320 Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive

16.0320 | Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1078.26 pts | 497.13 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0330 Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive

16.0330 | Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 340.97 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0340 Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode

16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
378.44 pts | 137.09 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple section du muscle sterno-cléido-mastoïdien.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.0350 Thoracotomie, comme voie d'abord

16.0350 | Thoracotomie, comme voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
406.03 pts | 184.79 pts / 2.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute localisation. Vaut également pour une rethoracotomie. Y compris sternotomie, fermeture, éventuelle(s) ostéosynthèse(s) et ablation du matériel d'ostéosynthèse éventuellement présent.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
Quantité | 1 fois par séance.
Non cumulable avec
05.0770 | + Drainage péritonéal lors de l'implantation d'un cathéter ventriculaire
05.0780 | + Drainage atrial ou péridural lors de l'implantation d'un cathéter ventriculaire
05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
05.0850 | Retrait complet d'un système de drainage
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
14.0360 | Médiastinotomie, par voie thoracique ou par sternotomie
16.0210 | Résection costale, première côte
16.0250 | Résection d'une tumeur de la paroi thoracique
16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0370 | Thoracostomie
16.0410 | Oesophagotomie, voie cervicale
16.0430 | Oesophagostomie, voie cervicale
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
20.1020 | Intervention pour correction de malformation congénitale du diaphragme


16.0360 Thoracotomie exploratrice, comme prestation exclusive

16.0360 | Thoracotomie exploratrice, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 262.88 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0370 Thoracostomie

16.0370 | Thoracostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
382.15 pts | 163.85 pts / 2.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris une éventuelle résection de côte(s).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0210 | Résection costale, première côte
16.0350 | Thoracotomie, comme voie d'abord


16.03 Oesophage, trachée

16.03 | Oesophage, trachée
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
16.0410 | Oesophagotomie, voie cervicale
16.0420 | Oesophagotomie, accès thoracique
16.0430 | Oesophagostomie, voie cervicale
16.0440 | Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive
16.0450 | + Oesophagostomie cervicale et gastrojéjunostomie
16.0460 | + Remplacement de l'oesophage par transposition gastrique ou colopastie
16.0470 | + Remplacement de l'oesophage par interposition jéjunale
16.0480 | Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive
16.0490 | Suture après lésion de l'oesophage, accès cervical
16.0500 | Suture après lésion de l'oesophage, par thoracotomie
16.0510 | Suture après lésion de l'oesophage, voie thoraco-abdominale
16.0520 | Transsection et anastomose oesophago-oesophagienne lors de varices oesophagiennes
16.0530 | Oesophago-gastro-myotomie lors d'achalasie
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
16.0560 | Pexie aortique lors de trachéomalacie du nouveau-né


16.0410 Oesophagotomie, voie cervicale

16.0410 | Oesophagotomie, voie cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie ORL | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
352.81 pts | 125.67 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris extraction de corps étranger(s), polypectomie et excision de tumeur, ainsi que voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
16.0350 | Thoracotomie, comme voie d'abord
16.0490 | Suture après lésion de l'oesophage, accès cervical


16.0420 Oesophagotomie, accès thoracique

16.0420 | Oesophagotomie, accès thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 156.17 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le cas échéant ablation de corps étranger(s), polypectomie ou excision de tumeur; thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0430 Oesophagostomie, voie cervicale

16.0430 | Oesophagostomie, voie cervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
394.11 pts | 143.37 pts / 1.0 | 70 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord


16.0440 Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive

16.0440 | Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1619.45 pts | 772.84 pts / 2.0 | 270 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2370.06 pts | 270 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Y compris les voies d'abord. Comprend aussi la fermeture d'une fistule trachéo-oesophagienne lors d'une reconstruction de l'oesophage.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0450 + Oesophagostomie cervicale et gastrojéjunostomie

16.0450 | + Oesophagostomie cervicale et gastrojéjunostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
342.01 pts | 165.02 pts / 2.0 | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


16.0460 + Remplacement de l'oesophage par transposition gastrique ou colopastie

16.0460 | + Remplacement de l'oesophage par transposition gastrique ou colopastie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
684.02 pts | 330.04 pts / 2.0 | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
16.0470 | + Remplacement de l'oesophage par interposition jéjunale


16.0470 + Remplacement de l'oesophage par interposition jéjunale

16.0470 | + Remplacement de l'oesophage par interposition jéjunale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
513.02 pts | 247.53 pts / 2.0 | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
16.0460 | + Remplacement de l'oesophage par transposition gastrique ou colopastie


16.0480 Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive

16.0480 | Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1043.74 pts | 495.06 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0490 Suture après lésion de l'oesophage, accès cervical

16.0490 | Suture après lésion de l'oesophage, accès cervical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
777.59 pts | 284.96 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voie d'abord incluse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
16.0410 | Oesophagotomie, voie cervicale


16.0500 Suture après lésion de l'oesophage, par thoracotomie

16.0500 | Suture après lésion de l'oesophage, par thoracotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
236.87 pts | 104.12 pts / 2.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


16.0510 Suture après lésion de l'oesophage, voie thoraco-abdominale

16.0510 | Suture après lésion de l'oesophage, voie thoraco-abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
350.86 pts | 156.17 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 et laparotomie 20.0620 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


16.0520 Transsection et anastomose oesophago-oesophagienne lors de varices oesophagiennes

16.0520 | Transsection et anastomose oesophago-oesophagienne lors de varices oesophagiennes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 156.17 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 et laparotomie 20.0620 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0530 Oesophago-gastro-myotomie lors d'achalasie

16.0530 | Oesophago-gastro-myotomie lors d'achalasie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
359.71 pts | 165.02 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 et laparotomie 20.0620 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0540 Traitement chirurgical d'une atrésie de l'oesophage

16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1239.39 pts | 481.27 pts / 1.0 | 240 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voie d'abord comprise
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


16.0550 Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré

16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1313.43 pts | 555.31 pts / 1.0 | 240 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voie d'abord comprise
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord
20.0620 | Laparotomie, comme voie d'abord


16.0560 Pexie aortique lors de trachéomalacie du nouveau-né

16.0560 | Pexie aortique lors de trachéomalacie du nouveau-né
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
527.77 pts | 247.53 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Âge | moins de 1m - tolérance (-0j, +7j)


16.04 Poumon

16.04 | Poumon
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
16.0610 | Traitement de lésions pulmonaires
16.0620 | Résection atypique du poumon
16.0630 | Résection atypique (wedge) ou résection de métastases pulmonaires
16.0640 | Lobectomie pulmonaire
16.0650 | Bilobectomie pulmonaire
16.0660 | Résection en manchon du poumon
16.0670 | Pneumonectomie
16.0680 | + Thoracoplastie lors de pneumonectomie, de pleuropneumonectomie ou de réduction pulmonaire
16.0690 | Pleuropneumonectomie
16.0700 | Pneumonectomie avec résection de la paroi thoracique
16.0710 | Réduction chirurgicale pulmonaire pour emphysème
16.0720 | Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)
16.0730 | Sympathectomie par voie thoracique


16.0610 Traitement de lésions pulmonaires

16.0610 | Traitement de lésions pulmonaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
434.15 pts | 195.21 pts / 2.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


16.0620 Résection atypique du poumon

16.0620 | Résection atypique du poumon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
233.91 pts | 104.12 pts / 2.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0630 Résection atypique (wedge) ou résection de métastases pulmonaires

16.0630 | Résection atypique (wedge) ou résection de métastases pulmonaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 156.17 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0640 Lobectomie pulmonaire

16.0640 | Lobectomie pulmonaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
758.72 pts | 357.54 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
16.0650 | Bilobectomie pulmonairedu même côté
16.0660 | Résection en manchon du poumondu même côté
16.0670 | Pneumonectomiedu même côté


16.0650 Bilobectomie pulmonaire

16.0650 | Bilobectomie pulmonaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
872.72 pts | 412.54 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
16.0640 | Lobectomie pulmonairedu même côté
16.0660 | Résection en manchon du poumondu même côté
16.0670 | Pneumonectomiedu même côté


16.0660 Résection en manchon du poumon

16.0660 | Résection en manchon du poumon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1156.78 pts | 578.61 pts / 2.0 | 190 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1667.82 pts | 190 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
16.0640 | Lobectomie pulmonairedu même côté
16.0650 | Bilobectomie pulmonairedu même côté
16.0670 | Pneumonectomiedu même côté


16.0670 Pneumonectomie

16.0670 | Pneumonectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
758.72 pts | 357.54 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
16.0640 | Lobectomie pulmonairedu même côté
16.0650 | Bilobectomie pulmonairedu même côté
16.0660 | Résection en manchon du poumondu même côté


16.0680 + Thoracoplastie lors de pneumonectomie, de pleuropneumonectomie ou de réduction pulmonaire

16.0680 | + Thoracoplastie lors de pneumonectomie, de pleuropneumonectomie ou de réduction pulmonaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
289.43 pts | 130.13 pts / 2.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


16.0690 Pleuropneumonectomie

16.0690 | Pleuropneumonectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1730.71 pts | 825.10 pts / 2.0 | 300 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2633.39 pts | 300 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors de processus tumoraux ou inflammatoires étendues; thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0700 Pneumonectomie avec résection de la paroi thoracique

16.0700 | Pneumonectomie avec résection de la paroi thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1402.48 pts | 700.41 pts / 2.0 | 230 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2018.93 pts | 230 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0710 Réduction chirurgicale pulmonaire pour emphysème

16.0710 | Réduction chirurgicale pulmonaire pour emphysème
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
872.72 pts | 412.54 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


16.0720 Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)

16.0720 | Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
701.72 pts | 330.04 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


16.0730 Sympathectomie par voie thoracique

16.0730 | Sympathectomie par voie thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
150.45 pts | 53.10 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.05 Thoracoscopie

16.05 | Thoracoscopie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
16.0810 | Thoracoscopie diagnostique
16.0820 | + Biopsie(s) lors de thoracoscopie diagnostique
16.0830 | + Pleurodèse lors de thoracoscopie diagnostique, toute méthode
16.0840 | Thoracoscopie thérapeutique
16.0850 | + Biopsie(s) lors de thoracoscopie thérapeutique
16.0860 | + Pleurodèse lors de thoracoscopie thérapeutique, toute méthode
16.0870 | + Résection de bulles d'emphysème au niveau pleural lors de thoracoscopie thérapeutique
16.0880 | + Résection atypique lors de thoracoscopie
16.0890 | + Pleurectomie partielle et pariétale lors de thoracoscopie
16.0900 | + Fenestration péricardique lors de thoracoscopie
16.0910 | + Réduction pulmonaire pour emphysème lors de thoracoscopie
16.0920 | + Extraction de corps étranger
16.0930 | + Traitement d'empyème pleural
16.0940 | + Exérèse d'une tumeur de la plèvre
16.0950 | + Fermeture de fistule broncho-pleurale
16.0960 | + Traitement de lésions pulmonaires


16.0810 Thoracoscopie diagnostique

16.0810 | Thoracoscopie diagnostique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
162.84 pts | - / - | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
320.92 pts | 65 min | 15 min | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend une voie d'abord; y compris éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
Quantité | 1 fois par séance.
Non cumulable avec
16.0840 | Thoracoscopie thérapeutique
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


16.0820 + Biopsie(s) lors de thoracoscopie diagnostique

16.0820 | + Biopsie(s) lors de thoracoscopie diagnostique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | 21.24 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
60.17 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


16.0830 + Pleurodèse lors de thoracoscopie diagnostique, toute méthode

16.0830 | + Pleurodèse lors de thoracoscopie diagnostique, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'endoscopie pneumologique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.24 pts | 28.32 pts / 1.0 | 20 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
80.23 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle analgésie pleurale.


16.0840 Thoracoscopie thérapeutique

16.0840 | Thoracoscopie thérapeutique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
223.97 pts | 79.16 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend plus qu'une seule voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
16.0810 | Thoracoscopie diagnostique


16.0850 + Biopsie(s) lors de thoracoscopie thérapeutique

16.0850 | + Biopsie(s) lors de thoracoscopie thérapeutique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


16.0860 + Pleurodèse lors de thoracoscopie thérapeutique, toute méthode

16.0860 | + Pleurodèse lors de thoracoscopie thérapeutique, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Pneumologie FA pneumologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | 28.96 pts / 1.0 | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle analgésie pleurale.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.0870 + Résection de bulles d'emphysème au niveau pleural lors de thoracoscopie thérapeutique

16.0870 | + Résection de bulles d'emphysème au niveau pleural lors de thoracoscopie thérapeutique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
222.05 pts | 83.67 pts / 1.0 | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


16.0880 + Résection atypique lors de thoracoscopie

16.0880 | + Résection atypique lors de thoracoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
222.05 pts | 83.67 pts / 1.0 | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.0890 + Pleurectomie partielle et pariétale lors de thoracoscopie

16.0890 | + Pleurectomie partielle et pariétale lors de thoracoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
275.14 pts | 104.58 pts / 1.0 | 50 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.0900 + Fenestration péricardique lors de thoracoscopie

16.0900 | + Fenestration péricardique lors de thoracoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
168.94 pts | 62.75 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


16.0910 + Réduction pulmonaire pour emphysème lors de thoracoscopie

16.0910 | + Réduction pulmonaire pour emphysème lors de thoracoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
437.66 pts | 167.34 pts / 1.0 | 80 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


16.0920 + Extraction de corps étranger

16.0920 | + Extraction de corps étranger
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.14 pts | 19.31 pts / 1.0 | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.0930 + Traitement d'empyème pleural

16.0930 | + Traitement d'empyème pleural
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
168.94 pts | 62.75 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.0940 + Exérèse d'une tumeur de la plèvre

16.0940 | + Exérèse d'une tumeur de la plèvre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.30 pts | 31.37 pts / 1.0 | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.0950 + Fermeture de fistule broncho-pleurale

16.0950 | + Fermeture de fistule broncho-pleurale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
168.94 pts | 62.75 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


16.0960 + Traitement de lésions pulmonaires

16.0960 | + Traitement de lésions pulmonaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
407.89 pts | 156.88 pts / 1.0 | 75 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
485.06 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


17 Diagnostic et traitement non chirurgical du coeur et des vaisseaux

17 | Diagnostic et traitement non chirurgical du coeur et des vaisseaux
 | TARMED 01.09, 1.1.2018
IC-17-1 Limitation
Les positions tarifaires 17.0710, 17.0740, 17.0790, 17.0830 et 17.0860 sont facturables au maximum une fois par 24 heures.
IC-17-2 Bloc de prestations BP-05
Les positions tarifaires des sous-chapitres 17.04.01 et 17.04.02 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
IC-17-3 Prestation de base technique (temps d'attente)
Pour toutes les prestations des chapitres 17.04.01 et 17.04.04, le temps d'attente dû à des raisons techniques peut être facturé une fois par séance au moyen de la prestation de base technique correspondante du chapitre 17.05.
IC-17-4 Bloc de prestations BP-12
La position tarifaire 17.1310 fait partie d'un bloc de prestations et ne peut, par conséquent, être cumulée avec aucune autre position du tarif par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Sous -chapitres
17.01 | Electrocardiographie
17.02 | Echocardiographie
17.03 | Examen cardiologique ou angiologique à l'aide de moyens techniques
17.04 | Laboratoire de cardiologie
17.05 | Prestations de base techniques pour coeur et vaisseaux


17.01 Electrocardiographie

17.01 | Electrocardiographie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
15.0310 | Ergospirométrie partielle (VO2 max)
15.0320 | Ergospirométrie complète
Prestations
17.0010 | Electrocardiogramme (ECG)
17.0020 | + Supplément pour les tests de provocation physiques lors d'un électrocardiogramme (ECG)
17.0030 | + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG)
17.0040 | + Supplément pour électrocardiogramme (ECG) chez l'enfant jusqu'à 7 ans
17.0050 | Intervention médicamenteuse à visée cardiaque sous enregistrement continu d'un ECG à 12 dérivations, comme prestation exclusive
17.0060 | Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital
17.0070 | Electrocardiogramme (ECG) transmis par téléphone, par période de 5 min
17.0080 | ECG d'effort, épreuve d'effort
17.0090 | ECG d'effort, ergométrie
17.0100 | Tilt-test
17.0110 | + Test à l'isuprel lors de tilt-test
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.0130 | ECG de longue durée (Holter), pose et retrait
17.0140 | Interprétation du ECG Holter, de 8 à 16 heures
17.0150 | Interprétation du ECG Holter, de 16 à 24 heures
17.0160 | ECG de longue durée activé par le patient, pose, retrait et instruction compris
17.0170 | + Supplément pour la programmation lors d'un ECG de longue durée activé par le patient
17.0180 | ECG de longue durée activé par le patient, interprétation
17.0190 | Analyse des potentiels tardifs
17.0200 | Enregistrement endo-oesophagien de l'ECG, y compris la pose de la sonde


17.0010 Electrocardiogramme (ECG)

17.0010 | Electrocardiogramme (ECG)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.20 pts | 8 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Enregistrement de 12 dérivations.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
17.0080 | ECG d'effort, épreuve d'effort
17.0090 | ECG d'effort, ergométrie


17.0020 + Supplément pour les tests de provocation physiques lors d'un électrocardiogramme (ECG)

17.0020 | + Supplément pour les tests de provocation physiques lors d'un électrocardiogramme (ECG)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Espace ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.16 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.83 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: examen du réflexe oculocardiaque, handgrip, test au froid.


17.0030 + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG)

17.0030 | + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
64.97 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
78.43 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris injection(s) et surveillance. Vaut également dans le cadre d'examens cardiaques en médecine nucléaire.
Non cumulable avec
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord


17.0040 + Supplément pour électrocardiogramme (ECG) chez l'enfant jusqu'à 7 ans

17.0040 | + Supplément pour électrocardiogramme (ECG) chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Espace ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.93 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 7a - tolérance (-0j, +30j)


17.0050 Intervention médicamenteuse à visée cardiaque sous enregistrement continu d'un ECG à 12 dérivations, comme prestation exclusive

17.0050 | Intervention médicamenteuse à visée cardiaque sous enregistrement continu d'un ECG à 12 dérivations, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
75.30 pts | 22 min | 2 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


17.0060 Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital

17.0060 | Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.13 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.84 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec 12 dérivations.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
17.0080 | ECG d'effort, épreuve d'effort
17.0090 | ECG d'effort, ergométrie


17.0070 Electrocardiogramme (ECG) transmis par téléphone, par période de 5 min

17.0070 | Electrocardiogramme (ECG) transmis par téléphone, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.68 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Evaluation on-line.
Quantité | au maximum 3 fois par jour.
Non cumulable avec
17.0080 | ECG d'effort, épreuve d'effort
17.0090 | ECG d'effort, ergométrie


17.0080 ECG d'effort, épreuve d'effort

17.0080 | ECG d'effort, épreuve d'effort
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Espace ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
40.33 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
94.15 pts | 35 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lorsqu'il s'agit de questions touchant à la médecine des assurances, du travail et du sport.
Cyclo-ergomètre ou tapis roulant.
Au moins 6 dérivations
Surveillance ECG en continu sur moniteur.
Contrôle étroit de la tension (au moins une fois par degré d'effort).
Au moins 2 degrés d'effort, sous réserve d'arrêt pour raison médicale.
Y compris électrocardiogramme (ECG) selon 17.0010.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
17.0010 | Electrocardiogramme (ECG)
17.0060 | Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital
17.0070 | Electrocardiogramme (ECG) transmis par téléphone, par période de 5 min
17.0090 | ECG d'effort, ergométrie
17.0280 | Echocardiographie de stress par effort physique


17.0090 ECG d'effort, ergométrie

17.0090 | ECG d'effort, ergométrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie Médecine interne Pneumologie AFC ergométrie FA cardiologie pédiatrique FA pneumologie pédiatrique | Espace ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.01 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
102.90 pts | 35 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cyclo-ergomètre ou tapis roulant; épreuve d'effort jusqu'à arrêt pour raison médicale; 12 dérivations.
Y compris électrocardiogramme (ECG) selon 17.0010.
Non cumulable avec
17.0010 | Electrocardiogramme (ECG)
17.0060 | Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital
17.0070 | Electrocardiogramme (ECG) transmis par téléphone, par période de 5 min
17.0080 | ECG d'effort, épreuve d'effort
17.0280 | Echocardiographie de stress par effort physique


17.0100 Tilt-test

17.0100 | Tilt-test
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
112.02 pts | - / - | 50 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
203.92 pts | 55 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


17.0110 + Test à l'isuprel lors de tilt-test

17.0110 | + Test à l'isuprel lors de tilt-test
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.85 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
50.20 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


17.0120 ECG partiel pour contrôle du rythme, par période de 5 min

17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.82 pts | 5 min | 1 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au moins 3 canaux.
Quantité | au maximum 6 fois par jour.
Non cumulable avec
17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.0130 ECG de longue durée (Holter), pose et retrait

17.0130 | ECG de longue durée (Holter), pose et retrait
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Espace ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
62.77 pts | 20 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


17.0140 Interprétation du ECG Holter, de 8 à 16 heures

17.0140 | Interprétation du ECG Holter, de 8 à 16 heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
62.74 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
17.0150 | Interprétation du ECG Holter, de 16 à 24 heures


17.0150 Interprétation du ECG Holter, de 16 à 24 heures

17.0150 | Interprétation du ECG Holter, de 16 à 24 heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.01 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.72 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
17.0140 | Interprétation du ECG Holter, de 8 à 16 heures


17.0160 ECG de longue durée activé par le patient, pose, retrait et instruction compris

17.0160 | ECG de longue durée activé par le patient, pose, retrait et instruction compris
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
94.12 pts | 20 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par mois.


17.0170 + Supplément pour la programmation lors d'un ECG de longue durée activé par le patient

17.0170 | + Supplément pour la programmation lors d'un ECG de longue durée activé par le patient
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
31.38 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


17.0180 ECG de longue durée activé par le patient, interprétation

17.0180 | ECG de longue durée activé par le patient, interprétation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.06 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


17.0190 Analyse des potentiels tardifs

17.0190 | Analyse des potentiels tardifs
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
17.92 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
62.74 pts | 15 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


17.0200 Enregistrement endo-oesophagien de l'ECG, y compris la pose de la sonde

17.0200 | Enregistrement endo-oesophagien de l'ECG, y compris la pose de la sonde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.01 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
94.12 pts | 25 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


17.02 Echocardiographie

17.02 | Echocardiographie
 | TARMED 01.09, 1.1.2018
IC-17.02-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 39.03.
Non cumulable avec
39.03 | Ultrasons, systèmes Doppler et interventions
Prestations
17.0210 | Echocardiographie transthoracique, examen qualitatif et quantitatif chez l'adulte au-dessus de 16 ans
17.0220 | + Supplément pour échocardiographie de contraste par voie veineuse
17.0230 | Echocardiographie transthoracique, examen de contrôle
17.0240 | Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans
17.0250 | Echocardiographie transthoracique chez l'enfant de 3 à 16 ans
17.0260 | Echocardiographie transoesophagienne
17.0270 | + Echocardiographie transoesophagienne chez l'enfant jusqu'à 7 ans
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique
17.0300 | Echocardiographie à l'aide de techniques de pointe
17.0310 | Echocardiographie foetale, examen qualitatif et quantitatif


17.0210 Echocardiographie transthoracique, examen qualitatif et quantitatif chez l'adulte au-dessus de 16 ans

17.0210 | Echocardiographie transthoracique, examen qualitatif et quantitatif chez l'adulte au-dessus de 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.22 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
225.07 pts | 60 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
M Mode, 2 D, Doppler (y compris Doppler en couleur); documentation vidéo d'au moins 6 plans de coupe conformes aux critères de la Société suisse de cardiologie (SSC), évaluation quantitative en M mode du ventricule gauche, de l'oreillette gauche et de l'aorte, enregistrement et évaluation des profils de vitesse des 4 valvules cardiaques ainsi que de tous les flux pathologiques.
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | plus de 16a - tolérance (-30j, +0j)
Non cumulable avec
17.0230 | Echocardiographie transthoracique, examen de contrôle


17.0220 + Supplément pour échocardiographie de contraste par voie veineuse

17.0220 | + Supplément pour échocardiographie de contraste par voie veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.62 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend abord veineux et injection.
Non cumulable avec
00.03.01 | Ponctions, voies d'abord, injections


17.0230 Echocardiographie transthoracique, examen de contrôle

17.0230 | Echocardiographie transthoracique, examen de contrôle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.85 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
90.03 pts | 21 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
M Mode, 2D, Doppler (y compris Doppler couleur); examen partiel ciblé; y compris documentation vidéo.
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
17.0210 | Echocardiographie transthoracique, examen qualitatif et quantitatif chez l'adulte au-dessus de 16 ans
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique


17.0240 Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans

17.0240 | Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
145.63 pts | - / - | 65 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
277.02 pts | 75 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
M Mode, 2D, Doppler (y compris Doppler couleur); documentation vidéo d'au moins 5 plans de coupe classiques, évaluation quantitative en M mode du ventricule gauche, de l'oreillette gauche et de l'aorte, enregistrement et évaluation des profils de vitesse des 4 valves cardiaques ainsi que de tous les flux pathologiques.
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | moins de 3a - tolérance (-0j, +30j)
Non cumulable avec
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique


17.0250 Echocardiographie transthoracique chez l'enfant de 3 à 16 ans

17.0250 | Echocardiographie transthoracique chez l'enfant de 3 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
134.42 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
242.38 pts | 65 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
M Mode, examen en 2 dimensions, Doppler (y compris Doppler couleur); documentation vidéo d'au moins 5 plans de coupe classiques, évaluation quantitative en mode M du ventricule gauche, de l'oreillette gauche et de l'aorte, enregistrement et évaluation des profils de vitesse des 4 valves cardiaques ainsi que de tous les flux pathologiques.
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | dans l'intervalle [3a - 16a] - tolérance (-30j, +30j)
Non cumulable avec
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique


17.0260 Echocardiographie transoesophagienne

17.0260 | Echocardiographie transoesophagienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.22 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
242.38 pts | 60 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une surveillance échocardiographique peropératoire par l'anesthésiste (voir chapitre 28).
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique


17.0270 + Echocardiographie transoesophagienne chez l'enfant jusqu'à 7 ans

17.0270 | + Echocardiographie transoesophagienne chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.94 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)


17.0280 Echocardiographie de stress par effort physique

17.0280 | Echocardiographie de stress par effort physique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.22 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
242.38 pts | 60 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Transthoracique; y compris ergométrie.
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
17.0080 | ECG d'effort, épreuve d'effort
17.0090 | ECG d'effort, ergométrie
17.0230 | Echocardiographie transthoracique, examen de contrôle
17.0240 | Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans
17.0250 | Echocardiographie transthoracique chez l'enfant de 3 à 16 ans
17.0260 | Echocardiographie transoesophagienne
17.0290 | Echocardiographie de stress pharmacologique
17.0300 | Echocardiographie à l'aide de techniques de pointe


17.0290 Echocardiographie de stress pharmacologique

17.0290 | Echocardiographie de stress pharmacologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.22 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
242.38 pts | 60 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Transthoracique ou transoesophagienne; y compris abord vasculaire, injection et perfusion.
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
17.0230 | Echocardiographie transthoracique, examen de contrôle
17.0240 | Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans
17.0250 | Echocardiographie transthoracique chez l'enfant de 3 à 16 ans
17.0260 | Echocardiographie transoesophagienne
17.0280 | Echocardiographie de stress par effort physique
17.0300 | Echocardiographie à l'aide de techniques de pointe
00.03.01 | Ponctions, voies d'abord, injections


17.0300 Echocardiographie à l'aide de techniques de pointe

17.0300 | Echocardiographie à l'aide de techniques de pointe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
201.64 pts | - / - | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
346.26 pts | 95 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examens en 3 et en 4 dimensions, ainsi que mesures complexes de la vascularisation et de la dynamique cardiaque.
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique
00.03.01 | Ponctions, voies d'abord, injections


17.0310 Echocardiographie foetale, examen qualitatif et quantitatif

17.0310 | Echocardiographie foetale, examen qualitatif et quantitatif
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Echocardiographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
201.64 pts | - / - | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
328.95 pts | 90 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
M Mode, 2D, Doppler (y compris Doppler couleur); y compris la documentation vidéo.
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons


17.03 Examen cardiologique ou angiologique à l'aide de moyens techniques

17.03 | Examen cardiologique ou angiologique à l'aide de moyens techniques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
17.0410 | Status vasculaire artériel par Doppler continu (CW), extrémités supérieures et inférieures
17.0420 | + Supplément pour une épreuve d'effort simple lors d'un status vasculaire artériel
17.0430 | + Supplément pour une épreuve de marche sur tapis roulant lors d'un status vasculaire artériel
17.0440 | + Supplément pour mesure sur segment supplémentaire lors d'un status vasculaire artériel, par segment
17.0450 | Examen explorateur du flux sanguin artériel ou veineux dans un ou plusieurs segments vasculaires, par Doppler CW, sans mesure d'indice (fait partie des «prestations de base générales»)
17.0460 | Enregistrement comparatif des courbes de flux artériel sur des segments de vaisseaux symétriques, par Doppler CW ou PW bidirectionnel, par segment
17.0470 | + Utilisation d'un amplificateur du signal lors d'échographie de la morphologie et du flux sanguin
17.0480 | + Supplément pour analyse spectrale lors d'enregistrement comparatif de courbes de flux artériel sur des segments de vaisseaux symétriques, par segment
17.0490 | Examen Doppler bidirectionnel des veines superficielles et/ou profondes d'une extrémité supérieure ou inférieure, par côté
17.0500 | Mesure oscillométrique automatique simultanée de la pression artérielle, quatre extrémités
17.0510 | Mesure de la pression artérielle sur 24 heures
17.0520 | Pléthysmographie vasculaire, par extrémité
17.0530 | Oscillographie vasculaire, par paire d'extrémités
17.0540 | + Supplément pour un test de provocation lors d'oscillographie vasculaire
17.0550 | Enregistrement de la température cutanée sous stress au froid
17.0560 | Capillaroscopie statique au sillon unguéal
17.0570 | Capillaroscopie dynamique au sillon unguéal
17.0580 | + Examen à l'aide d'un colorant fluorescent lors d'une capillaroscopie dynamique
17.0590 | Mesure transcutanée de la pression partielle d'oxygène
17.0600 | + Test de provocation lors de mesure transcutanée de la pression partielle d'oxygène
17.0610 | Mesure de flux par laser-Doppler, par extrémité
17.0620 | + Test de provocation lors d'une mesure de flux par laser-Doppler, par extrémité
17.0630 | Microlymphographie par fluorescence, par extrémité
17.0640 | Volumétrie angiologique, par paire de segments d'extrémités
17.0650 | Mesure de pression des loges musculaires, par paire de loges
17.0660 | Mesure de la pression hydrostatique par écho-Doppler (pole pressure) ou à l'aide d'un cardiofréquencemètre
17.0670 | Interprétation d'un examen en médecine nucléaire cardiaque, par le spécialiste en cardiologie
17.0680 | Interprétation d'un examen IRM du coeur par le spécialiste en cardiologie


17.0410 Status vasculaire artériel par Doppler continu (CW), extrémités supérieures et inférieures

17.0410 | Status vasculaire artériel par Doppler continu (CW), extrémités supérieures et inférieures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie AFC Phlébologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 9 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.38 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend l'indice de pression artérielle cheville-bras sur au moins deux artères des extrémités supérieures et inférieures.
Quantité | 1 fois par séance.


17.0420 + Supplément pour une épreuve d'effort simple lors d'un status vasculaire artériel

17.0420 | + Supplément pour une épreuve d'effort simple lors d'un status vasculaire artériel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 8 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.67 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, appui sur les orteils.
Quantité | 1 fois par séance.


17.0430 + Supplément pour une épreuve de marche sur tapis roulant lors d'un status vasculaire artériel

17.0430 | + Supplément pour une épreuve de marche sur tapis roulant lors d'un status vasculaire artériel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 18 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
48.76 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Seulement en cas d'examen sur tapis roulant. Non cumulable avec: ergométries, électrocardiogramme (ECG), monitoring d'ECG et oxymétrie.


17.0440 + Supplément pour mesure sur segment supplémentaire lors d'un status vasculaire artériel, par segment

17.0440 | + Supplément pour mesure sur segment supplémentaire lors d'un status vasculaire artériel, par segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.54 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la détermination de l'indice segment-bras.
Pour la définition des segments, voir IC-[39.06-1] et IC-[39.06-2].
Quantité | au maximum 2 fois par séance.


17.0450 Examen explorateur du flux sanguin artériel ou veineux dans un ou plusieurs segments vasculaires, par Doppler CW, sans mesure d'indice (fait partie des «prestations de base générales»)

17.0450 | Examen explorateur du flux sanguin artériel ou veineux dans un ou plusieurs segments vasculaires, par Doppler CW, sans mesure d'indice (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


17.0460 Enregistrement comparatif des courbes de flux artériel sur des segments de vaisseaux symétriques, par Doppler CW ou PW bidirectionnel, par segment

17.0460 | Enregistrement comparatif des courbes de flux artériel sur des segments de vaisseaux symétriques, par Doppler CW ou PW bidirectionnel, par segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 8 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.67 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la détermination des indices Doppler.
Pour la définition des segments, voir IC-[39.06-1] et IC-[39.06-2].
Non cumulable avec
39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min
39.03.03 | Ultrasons: vaisseaux avec systèmes Doppler


17.0470 + Utilisation d'un amplificateur du signal lors d'échographie de la morphologie et du flux sanguin

17.0470 | + Utilisation d'un amplificateur du signal lors d'échographie de la morphologie et du flux sanguin
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.51 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Administration d'un produit de contraste, y compris l'injection.
Quantité | 1 fois par séance.


17.0480 + Supplément pour analyse spectrale lors d'enregistrement comparatif de courbes de flux artériel sur des segments de vaisseaux symétriques, par segment

17.0480 | + Supplément pour analyse spectrale lors d'enregistrement comparatif de courbes de flux artériel sur des segments de vaisseaux symétriques, par segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 3 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.13 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


17.0490 Examen Doppler bidirectionnel des veines superficielles et/ou profondes d'une extrémité supérieure ou inférieure, par côté

17.0490 | Examen Doppler bidirectionnel des veines superficielles et/ou profondes d'une extrémité supérieure ou inférieure, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie AFC Phlébologie | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 7 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.96 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


17.0500 Mesure oscillométrique automatique simultanée de la pression artérielle, quatre extrémités

17.0500 | Mesure oscillométrique automatique simultanée de la pression artérielle, quatre extrémités
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Cardiologie FA cardiologie pédiatrique | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.54 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


17.0510 Mesure de la pression artérielle sur 24 heures

17.0510 | Mesure de la pression artérielle sur 24 heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Cardiologie Médecine interne FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
94.12 pts | 25 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: interprétation.
Y compris pose et dépose de l'appareil.


17.0520 Pléthysmographie vasculaire, par extrémité

17.0520 | Pléthysmographie vasculaire, par extrémité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.64 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Veineuse et/ou artérielle.
Quantité | au maximum 4 fois par séance.


17.0530 Oscillographie vasculaire, par paire d'extrémités

17.0530 | Oscillographie vasculaire, par paire d'extrémités
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
54.18 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les extrémités inférieures et supérieures et les doigts (acral); vaut également pour une rhéographie à réflexion lumineuse.
Quantité | au maximum 2 fois par séance.


17.0540 + Supplément pour un test de provocation lors d'oscillographie vasculaire

17.0540 | + Supplément pour un test de provocation lors d'oscillographie vasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.0550 Enregistrement de la température cutanée sous stress au froid

17.0550 | Enregistrement de la température cutanée sous stress au froid
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
54.18 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Test au froid.
Quantité | 1 fois par séance.


17.0560 Capillaroscopie statique au sillon unguéal

17.0560 | Capillaroscopie statique au sillon unguéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
81.26 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.0570 Capillaroscopie dynamique au sillon unguéal

17.0570 | Capillaroscopie dynamique au sillon unguéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
81.26 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.0580 + Examen à l'aide d'un colorant fluorescent lors d'une capillaroscopie dynamique

17.0580 | + Examen à l'aide d'un colorant fluorescent lors d'une capillaroscopie dynamique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.64 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


17.0590 Mesure transcutanée de la pression partielle d'oxygène

17.0590 | Mesure transcutanée de la pression partielle d'oxygène
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une mesure percutanée de la saturation en oxygène (oxymétrie de pouls).
Quantité | 1 fois par séance.
Non cumulable avec
15 | Diagnostic et traitement non chirurgical des voies respiratoires inférieures, y compris l'étude du sommeil
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales


17.0600 + Test de provocation lors de mesure transcutanée de la pression partielle d'oxygène

17.0600 | + Test de provocation lors de mesure transcutanée de la pression partielle d'oxygène
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.64 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.0610 Mesure de flux par laser-Doppler, par extrémité

17.0610 | Mesure de flux par laser-Doppler, par extrémité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 4 fois par séance.


17.0620 + Test de provocation lors d'une mesure de flux par laser-Doppler, par extrémité

17.0620 | + Test de provocation lors d'une mesure de flux par laser-Doppler, par extrémité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.0630 Microlymphographie par fluorescence, par extrémité

17.0630 | Microlymphographie par fluorescence, par extrémité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
58.31 pts | - / - | 28 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
75.84 pts | 28 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


17.0640 Volumétrie angiologique, par paire de segments d'extrémités

17.0640 | Volumétrie angiologique, par paire de segments d'extrémités
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 14 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.93 pts | 14 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Parties d'extrémités: cuisse, jambe, éventuellement bras et avant-bras.
Quantité | au maximum 4 fois par séance.


17.0650 Mesure de pression des loges musculaires, par paire de loges

17.0650 | Mesure de pression des loges musculaires, par paire de loges
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Chirurgie Chirurgie cardiaque et vasculaire thoracique Chirurgie orthopédique | Salle d'examen et de traitement, angiologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.64 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris anesthésie locale éventuelle.
Non cumulable avec
00.03.01 | Ponctions, voies d'abord, injections
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


17.0660 Mesure de la pression hydrostatique par écho-Doppler (pole pressure) ou à l'aide d'un cardiofréquencemètre

17.0660 | Mesure de la pression hydrostatique par écho-Doppler (pole pressure) ou à l'aide d'un cardiofréquencemètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie | Salle d'examen et de traitement, angiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.64 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


17.0670 Interprétation d'un examen en médecine nucléaire cardiaque, par le spécialiste en cardiologie

17.0670 | Interprétation d'un examen en médecine nucléaire cardiaque, par le spécialiste en cardiologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.49 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


17.0680 Interprétation d'un examen IRM du coeur par le spécialiste en cardiologie

17.0680 | Interprétation d'un examen IRM du coeur par le spécialiste en cardiologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.98 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de séquences.


17.04 Laboratoire de cardiologie

17.04 | Laboratoire de cardiologie
 | TARMED 01.09, 1.1.2018
IC-17.04-1 Segments vasculaires coronariens
Sont considérés comme segments vasculaires coronariens (énumération exhaustive):
  • le tronc principal de l'artère coronaire gauche
  • l'artère interventriculaire antérieure
  • l'artère diagonale
  • l'artère circonflexe
  • l'artère marginale
  • l'artère latérale postérieure gauche
  • l'artère coronaire droite
  • l'artère interventriculaire postérieure
  • l'artère latérale postérieure droite
  • le greffon de by-pass
  • le greffon d'artère mammaire interne.
IC-17.04-2 Cliché radiologique
Les clichés monoplan ou biplan ont la même valeur tarifaire.
Non cumulable avec
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0300 | Intervention à but antiarythmique au niveau cardiaque
Sous -chapitres
17.04.01 | Cathétérisme cardiaque
17.04.02 | Electrophysiologie cardiaque
17.04.03 | Cardioversion, pacing, stimulateur cardiaque, défibrillateur cardioverteur implantable (DCI), enregistreur d'évènements
17.04.04 | Ponction du péricarde, Port-A-Cath


17.04.01 Cathétérisme cardiaque

17.04.01 | Cathétérisme cardiaque
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
17.04.01.01 | Prestations de base angiographiques
17.04.01.02 | Cathétérisme cardiaque droit
17.04.01.03 | Cathétérisme cardiaque gauche
17.04.01.04 | Interventions angiographiques


17.04.01.01 Prestations de base angiographiques

17.04.01.01 | Prestations de base angiographiques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
17.0710 | Cathétérisme cardiaque, prestation de base I
17.0720 | + Supplément à la prestation de base I chez l'enfant jusqu'à 7 ans
17.0730 | + Supplément à la prestation de base I chez l'enfant ou l'adolescent de 7 à 16 ans
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0750 | + Supplément à la prestation de base II pour une voie artérielle autre que transfémorale (transbrachiale, etc.)
17.0760 | + Supplément à la prestation de base II pour voie veineuse supplémentaire
17.0770 | + Supplément à la prestation de base II pour ponction transseptale
17.0780 | + Supplément à la prestation de base II pour intervention endovasculaire
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0800 | + Supplément à la prestation de base III pour voie veineuse supplémentaire
17.0810 | + Supplément à la prestation de base III pour ponction transseptale
17.0820 | + Supplément à la prestation de base III pour intervention endovasculaire
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
17.0840 | + Supplément à la prestation de base IV pour ponction transseptale
17.0850 | + Supplément à la prestation de base IV pour intervention endovasculaire
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V
17.0870 | + Supplément à la prestation de base V pour ponction transseptale
17.0880 | + Supplément à la prestation de base V pour intervention endovasculaire


17.0710 Cathétérisme cardiaque, prestation de base I

17.0710 | Cathétérisme cardiaque, prestation de base I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.99 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Pose de l'indication, information du patient, préparation (gestion du patient, préparation de la table d'intervention, champ stérile, etc.), résultats et rapport.
Quantité | 1 fois par jour et 1 fois par séance.


17.0720 + Supplément à la prestation de base I chez l'enfant jusqu'à 7 ans

17.0720 | + Supplément à la prestation de base I chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
94.39 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
362.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par jour et 1 fois par séance.


17.0730 + Supplément à la prestation de base I chez l'enfant ou l'adolescent de 7 à 16 ans

17.0730 | + Supplément à la prestation de base I chez l'enfant ou l'adolescent de 7 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par jour et 1 fois par séance.


17.0740 Cathétérisme cardiaque par voie artérielle, prestation de base II

17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
139.24 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
338.76 pts | 28 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Abord artériel, suivi le même jour.
Quantité | 1 fois par jour et 1 fois par séance.
Non cumulable avec
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V


17.0750 + Supplément à la prestation de base II pour une voie artérielle autre que transfémorale (transbrachiale, etc.)

17.0750 | + Supplément à la prestation de base II pour une voie artérielle autre que transfémorale (transbrachiale, etc.)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.99 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par jour et 1 fois par séance.


17.0760 + Supplément à la prestation de base II pour voie veineuse supplémentaire

17.0760 | + Supplément à la prestation de base II pour voie veineuse supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par jour et 1 fois par séance.


17.0770 + Supplément à la prestation de base II pour ponction transseptale

17.0770 | + Supplément à la prestation de base II pour ponction transseptale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.52 pts | 28.32 pts / 1.0 | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par jour et 1 fois par séance.


17.0780 + Supplément à la prestation de base II pour intervention endovasculaire

17.0780 | + Supplément à la prestation de base II pour intervention endovasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Information approfondie du patient.
Quantité | 1 fois par jour et 1 fois par séance.


17.0790 Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III

17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.04 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.99 pts | 10 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Cathéter cardiaque artériel. Condition: intervention par une voie artérielle déjà posée.
Quantité | 1 fois par jour et 1 fois par séance.
Non cumulable avec
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V


17.0800 + Supplément à la prestation de base III pour voie veineuse supplémentaire

17.0800 | + Supplément à la prestation de base III pour voie veineuse supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par jour et 1 fois par séance.


17.0810 + Supplément à la prestation de base III pour ponction transseptale

17.0810 | + Supplément à la prestation de base III pour ponction transseptale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.52 pts | 28.32 pts / 1.0 | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par jour et 1 fois par séance.


17.0820 + Supplément à la prestation de base III pour intervention endovasculaire

17.0820 | + Supplément à la prestation de base III pour intervention endovasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Information approfondie du patient.
Quantité | 1 fois par jour et 1 fois par séance.


17.0830 Cathétérisme cardiaque par voie veineuse, prestation de base IV

17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
92.04 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Abord veineux, toute localisation.
Quantité | 1 fois par jour et 1 fois par séance.
Non cumulable avec
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V


17.0840 + Supplément à la prestation de base IV pour ponction transseptale

17.0840 | + Supplément à la prestation de base IV pour ponction transseptale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.52 pts | 28.32 pts / 1.0 | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par jour et 1 fois par séance.


17.0850 + Supplément à la prestation de base IV pour intervention endovasculaire

17.0850 | + Supplément à la prestation de base IV pour intervention endovasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Information approfondie du patient.
Quantité | 1 fois par jour et 1 fois par séance.


17.0860 Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V

17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.04 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.99 pts | 10 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Cathéter cardiaque veineux. Condition: intervention par une voie veineuse déjà posée.
Quantité | 1 fois par jour et 1 fois par séance.
Non cumulable avec
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV


17.0870 + Supplément à la prestation de base V pour ponction transseptale

17.0870 | + Supplément à la prestation de base V pour ponction transseptale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.52 pts | 28.32 pts / 1.0 | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par jour et 1 fois par séance.


17.0880 + Supplément à la prestation de base V pour intervention endovasculaire

17.0880 | + Supplément à la prestation de base V pour intervention endovasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Information approfondie du patient.
Quantité | 1 fois par jour et 1 fois par séance.


17.04.01.02 Cathétérisme cardiaque droit

17.04.01.02 | Cathétérisme cardiaque droit
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
17.0910 | Cathétérisme cardiaque droit au repos, étude de base
17.0930 | + Supplément pour cathétérisme cardiaque droit à l'effort
17.0940 | + Supplément pour détermination du shunt (gauche-droit ou droit-gauche), toute méthode
17.0950 | + Supplément pour angiographie pulmonaire sélective


17.0910 Cathétérisme cardiaque droit au repos, étude de base

17.0910 | Cathétérisme cardiaque droit au repos, étude de base
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
82.60 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
423.45 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Comprend: cathétérisme, mesure de la pression et détermination du débit cardiaque, ainsi que scopie de centrage.
Y compris une éventuelle angiographie pulmonaire comme vue d'ensemble.


17.0930 + Supplément pour cathétérisme cardiaque droit à l'effort

17.0930 | + Supplément pour cathétérisme cardiaque droit à l'effort
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.0940 + Supplément pour détermination du shunt (gauche-droit ou droit-gauche), toute méthode

17.0940 | + Supplément pour détermination du shunt (gauche-droit ou droit-gauche), toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.0950 + Supplément pour angiographie pulmonaire sélective

17.0950 | + Supplément pour angiographie pulmonaire sélective
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.99 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'injection dans l'oreillette droite ou le ventricule droit.
Quantité | au maximum 2 fois par séance.


17.04.01.03 Cathétérisme cardiaque gauche

17.04.01.03 | Cathétérisme cardiaque gauche
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
17.1010 | Cathétérisme cardiaque gauche, étude de base
17.1020 | + Supplément pour la visualisation non sélective de l'artère mammaire interne, par côté
17.1030 | + Supplément pour visualisation de l'artère mammaire interne, injection sélective, par côté
17.1040 | + Supplément pour visualisation angiographique de l'aorte abdominale ou de l'artère sous-clavière, vue d'ensemble
17.1050 | + Supplément pour visualisation des artères du bassin, vue d'ensemble
17.1060 | + Supplément pour visualisation sélective de vaisseaux à l'aide de cathéters spéciaux lors de cardiopathies congénitales
17.1070 | + Supplément pour la visualisation de greffons de by-pass, injection sélective, par greffon
17.1080 | + Supplément pour aortographie sus-valvulaire visant à visualiser racine aortique et/ou insuffisance valvulaire aortique
17.1085 | + Supplément pour la visualisation sélective de l'artère rénale, première branche
17.1086 | + Supplément pour la visualitation sélective de l'artère rénale, par branche supplémentaire
17.1090 | Coronographie sélective, étude de base


17.1010 Cathétérisme cardiaque gauche, étude de base

17.1010 | Cathétérisme cardiaque gauche, étude de base
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.91 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
725.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Y compris coronographie et ventriculographie sélectives (mono- ou biplan) ainsi que mesure de la pression dans le ventricule gauche et dans l'aorte et scopie de centrage.
Quantité | 1 fois par séance.
Non cumulable avec
17.1090 | Coronographie sélective, étude de base


17.1020 + Supplément pour la visualisation non sélective de l'artère mammaire interne, par côté

17.1020 | + Supplément pour la visualisation non sélective de l'artère mammaire interne, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.32 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.99 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris injection dans l'artère sous-clavière correspondante.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
17.1030 | + Supplément pour visualisation de l'artère mammaire interne, injection sélective, par côté


17.1030 + Supplément pour visualisation de l'artère mammaire interne, injection sélective, par côté

17.1030 | + Supplément pour visualisation de l'artère mammaire interne, injection sélective, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.63 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec cathéter spécial; y compris visualisation de l'artère mammaire en tant que greffon du by-pass.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
17.1020 | + Supplément pour la visualisation non sélective de l'artère mammaire interne, par côté


17.1040 + Supplément pour visualisation angiographique de l'aorte abdominale ou de l'artère sous-clavière, vue d'ensemble

17.1040 | + Supplément pour visualisation angiographique de l'aorte abdominale ou de l'artère sous-clavière, vue d'ensemble
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.1050 + Supplément pour visualisation des artères du bassin, vue d'ensemble

17.1050 | + Supplément pour visualisation des artères du bassin, vue d'ensemble
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.1060 + Supplément pour visualisation sélective de vaisseaux à l'aide de cathéters spéciaux lors de cardiopathies congénitales

17.1060 | + Supplément pour visualisation sélective de vaisseaux à l'aide de cathéters spéciaux lors de cardiopathies congénitales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.63 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Shunts aortopulmonaires, angiographie des veines pulmonaires avec mesure du wedge, collatérales aortopulmonaires, etc.


17.1070 + Supplément pour la visualisation de greffons de by-pass, injection sélective, par greffon

17.1070 | + Supplément pour la visualisation de greffons de by-pass, injection sélective, par greffon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Injection dans une anastomose proximale, plusieurs projections.


17.1080 + Supplément pour aortographie sus-valvulaire visant à visualiser racine aortique et/ou insuffisance valvulaire aortique

17.1080 | + Supplément pour aortographie sus-valvulaire visant à visualiser racine aortique et/ou insuffisance valvulaire aortique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
50.97 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
217.77 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.1085 + Supplément pour la visualisation sélective de l'artère rénale, première branche

17.1085 | + Supplément pour la visualisation sélective de l'artère rénale, première branche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.1086 + Supplément pour la visualitation sélective de l'artère rénale, par branche supplémentaire

17.1086 | + Supplément pour la visualitation sélective de l'artère rénale, par branche supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
84.69 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1090 Coronographie sélective, étude de base

17.1090 | Coronographie sélective, étude de base
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.95 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
362.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Coronographie sélective: visualisation angiographique de toutes les artères alimentant le coeur. Y compris la scopie de centrage.
Quantité | 1 fois par séance.
Non cumulable avec
17.1010 | Cathétérisme cardiaque gauche, étude de base


17.04.01.04 Interventions angiographiques

17.04.01.04 | Interventions angiographiques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
17.1110 | PTCA lors de sténoses ou d'occlusions coronariennes, premier segment vasculaire dilaté
17.1130 | + Supplément pour PTCA lors de sténoses ou occlusions coronariennes, par segment vasculaire dilaté supplémentaire
17.1140 | + Supplément pour la mise en place de stent lors de PTCA, par stent
17.1150 | + Supplément pour la mise en place d'un cathéter de perfusion lors de PTCA
17.1160 | + Supplément pour traitement médicamenteux intracoronarien lors de PTCA, par segment vasculaire
17.1170 | + Supplément pour la mise en place d'un stimulateur provisoire lors de PTCA
17.1180 | + Supplément pour examen échographique intracoronarien lors de PTCA, par segment vasculaire
17.1190 | + Supplément pour la mise en place d'un ballon intra-aortique lors de PTCA
17.1200 | Défibrillation(s)/réanimation(s) lors de cathétérisme cardiaque
17.1210 | Valvuloplastie, par valve
17.1220 | Fermeture d'un shunt gauche-droit, par shunt
17.1230 | Extraction de corps étranger(s) intravasculaire, dans le coeur ou les gros vaisseaux, par corps étranger
17.1240 | Angioplastie d'artères ou de veines proches du coeur, premier vaisseau dilaté
17.1250 | + Supplément pour une angioplastie d'artères ou de veines proches du coeur, par vaisseau dilaté supplémentaire
17.1260 | + Supplément pour la mise en place d'un stent lors d'angioplastie d'artères ou de veines proches du coeur, par stent
17.1270 | Septostomie auriculaire, toute méthode
17.1280 | Biopsie du myocarde


17.1110 PTCA lors de sténoses ou d'occlusions coronariennes, premier segment vasculaire dilaté

17.1110 | PTCA lors de sténoses ou d'occlusions coronariennes, premier segment vasculaire dilaté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 50 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
604.93 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
PTCA (angiographie coronaire percutanée transluminale) d'un segment vasculaire, y compris le contrôle des résultats angiographiques juste après la PTCA.
Vaut également pour une athérectomie, une athérectomie rotative, une angioplastie au laser et l'implantation d'un stent.
Pour la définition des segments coronariens, voir IC-17.04-1.
Y compris la scopie de centrage.
Quantité | 1 fois par séance.


17.1130 + Supplément pour PTCA lors de sténoses ou occlusions coronariennes, par segment vasculaire dilaté supplémentaire

17.1130 | + Supplément pour PTCA lors de sténoses ou occlusions coronariennes, par segment vasculaire dilaté supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
116.82 pts | 46.02 pts / 1.0 | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
302.46 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1140 + Supplément pour la mise en place de stent lors de PTCA, par stent

17.1140 | + Supplément pour la mise en place de stent lors de PTCA, par stent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
140.17 pts | 55.22 pts / 1.0 | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
362.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1150 + Supplément pour la mise en place d'un cathéter de perfusion lors de PTCA

17.1150 | + Supplément pour la mise en place d'un cathéter de perfusion lors de PTCA
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.26 pts | 82.83 pts / 1.0 | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
544.43 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.1160 + Supplément pour traitement médicamenteux intracoronarien lors de PTCA, par segment vasculaire

17.1160 | + Supplément pour traitement médicamenteux intracoronarien lors de PTCA, par segment vasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.26 pts | 82.83 pts / 1.0 | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
544.43 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1170 + Supplément pour la mise en place d'un stimulateur provisoire lors de PTCA

17.1170 | + Supplément pour la mise en place d'un stimulateur provisoire lors de PTCA
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.07 pts | 22.09 pts / 1.0 | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
145.18 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1180 + Supplément pour examen échographique intracoronarien lors de PTCA, par segment vasculaire

17.1180 | + Supplément pour examen échographique intracoronarien lors de PTCA, par segment vasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.09 pts | 27.61 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable au max. 1 x par segment vasculaire au cours de la même séance.


17.1190 + Supplément pour la mise en place d'un ballon intra-aortique lors de PTCA

17.1190 | + Supplément pour la mise en place d'un ballon intra-aortique lors de PTCA
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
280.35 pts | 110.44 pts / 1.0 | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
725.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1200 Défibrillation(s)/réanimation(s) lors de cathétérisme cardiaque

17.1200 | Défibrillation(s)/réanimation(s) lors de cathétérisme cardiaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
181.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Quantité | 1 fois par séance.


17.1210 Valvuloplastie, par valve

17.1210 | Valvuloplastie, par valve
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
368.14 pts | - / - | 130 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1572.81 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Y compris scopie de centrage, contrôle angiographique et mesure éventuelle de la pression juste avant et après la valvuloplastie.


17.1220 Fermeture d'un shunt gauche-droit, par shunt

17.1220 | Fermeture d'un shunt gauche-droit, par shunt
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
339.82 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1451.83 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Ductus botalli, communication interauriculaire, etc.
Y compris scopie de centrage et contrôle angiographique juste avant et après l'intervention.


17.1230 Extraction de corps étranger(s) intravasculaire, dans le coeur ou les gros vaisseaux, par corps étranger

17.1230 | Extraction de corps étranger(s) intravasculaire, dans le coeur ou les gros vaisseaux, par corps étranger
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.91 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
725.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Y compris scopie de centrage et contrôle angiographique juste avant et après l'intervention.


17.1240 Angioplastie d'artères ou de veines proches du coeur, premier vaisseau dilaté

17.1240 | Angioplastie d'artères ou de veines proches du coeur, premier vaisseau dilaté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
339.82 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1451.83 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Sténoses pulmonaires périphériques, sténose de l'isthme aortique ou de la veine cave.
Y compris scopie de centrage et contrôle angiographique juste avant et après l'angioplastie.
Quantité | 1 fois par séance.


17.1250 + Supplément pour une angioplastie d'artères ou de veines proches du coeur, par vaisseau dilaté supplémentaire

17.1250 | + Supplément pour une angioplastie d'artères ou de veines proches du coeur, par vaisseau dilaté supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
113.28 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
483.94 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1260 + Supplément pour la mise en place d'un stent lors d'angioplastie d'artères ou de veines proches du coeur, par stent

17.1260 | + Supplément pour la mise en place d'un stent lors d'angioplastie d'artères ou de veines proches du coeur, par stent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.95 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
362.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1270 Septostomie auriculaire, toute méthode

17.1270 | Septostomie auriculaire, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 50 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
604.93 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Y compris ponction transseptale et scopie de centrage.


17.1280 Biopsie du myocarde

17.1280 | Biopsie du myocarde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
116.82 pts | 46.02 pts / 1.0 | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
362.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Quantité | 1 fois par séance.


17.04.02 Electrophysiologie cardiaque

17.04.02 | Electrophysiologie cardiaque
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
17.1310 | Diagnostic et/ou traitement électrophysiologique cardiaque
17.1320 | + Supplément pour stimulation auriculaire
17.1330 | + Supplément pour diagnostic de tachycardie supraventriculaire par réentrée
17.1340 | + Supplément pour stimulation ventriculaire
17.1350 | + Supplément pour localisation lors de stimulation ventriculaire
17.1360 | + Supplément pour stimulation de contrôle
17.1370 | + Supplément pour interventions pharmacologiques lors d'examens électrophysiologiques
17.1380 | + Ablation d'une voie accessoire, première voie
17.1390 | + Ablation d'une voie accessoire, chaque voie supplémentaire
17.1400 | + Supplément pour examen de contrôle après ablation
17.1410 | + Défibrillation(s)/réanimation(s) lors d'examen électrophysiologique invasif


17.1310 Diagnostic et/ou traitement électrophysiologique cardiaque

17.1310 | Diagnostic et/ou traitement électrophysiologique cardiaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
264.31 pts | 99.12 pts / 1.0 | 70 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
688.62 pts | 90 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-12 | Diagnostic et/ou traitement électrophysiologique cardiaque
Y compris installation et retrait du cathéter.
Quantité | 1 fois par séance.


17.1320 + Supplément pour stimulation auriculaire

17.1320 | + Supplément pour stimulation auriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
196.75 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris examen de la fonction du noeud sinusal et de la conduction auriculo-ventriculaire.
Quantité | 1 fois par séance.


17.1330 + Supplément pour diagnostic de tachycardie supraventriculaire par réentrée

17.1330 | + Supplément pour diagnostic de tachycardie supraventriculaire par réentrée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
393.50 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.1340 + Supplément pour stimulation ventriculaire

17.1340 | + Supplément pour stimulation ventriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
194.70 pts | 76.70 pts / 1.0 | 50 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
327.92 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Différents points de stimulation.
Quantité | 1 fois par séance.


17.1350 + Supplément pour localisation lors de stimulation ventriculaire

17.1350 | + Supplément pour localisation lors de stimulation ventriculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
467.26 pts | 184.07 pts / 1.0 | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
787.00 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.1360 + Supplément pour stimulation de contrôle

17.1360 | + Supplément pour stimulation de contrôle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
196.75 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour stimulation auriculaire ou ventriculaire. Par un cathéter déjà posé, par exemple après thérapie médicamenteuse.
Quantité | 1 fois par séance.


17.1370 + Supplément pour interventions pharmacologiques lors d'examens électrophysiologiques

17.1370 | + Supplément pour interventions pharmacologiques lors d'examens électrophysiologiques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
58.41 pts | 23.01 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.38 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris injections et/ou perfusions.
Quantité | 1 fois par séance.
Non cumulable avec
00.03.01 | Ponctions, voies d'abord, injections


17.1380 + Ablation d'une voie accessoire, première voie

17.1380 | + Ablation d'une voie accessoire, première voie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
214.16 pts | 84.37 pts / 1.0 | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
360.71 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute localisation.
Quantité | 1 fois par séance.


17.1390 + Ablation d'une voie accessoire, chaque voie supplémentaire

17.1390 | + Ablation d'une voie accessoire, chaque voie supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
155.75 pts | 61.36 pts / 1.0 | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
262.33 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1400 + Supplément pour examen de contrôle après ablation

17.1400 | + Supplément pour examen de contrôle après ablation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
155.75 pts | 61.36 pts / 1.0 | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
262.33 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


17.1410 + Défibrillation(s)/réanimation(s) lors d'examen électrophysiologique invasif

17.1410 | + Défibrillation(s)/réanimation(s) lors d'examen électrophysiologique invasif
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.09 pts | 27.61 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.38 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.04.03 Cardioversion, pacing, stimulateur cardiaque, défibrillateur cardioverteur implantable (DCI), enregistreur d'évènements

17.04.03 | Cardioversion, pacing, stimulateur cardiaque, défibrillateur cardioverteur implantable (DCI), enregistreur d'évènements
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
17.1510 | Cardioversion lors de fibrillation ou de flutter auriculaire, comme prestation exclusive
17.1520 | Overdrive-pacing lors de tachycardies auriculaires ou ventriculaires
17.1530 | Pose d'un stimulateur provisoire, comme prestation exclusive
17.1540 | Pose de stimulateur définitif, à une électrode, comme prestation exclusive
17.1550 | + Supplément pour la seconde électrode d'un stimulateur définitif
17.1560 | Changement de pile d'un stimulateur définitif
17.1570 | Révision d'un stimulateur, comme prestation exclusive
17.1580 | Explantation d'un stimulateur définitif, comme prestation exclusive
17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres
17.1630 | Mise en place d'un défibrillateur cardioverteur implantable (DCI)
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs
17.1670 | Implantation d'un enregistreur d'évènements
17.1680 | Transmission et évaluation des données d'un enregistreur d'évènements implanté, par enregistrement
17.1690 | Explantation d'un enregistreur d'évènements


17.1510 Cardioversion lors de fibrillation ou de flutter auriculaire, comme prestation exclusive

17.1510 | Cardioversion lors de fibrillation ou de flutter auriculaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Salle de déchocage | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
76.95 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
246.74 pts | 50 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de chocs; y compris la surveillance ECG et l'enregistrement ECG.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


17.1520 Overdrive-pacing lors de tachycardies auriculaires ou ventriculaires

17.1520 | Overdrive-pacing lors de tachycardies auriculaires ou ventriculaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
327.92 pts | 40 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


17.1530 Pose d'un stimulateur provisoire, comme prestation exclusive

17.1530 | Pose d'un stimulateur provisoire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
127.43 pts | - / - | 50 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
459.08 pts | 60 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


17.1540 Pose de stimulateur définitif, à une électrode, comme prestation exclusive

17.1540 | Pose de stimulateur définitif, à une électrode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
317.17 pts | 118.94 pts / 1.0 | 75 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
655.83 pts | 85 min | 15 min | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


17.1550 + Supplément pour la seconde électrode d'un stimulateur définitif

17.1550 | + Supplément pour la seconde électrode d'un stimulateur définitif
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
94.39 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
262.33 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


17.1560 Changement de pile d'un stimulateur définitif

17.1560 | Changement de pile d'un stimulateur définitif
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
103.83 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
360.71 pts | 45 min | 10 min | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


17.1570 Révision d'un stimulateur, comme prestation exclusive

17.1570 | Révision d'un stimulateur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
198.23 pts | - / - | 75 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
721.41 pts | 95 min | 15 min | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dans les 72 heures après l'implantation.
Y compris explantation et replacement éventuels d'électrodes et/ou d'isolations.
Pour une éventuelle thoracotomie, voir le chapitre 16.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


17.1580 Explantation d'un stimulateur définitif, comme prestation exclusive

17.1580 | Explantation d'un stimulateur définitif, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
619.12 pts | 243.90 pts / 1.0 | 150 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1246.08 pts | 175 min | 15 min | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Plus de 72 heures après implantation.
Pour une éventuelle thoracotomie, voir le chapitre 16.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


17.1590 Contrôle de stimulateur, système unicaméral, avec programmation des paramètres

17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
109.80 pts | 25 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: seuil de stimulation, contrôle de fréquence et histogramme.
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.1600 Contrôle de stimulateur, système bicaméral, avec programmation des paramètres

17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
78.41 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
156.86 pts | 40 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: seuil de stimulation, contrôle de fréquence et histogramme.
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.1610 Contrôle de stimulateur, système unicaméral, sans programmation des paramètres

17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.40 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
78.43 pts | 15 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.1620 Contrôle de stimulateur, système bicaméral, sans programmation des paramètres

17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
109.80 pts | 25 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs


17.1630 Mise en place d'un défibrillateur cardioverteur implantable (DCI)

17.1630 | Mise en place d'un défibrillateur cardioverteur implantable (DCI)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
627.88 pts | 247.35 pts / 1.0 | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute configuration, y compris implantation chirurgicale de la pile et des patchs ainsi que l'examen fonctionnel.
Pour une éventuelle thoracotomie, voir le chapitre 16.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


17.1640 Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc

17.1640 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système unicaméral, sans déclenchement d'un choc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.21 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
141.18 pts | 35 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres


17.1650 Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc

17.1650 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), système bicaméral, sans déclenchement d'un choc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
112.02 pts | - / - | 50 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
203.92 pts | 55 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Non cumulable avec
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres


17.1660 Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs

17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
233.63 pts | 92.03 pts / 1.0 | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
590.26 pts | 70 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les dérivations à l'aide de l'appareil de contrôle du stimulateur cardiaque et de l'appareil de programmation du stimulateur cardiaque.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
17.0120 | ECG partiel pour contrôle du rythme, par période de 5 min
17.1590 | Contrôle de stimulateur, système unicaméral, avec programmation des paramètres
17.1600 | Contrôle de stimulateur, système bicaméral, avec programmation des paramètres
17.1610 | Contrôle de stimulateur, système unicaméral, sans programmation des paramètres
17.1620 | Contrôle de stimulateur, système bicaméral, sans programmation des paramètres


17.1670 Implantation d'un enregistreur d'évènements

17.1670 | Implantation d'un enregistreur d'évènements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
82.60 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
393.50 pts | 45 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


17.1680 Transmission et évaluation des données d'un enregistreur d'évènements implanté, par enregistrement

17.1680 | Transmission et évaluation des données d'un enregistreur d'évènements implanté, par enregistrement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire ECG | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 10 min | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
109.80 pts | 25 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


17.1690 Explantation d'un enregistreur d'évènements

17.1690 | Explantation d'un enregistreur d'évènements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Cardiologie FA cardiologie pédiatrique | Laboratoire d'électrophysiologie/espace cathétérisme | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.13 pts | 30 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


17.04.04 Ponction du péricarde, Port-A-Cath

17.04.04 | Ponction du péricarde, Port-A-Cath
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
17.1710 | Ponction péricardique, comme prestation exclusive


17.1710 Ponction péricardique, comme prestation exclusive

17.1710 | Ponction péricardique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Cardiologie FA cardiologie pédiatrique | Angiographie/radiologie interventionnelle cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
179.35 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
725.91 pts | 60 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit l'endroit de la ponction, y compris éventuel contrôle échographique, mise en place éventuelle de cathéters de drainage et instillation éventuelle.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


17.05 Prestations de base techniques pour coeur et vaisseaux

17.05 | Prestations de base techniques pour coeur et vaisseaux
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
17.1810 | Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire


17.1810 Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire

17.1810 | Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Angiographie/radiologie interventionnelle cardiaque | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
241.97 pts | - | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-05 | Cathétérisme cardiaque et électrophysiologie
Quantité | 1 fois par séance.


18 Traitement chirurgical du coeur et des vaisseaux

18 | Traitement chirurgical du coeur et des vaisseaux
 | TARMED 01.09, 1.1.2018
IC-18-1 Voies d'abord
Sauf autre indication, toutes les interventions s'entendent sans les voies d'abord suivantes: thoracotomie 16.0350, laparotomie 20.0620 et lombotomie ou abord rétropéritonéal 20.0610; ces actes sont facturés en plus.
IC-18-2 Contenu de la reconstruction vasculaire
La reconstruction vasculaire comprend les éventuelles mesures d'angioplastie et la mise en place de matériel autologue et/ou hétérologue (par exemple: interposition); des reconstructions vasculaires dans le même segment ne peuvent être cumulées avec une embolectomie ou une thrombectomie, une endartériectomie ou un by-pass.
IC-18-3 Mesures d'angioplastie
La thrombectomie, l'embolectomie et l'endartériectomie comprennent toujours les éventuelles mesures d'angioplastie.
IC-18-4 Anévrismes
Une intervention pour anévrisme ne peut être cumulée avec une reconstruction vasculaire, une thrombectomie ou une embolectomie, ainsi qu'une endartériectomie ou un by-pass dans le même segment.
IC-18-5 Endartériectomie
L'endartériectomie ouverte comprend, quelle que soit la méthode, aussi une procédure semi-ouverte, y compris les éventuelles plasties à patch.
IC-18-6 Drains thoraciques
La mise en place peropératoire d'un drain thoracique au cours d'une intervention du chapitre 18 fait partie de la position tarifaire correspondante; exception: la mise en place d'un drain thoracique comme prestation exclusive, soit 16.0030, 16.0040, 16.0050 et 16.0060.
IC-18-7 By-pass
Un by-pass ne peut être cumulé avec des interventions pour lésions vasculaires, une thrombectomie ou une embolectomie, une endartériectomie ou une reconstruction vasculaire dans le même segment.
Sous -chapitres
18.01 | Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire
18.02 | Coeur
18.03 | Vaisseaux


18.01 Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire

18.01 | Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
Prestations
18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0050 | + Artérioscopie/endosonographie lors d'une artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0060 | (+) Angioplastie transluminale peropératoire, comme prestation additionnelle


18.0010 Circulation extracorporelle (CEC), comme prestation exclusive

18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
453.64 pts | 165.01 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1004.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors d'une hypothermie ou d'une hyperthermie.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.0020 (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle

18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
482.04 pts | 232.95 pts / 2.0 | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1004.07 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les voies d'abord appropriées.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
17.04 | Laboratoire de cardiologie
18.02 | Coeur


18.0030 (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle

18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
162.50 pts | 77.65 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
334.69 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour des revascularisations coronaires.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.03 | Vaisseaux


18.0040 Artériotomie comme voie d'abord pour un geste vasculaire interventionnel

18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
346.91 pts | 125.67 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.02 | Coeur
18.03 | Vaisseaux


18.0050 + Artérioscopie/endosonographie lors d'une artériotomie comme voie d'abord pour un geste vasculaire interventionnel

18.0050 | + Artérioscopie/endosonographie lors d'une artériotomie comme voie d'abord pour un geste vasculaire interventionnel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
97.35 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.0060 (+) Angioplastie transluminale peropératoire, comme prestation additionnelle

18.0060 | (+) Angioplastie transluminale peropératoire, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
344.96 pts | 155.30 pts / 2.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour des interventions au moyen d'instruments spéciaux pour angioplastie transluminale percutanée (PTA) et non pour les interventions avec cathéter à thrombectomie (Fogarthy, par exemple).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable uniquement avec
18.02 | Coeur
18.03 | Vaisseaux


18.02 Coeur

18.02 | Coeur
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
Sous -chapitres
18.02.01 | Revascularisation coronaire
18.02.02 | Valves, myocarde, tumeur
18.02.03 | Malformation cardiaque
18.02.04 | Interventions isolées sur le péricarde
18.02.05 | Révision cardiaque, assist device


18.02.01 Revascularisation coronaire

18.02.01 | Revascularisation coronaire
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
Prestations
18.0110 | Revascularisation coronaire avec jusqu'à 3 anastomoses
18.0120 | + Utilisation d'autres greffons artériels lors de revascularisation coronaire, par artère
18.0130 | + Combinaison avec une anévrismectomie du ventricule gauche lors de revascularisation coronaire
18.0140 | + Réopération après une revascularisation coronaire
18.0150 | + Utilisation de l'artère mammaire interne lors de revascularisation coronaire, par artère mammaire
18.0160 | Revascularisation coronaire avec plus de 3 anastomoses
18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde


18.0110 Revascularisation coronaire avec jusqu'à 3 anastomoses

18.0110 | Revascularisation coronaire avec jusqu'à 3 anastomoses
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
575.54 pts | 271.77 pts / 2.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1171.41 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0160 | Revascularisation coronaire avec plus de 3 anastomoses


18.0120 + Utilisation d'autres greffons artériels lors de revascularisation coronaire, par artère

18.0120 | + Utilisation d'autres greffons artériels lors de revascularisation coronaire, par artère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
322.27 pts | 155.30 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
669.38 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Artère gastro-épiploïque, par exemple.


18.0130 + Combinaison avec une anévrismectomie du ventricule gauche lors de revascularisation coronaire

18.0130 | + Combinaison avec une anévrismectomie du ventricule gauche lors de revascularisation coronaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
245.11 pts | 116.48 pts / 2.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
502.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


18.0140 + Réopération après une revascularisation coronaire

18.0140 | + Réopération après une revascularisation coronaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
322.27 pts | 155.30 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
669.38 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


18.0150 + Utilisation de l'artère mammaire interne lors de revascularisation coronaire, par artère mammaire

18.0150 | + Utilisation de l'artère mammaire interne lors de revascularisation coronaire, par artère mammaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
215.76 pts | 103.54 pts / 2.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
446.25 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.0160 Revascularisation coronaire avec plus de 3 anastomoses

18.0160 | Revascularisation coronaire avec plus de 3 anastomoses
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
895.10 pts | 427.08 pts / 2.0 | 165 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1840.79 pts | 165 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0110 | Revascularisation coronaire avec jusqu'à 3 anastomoses


18.0170 Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde

18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
588.17 pts | 245.07 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1338.75 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors de communication interventriculaire ou de rupture du myocarde.
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
18.0270 | Intervention sur le myocarde


18.02.02 Valves, myocarde, tumeur

18.02.02 | Valves, myocarde, tumeur
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
Prestations
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0220 | + Réopération pour remplacement ou reconstruction de valve(s) cardiaque(s)
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
18.0270 | Intervention sur le myocarde
18.0280 | + Réintervention après chirurgie du myocarde
18.0290 | Exérèse d'une tumeur cardiaque
18.0300 | Intervention à but antiarythmique au niveau cardiaque


18.0210 Remplacement d'une valve cardiaque, par valve

18.0210 | Remplacement d'une valve cardiaque, par valve
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
575.54 pts | 271.77 pts / 2.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1171.41 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.02.01 | Revascularisation coronaire


18.0220 + Réopération pour remplacement ou reconstruction de valve(s) cardiaque(s)

18.0220 | + Réopération pour remplacement ou reconstruction de valve(s) cardiaque(s)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
322.27 pts | 155.30 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
669.38 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


18.0230 Reconstruction d'une valve cardiaque, par valve

18.0230 | Reconstruction d'une valve cardiaque, par valve
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
974.98 pts | 465.90 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2008.13 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.02.01 | Revascularisation coronaire


18.0240 Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques

18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1297.24 pts | 621.20 pts / 2.0 | 240 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2677.51 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.02.01 | Revascularisation coronaire


18.0250 Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire

18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1459.74 pts | 698.85 pts / 2.0 | 270 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3012.19 pts | 270 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
18.02.01 | Revascularisation coronaire


18.0260 Remplacement combiné de la valve aortique et de l'aorte ascendante

18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1217.36 pts | 582.37 pts / 2.0 | 225 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2510.16 pts | 225 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la réimplantation des coronaires.
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)


18.0270 Intervention sur le myocarde

18.0270 | Intervention sur le myocarde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
974.98 pts | 465.90 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2008.13 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, anévrismectomie ou résection sous-valvulaire du septum.
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
18.0290 | Exérèse d'une tumeur cardiaque
18.0300 | Intervention à but antiarythmique au niveau cardiaque


18.0280 + Réintervention après chirurgie du myocarde

18.0280 | + Réintervention après chirurgie du myocarde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
338.61 pts | 171.64 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
669.38 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


18.0290 Exérèse d'une tumeur cardiaque

18.0290 | Exérèse d'une tumeur cardiaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
655.44 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1338.75 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tumeur primaire ou métastase(s).
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0270 | Intervention sur le myocarde
18.0300 | Intervention à but antiarythmique au niveau cardiaque


18.0300 Intervention à but antiarythmique au niveau cardiaque

18.0300 | Intervention à but antiarythmique au niveau cardiaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1365.32 pts | 686.55 pts / 2.0 | 240 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2677.51 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le monitoring électrophysiologique.
Thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0270 | Intervention sur le myocarde
18.0290 | Exérèse d'une tumeur cardiaque
17.04 | Laboratoire de cardiologie


18.02.03 Malformation cardiaque

18.02.03 | Malformation cardiaque
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
Prestations
18.0310 | Intervention palliative pour malformation cardiaque congénitale
18.0320 | + Réintervention pour malformation cardiaque congénitale
18.0330 | Correction chirurgicale de malformation cardiaque congénitale simple
18.0340 | Intervention palliative ou correction de malformation cardiaque congénitale complexe


18.0310 Intervention palliative pour malformation cardiaque congénitale

18.0310 | Intervention palliative pour malformation cardiaque congénitale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
655.44 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1338.75 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Shunt ou banding, par exemple.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.0320 + Réintervention pour malformation cardiaque congénitale

18.0320 | + Réintervention pour malformation cardiaque congénitale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
506.55 pts | 257.46 pts / 2.0 | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1004.07 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.0330 Correction chirurgicale de malformation cardiaque congénitale simple

18.0330 | Correction chirurgicale de malformation cardiaque congénitale simple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
655.44 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1338.75 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Simple: fermeture de canal artériel, sténose de l'isthme aortique, communication interauriculaire ou interventriculaire, etc.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0340 | Intervention palliative ou correction de malformation cardiaque congénitale complexe
18.1110 | Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique


18.0340 Intervention palliative ou correction de malformation cardiaque congénitale complexe

18.0340 | Intervention palliative ou correction de malformation cardiaque congénitale complexe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1141.40 pts | 572.12 pts / 2.0 | 200 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2231.25 pts | 200 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Complexe: tétralogie de Fallot, canal atrio-ventriculaire, transposition des gros vaisseaux, coeur univentriculaire, anomalies coronariennes, etc.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0330 | Correction chirurgicale de malformation cardiaque congénitale simple


18.02.04 Interventions isolées sur le péricarde

18.02.04 | Interventions isolées sur le péricarde
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
18.0420 | Péricardectomie à ciel ouvert


18.0410 Drainage à ciel ouvert et/ou fenestration du péricarde

18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
A l'aide d'une thoracoscopie, voir 16.0900.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0420 | Péricardectomie à ciel ouvert
18.01 | Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire
18.02.01 | Revascularisation coronaire
18.02.02 | Valves, myocarde, tumeur
18.02.03 | Malformation cardiaque
18.03 | Vaisseaux


18.0420 Péricardectomie à ciel ouvert

18.0420 | Péricardectomie à ciel ouvert
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
684.02 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde


18.02.05 Révision cardiaque, assist device

18.02.05 | Révision cardiaque, assist device
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
18.0510 | Révision cardiaque dans les 24 heures suivant une intervention cardiaque
18.0520 | (+) Implantation d'un assist device lors d'une intervention cardio-chirurgicale, comme prestation additionnelle


18.0510 Révision cardiaque dans les 24 heures suivant une intervention cardiaque

18.0510 | Révision cardiaque dans les 24 heures suivant une intervention cardiaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
330.44 pts | 155.30 pts / 2.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
669.38 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.0520 (+) Implantation d'un assist device lors d'une intervention cardio-chirurgicale, comme prestation additionnelle

18.0520 | (+) Implantation d'un assist device lors d'une intervention cardio-chirurgicale, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1354.42 pts | 686.55 pts / 2.0 | 240 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2677.51 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.03 Vaisseaux

18.03 | Vaisseaux
 | TARMED 01.09, 1.1.2018
IC-18.03-1 Réimplantations vasculaires
Des réimplantations non mentionnées de vaisseaux afférents et efférents sont comprises dans la prestation correspondante.
Non cumulable avec
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
Sous -chapitres
18.03.01 | Artère
18.03.02 | Veine


18.03.01 Artère

18.03.01 | Artère
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
18.03.01.01 | Traumatologie, artère
18.03.01.02 | Anévrisme de l'aorte, anévrisme artériel
18.03.01.03 | Biopsie, embolectomie et thrombectomie artérielle
18.03.01.04 | Endartériectomie
18.03.01.05 | Reconstruction de voie artérielle
18.03.01.06 | By-pass
18.03.01.07 | Fistule artérioveineuse


18.03.01.01 Traumatologie, artère

18.03.01.01 | Traumatologie, artère
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.03.01.05 | Reconstruction de voie artérielle
Prestations
18.0610 | Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)
18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive


18.0610 Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)

18.0610 | Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
639.10 pts | 294.27 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1338.75 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Suture, reconstruction simple. Non compris les éventuelles prothèses vasculaires. Y compris le traitement de la plaie.
Voie d'abord éventuelle non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.03.01.02 | Anévrisme de l'aorte, anévrisme artériel


18.0620 Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive

18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
534.37 pts | 220.91 pts / 2.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Suture et/ou reconstruction pour maintien de la continuité; ne vaut pas pour les éventuelles prothèses vasculaires. Y compris la voie d'abord. Vaut également pour le traitement ouvert d'une hémorragie après ponction artérielle (au moins la suture vasculaire). Y compris le traitement de la plaie.
Comme prestation additionnelle, voir 24.0310.
Comme soins chirurgicaux complémentaires, voir le chapitre 24.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.03.01.02 Anévrisme de l'aorte, anévrisme artériel

18.03.01.02 | Anévrisme de l'aorte, anévrisme artériel
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.0610 | Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)
Prestations
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0720 | + Remplacement de la valve aortique lors d'une intervention pour anévrisme aortique
18.0730 | + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0750 | + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
18.0780 | + Reconstruction de vaisseaux issus de l'aorte, par artère
18.0790 | Intervention élective pour anévrisme infrarénal de l'aorte abdominale
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale
18.0810 | + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'aorte infrarénale, par côté
18.0820 | + Anastomose bilatérale iliaque ou fémorale lors d'une intervention pour anévrisme de l'aorte infrarénale
18.0830 | + Reconstruction de l'artère mésentérique ou de l'artère rénale
18.0840 | Intervention pour anévrisme de l'artère iliaque
18.0850 | + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'artère iliaque
18.0860 | Intervention pour anévrisme artériel de l'artère fémorale
18.0870 | Intervention pour anévrisme de l'artère poplitée
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
18.0890 | Intervention pour anévrisme artériel des vaisseaux cervicaux
18.0900 | Intervention pour anévrisme de l'artère sous-clavière ou axillaire


18.0710 Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)

18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
912.02 pts | 457.70 pts / 2.0 | 160 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1785.01 pts | 160 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les prothèses vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
18.03.01.03 | Biopsie, embolectomie et thrombectomie artérielle
18.03.01.04 | Endartériectomie
18.03.01.05 | Reconstruction de voie artérielle


18.0720 + Remplacement de la valve aortique lors d'une intervention pour anévrisme aortique

18.0720 | + Remplacement de la valve aortique lors d'une intervention pour anévrisme aortique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
322.27 pts | 155.30 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
669.38 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.0730 + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère

18.0730 | + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
170.67 pts | 85.82 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
334.69 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.0740 Intervention pour anévrisme de l'arc aortique

18.0740 | Intervention pour anévrisme de l'arc aortique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1191.93 pts | 600.73 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2342.82 pts | 210 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les prothèses vasculaires. Vaut également en cas d'extension de l'anévrisme aux artères issues de l'aorte.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.03.01.03 | Biopsie, embolectomie et thrombectomie artérielle
18.03.01.04 | Endartériectomie
18.03.01.05 | Reconstruction de voie artérielle


18.0750 + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère

18.0750 | + Réimplantation des artères coronaires et de troncs supra-aortiques lors d'une intervention pour anévrisme aortique, par artère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
170.67 pts | 85.82 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
334.69 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.0760 Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique

18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
856.05 pts | 429.10 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1673.44 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les prothèses vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.03.01.03 | Biopsie, embolectomie et thrombectomie artérielle
18.03.01.04 | Endartériectomie
18.03.01.05 | Reconstruction de voie artérielle


18.0770 Intervention pour anévrisme de l'aorte thoracique et abdominale

18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1026.71 pts | 514.91 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2008.13 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les prothèses vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
18.03.01.04 | Endartériectomie
18.03.01.05 | Reconstruction de voie artérielle


18.0780 + Reconstruction de vaisseaux issus de l'aorte, par artère

18.0780 | + Reconstruction de vaisseaux issus de l'aorte, par artère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
170.67 pts | 85.82 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
334.69 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Artère rénale, tronc coeliaque, artère mésentérique supérieure.


18.0790 Intervention élective pour anévrisme infrarénal de l'aorte abdominale

18.0790 | Intervention élective pour anévrisme infrarénal de l'aorte abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
815.72 pts | 383.02 pts / 2.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1228.91 pts | 140 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les prothèses vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale


18.0800 Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale

18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
989.68 pts | 465.09 pts / 2.0 | 170 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1492.25 pts | 170 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les prothèses vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0790 | Intervention élective pour anévrisme infrarénal de l'aorte abdominale
18.0840 | Intervention pour anévrisme de l'artère iliaque
18.0860 | Intervention pour anévrisme artériel de l'artère fémorale
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux


18.0810 + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'aorte infrarénale, par côté

18.0810 | + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'aorte infrarénale, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.95 pts | 82.07 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


18.0820 + Anastomose bilatérale iliaque ou fémorale lors d'une intervention pour anévrisme de l'aorte infrarénale

18.0820 | + Anastomose bilatérale iliaque ou fémorale lors d'une intervention pour anévrisme de l'aorte infrarénale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.95 pts | 82.07 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


18.0830 + Reconstruction de l'artère mésentérique ou de l'artère rénale

18.0830 | + Reconstruction de l'artère mésentérique ou de l'artère rénale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.95 pts | 82.07 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.0840 Intervention pour anévrisme de l'artère iliaque

18.0840 | Intervention pour anévrisme de l'artère iliaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
684.02 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale


18.0850 + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'artère iliaque

18.0850 | + Anastomose de l'artère iliaque interne lors d'une intervention pour anévrisme de l'artère iliaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.54 pts | 77.65 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.0860 Intervention pour anévrisme artériel de l'artère fémorale

18.0860 | Intervention pour anévrisme artériel de l'artère fémorale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale


18.0870 Intervention pour anévrisme de l'artère poplitée

18.0870 | Intervention pour anévrisme de l'artère poplitée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
911.68 pts | 416.72 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.0880 Intervention pour anévrisme artériel des vaisseaux viscéraux

18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
747.79 pts | 287.61 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale


18.0890 Intervention pour anévrisme artériel des vaisseaux cervicaux

18.0890 | Intervention pour anévrisme artériel des vaisseaux cervicaux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1044.70 pts | 404.58 pts / 1.0 | 200 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1755.59 pts | 200 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.0900 Intervention pour anévrisme de l'artère sous-clavière ou axillaire

18.0900 | Intervention pour anévrisme de l'artère sous-clavière ou axillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1044.70 pts | 404.58 pts / 1.0 | 200 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1755.59 pts | 200 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Eventuelle thoracotomie 16.0350 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.03.01.03 Biopsie, embolectomie et thrombectomie artérielle

18.03.01.03 | Biopsie, embolectomie et thrombectomie artérielle
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
Prestations
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.0920 | Embolectomie lors d'une embolie pulmonaire centrale
18.0930 | Embolectomie ou thrombectomie artérielle, par abord cervical
18.0940 | Embolectomie ou thrombectomie artérielle, par abord thoracique
18.0950 | Embolectomie ou thrombectomie artérielle, par abord abdominal
18.0960 | Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal
18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité


18.0910 Biopsie(s) d'une artère, comme prestation exclusive

18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, de l'artère temporale ou de l'artère tibiale postérieure.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.0920 Embolectomie lors d'une embolie pulmonaire centrale

18.0920 | Embolectomie lors d'une embolie pulmonaire centrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
772.08 pts | 386.19 pts / 2.0 | 135 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1506.10 pts | 135 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.0930 Embolectomie ou thrombectomie artérielle, par abord cervical

18.0930 | Embolectomie ou thrombectomie artérielle, par abord cervical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 358.39 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaisseaux supra-aortiques; y compris un éventuel shunt intra-artériel.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.0940 Embolectomie ou thrombectomie artérielle, par abord thoracique

18.0940 | Embolectomie ou thrombectomie artérielle, par abord thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
495.66 pts | 232.95 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1004.07 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaisseaux supra-aortiques.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.0950 Embolectomie ou thrombectomie artérielle, par abord abdominal

18.0950 | Embolectomie ou thrombectomie artérielle, par abord abdominal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
647.67 pts | 300.95 pts / 2.0 | 110 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, de l'artère rénale ou de l'artère mésentérique supérieure ou inférieure.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0960 | Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal


18.0960 Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal

18.0960 | Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
647.67 pts | 300.95 pts / 2.0 | 110 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, de l'artère iliaque, de l'aorte ou de l'artère rénale.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0950 | Embolectomie ou thrombectomie artérielle, par abord abdominal


18.0970 Embolectomie ou thrombectomie artérielle, par abord cubital

18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
275.81 pts | 87.02 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.0980 Embolectomie ou thrombectomie artérielle, par abord fémoral

18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
328.91 pts | 104.72 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.0990 Embolectomie ou thrombectomie artérielle, par abord poplité

18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
397.06 pts | 143.37 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.03.01.04 Endartériectomie

18.03.01.04 | Endartériectomie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
Prestations
18.1010 | Endartériectomie à ciel ouvert, intervention élective, par abord cervical
18.1020 | Endartériectomie à ciel ouvert, par abord thoracique
18.1030 | Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1040 | Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1050 | Endartériectomie à ciel ouvert, au niveau du bras
18.1060 | Endartériectomie à ciel ouvert, au niveau de la cuisse
18.1070 | Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe


18.1010 Endartériectomie à ciel ouvert, intervention élective, par abord cervical

18.1010 | Endartériectomie à ciel ouvert, intervention élective, par abord cervical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
739.69 pts | 284.96 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1673.44 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaisseaux supra-aortiques; surtout l'artère carotide; y compris un éventuel shunt intra-artériel.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
18.1020 | Endartériectomie à ciel ouvert, par abord thoracique


18.1020 Endartériectomie à ciel ouvert, par abord thoracique

18.1020 | Endartériectomie à ciel ouvert, par abord thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
655.44 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1338.75 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaisseaux supra-aortiques; surtout l'artère sous-clavière; y compris un éventuel shunt intra-artériel.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.1010 | Endartériectomie à ciel ouvert, intervention élective, par abord cervical


18.1030 Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal

18.1030 | Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
684.02 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Bifurcation aortique, artère iliaque.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
18.1040 | Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal


18.1040 Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal

18.1040 | Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1020.13 pts | 465.90 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Bifurcation aortique, artère iliaque.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
18.1030 | Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal


18.1050 Endartériectomie à ciel ouvert, au niveau du bras

18.1050 | Endartériectomie à ciel ouvert, au niveau du bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
437.76 pts | 157.52 pts / 1.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.1060 Endartériectomie à ciel ouvert, au niveau de la cuisse

18.1060 | Endartériectomie à ciel ouvert, au niveau de la cuisse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
689.58 pts | 313.20 pts / 2.0 | 110 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1070 Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe

18.1070 | Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
673.75 pts | 246.02 pts / 1.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.03.01.05 Reconstruction de voie artérielle

18.03.01.05 | Reconstruction de voie artérielle
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.03.01.01 | Traumatologie, artère
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
24.0310 | + Traitement à ciel ouvert d'une plaie des vaisseaux artériels périphériques, comme prestation additionnelle
Prestations
18.1110 | Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique
18.1120 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'abdomen
18.1130 | Reconstruction à ciel ouvert des voies artérielles au niveau des carotides et des artères vertébrales
18.1140 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'artère sous-clavière et de l'artère axillaire
18.1150 | Reconstruction à ciel ouvert des voies artérielles au niveau de la cuisse
18.1160 | Reconstruction à ciel ouvert des voies artérielles au niveau poplité
18.1170 | Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras


18.1110 Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique

18.1110 | Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
815.20 pts | 388.25 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1673.44 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour des lésions ou pour le traitement local d'une sténose ou de modifications artérioscléreuses. Y compris une éventuelle prothèse.
Pour une sténose de l'isthme aortique, voir 18.0330.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.0330 | Correction chirurgicale de malformation cardiaque congénitale simple


18.1120 Reconstruction à ciel ouvert des voies artérielles au niveau de l'abdomen

18.1120 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'abdomen
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
872.72 pts | 410.37 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour des lésions ou pour le traitement local d'une sténose ou de modifications artérioscléreuses.
Ne s'applique pas aux lésions vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1130 Reconstruction à ciel ouvert des voies artérielles au niveau des carotides et des artères vertébrales

18.1130 | Reconstruction à ciel ouvert des voies artérielles au niveau des carotides et des artères vertébrales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 522.55 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la région thoracique et intracrânienne.
Ne s'applique pas aux lésions vasculaires.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1140 Reconstruction à ciel ouvert des voies artérielles au niveau de l'artère sous-clavière et de l'artère axillaire

18.1140 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'artère sous-clavière et de l'artère axillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 522.55 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris une éventuelle résection costale.
Ne s'applique pas aux lésions vasculaires.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1150 Reconstruction à ciel ouvert des voies artérielles au niveau de la cuisse

18.1150 | Reconstruction à ciel ouvert des voies artérielles au niveau de la cuisse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord; artère fémorale commune, superficielle ou profonde; ne s'applique pas aux lésions vasculaires.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1160 Reconstruction à ciel ouvert des voies artérielles au niveau poplité

18.1160 | Reconstruction à ciel ouvert des voies artérielles au niveau poplité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
828.39 pts | 377.90 pts / 2.0 | 135 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1185.03 pts | 135 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne s'applique pas aux lésions vasculaires.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1170 Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras

18.1170 | Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
937.61 pts | 362.39 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne s'applique pas aux lésions vasculaires.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.03.01.06 By-pass

18.03.01.06 | By-pass
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
18.1210 | By-pass axillo-brachial ou brachial
18.1220 | By-pass aorto-iliaque
18.1230 | + Anastomose de l'artère iliaque interne et/ou de l'artère fémorale profonde lors d'un by-pass aorto-ilio-fémoro-poplité
18.1240 | + Chirurgie bilatérale iliaque et/ou fémorale lors d'un by-pass aorto-ilio-fémoro-poplité
18.1250 | By-pass aorto-ilio-fémoral
18.1260 | By-pass aorto-fémoro-poplité
18.1270 | By-pass fémoro-poplité
18.1280 | By-pass fémoro-cruro-pédieux
18.1290 | Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)
18.1300 | By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)


18.1210 By-pass axillo-brachial ou brachial

18.1210 | By-pass axillo-brachial ou brachial
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
824.37 pts | 385.75 pts / 2.0 | 130 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles plasties vasculaires.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1220 By-pass aorto-iliaque

18.1220 | By-pass aorto-iliaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
875.67 pts | 410.37 pts / 2.0 | 150 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles plasties vasculaires.
Voie d'abord non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1230 + Anastomose de l'artère iliaque interne et/ou de l'artère fémorale profonde lors d'un by-pass aorto-ilio-fémoro-poplité

18.1230 | + Anastomose de l'artère iliaque interne et/ou de l'artère fémorale profonde lors d'un by-pass aorto-ilio-fémoro-poplité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.54 pts | 77.65 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.1240 + Chirurgie bilatérale iliaque et/ou fémorale lors d'un by-pass aorto-ilio-fémoro-poplité

18.1240 | + Chirurgie bilatérale iliaque et/ou fémorale lors d'un by-pass aorto-ilio-fémoro-poplité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.54 pts | 77.65 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


18.1250 By-pass aorto-ilio-fémoral

18.1250 | By-pass aorto-ilio-fémoral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
875.67 pts | 410.37 pts / 2.0 | 150 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'abord par la cuisse.
Laparotomie 20.0620 et éventuelle thoracotomie 16.0350 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1260 By-pass aorto-fémoro-poplité

18.1260 | By-pass aorto-fémoro-poplité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1730.71 pts | 820.75 pts / 2.0 | 300 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2633.39 pts | 300 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
«Jumping-Bypass»; y compris les abords (cuisse et région poplitée).
Laparotomie 20.0620 et éventuelle thoracotomie 16.0350 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1270 By-pass fémoro-poplité

18.1270 | By-pass fémoro-poplité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1022.73 pts | 468.49 pts / 2.0 | 170 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1492.25 pts | 170 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles plasties vasculaires.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1280 By-pass fémoro-cruro-pédieux

18.1280 | By-pass fémoro-cruro-pédieux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
996.02 pts | 385.40 pts / 1.0 | 190 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1667.82 pts | 190 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles plasties vasculaires.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.1290 Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)

18.1290 | Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 522.55 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple de l'aorte vers d'autres branches de premier ordre; y compris les éventuelles plasties vasculaires.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


18.1300 By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)

18.1300 | By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 522.55 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, by-pass axillo-fémoral ou by-pass croisé (crossover). Y compris les éventuelles plasties vasculaires.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


18.03.01.07 Fistule artérioveineuse

18.03.01.07 | Fistule artérioveineuse
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.1850 | Intervention pour malformations congénitales artério-veineuses
Prestations
18.1310 | Fermeture d'une fistule artério-veineuse au niveau thoracique ou abdominal
18.1320 | Fermeture d'une fistule artério-veineuse périphérique


18.1310 Fermeture d'une fistule artério-veineuse au niveau thoracique ou abdominal

18.1310 | Fermeture d'une fistule artério-veineuse au niveau thoracique ou abdominal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1388.69 pts | 656.60 pts / 2.0 | 240 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1320 Fermeture d'une fistule artério-veineuse périphérique

18.1320 | Fermeture d'une fistule artério-veineuse périphérique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
626.56 pts | 228.32 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour la fermeture d'un shunt artério-veineux lors d'une reconstruction veineuse - voir 18.1830 - ni pour la fermeture d'un shunt de dialyse.
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique


18.03.02 Veine

18.03.02 | Veine
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
18.03.02.01 | Traumatologie, veine
18.03.02.02 | Veine superficielle (sclérose, incision), varices
18.03.02.03 | Plastie, thrombectomie, reconstruction, anastomose lymphoveineuse, malformation
18.03.02.04 | Shunt


18.03.02.01 Traumatologie, veine

18.03.02.01 | Traumatologie, veine
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive


18.1410 Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)

18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
639.10 pts | 294.27 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1338.75 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Suture, reconstruction simple. Non compris les éventuelles plasties vasculaires.
Eventuelle thoracotomie 16.0350 et éventuelle laparotomie 20.0620 non comprises.
Y compris le traitement éventuel de la plaie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC


18.1420 Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive

18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
576.43 pts | 240.31 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Suture et/ou reconstruction pour maintien de la continuité; sans les éventuelles plasties vasculaires. Vaut également pour le traitement ouvert d'une hémorragie après ponction veineuse (au moins la suture vasculaire);y compris le traitement de la plaie.
Comme prestation additionnelle, voir 04.0790.
Comme soins chirurgicaux complémentaires, voir le chapitre 04.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.03.02.02 Veine superficielle (sclérose, incision), varices

18.03.02.02 | Veine superficielle (sclérose, incision), varices
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
18.1510 | Sclérose d'une veine superficielle, première injection
18.1520 | + Sclérose d'une veine superficielle, par injection supplémentaire
18.1530 | Incision d'une phlébite, première incision
18.1540 | + Incision d'une phlébite, par incision supplémentaire
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1580 | + Phlébectomie au crochet, excision d'ectasies, par 10 cm supplémentaires
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1600 | + Ligatures de veines perforantes
18.1610 | + Stripping pour varices de la veine saphène interne, second côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1630 | + Stripping pour varices de la veine saphène externe, second côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1650 | + Stripping de la veine saphène externe et interne, second côté
18.1660 | Crossectomie isolée unilatérale
18.1670 | Crossectomie isolée bilatérale
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne


18.1510 Sclérose d'une veine superficielle, première injection

18.1510 | Sclérose d'une veine superficielle, première injection
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.60 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris hémorroïdes et éventuel pansement compressif.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
00.03.01 | Ponctions, voies d'abord, injections


18.1520 + Sclérose d'une veine superficielle, par injection supplémentaire

18.1520 | + Sclérose d'une veine superficielle, par injection supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.87 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris hémorroïdes et éventuel pansement compressif.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


18.1530 Incision d'une phlébite, première incision

18.1530 | Incision d'une phlébite, première incision
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.20 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Hémorroïdes et éventuel pansement non compris.
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


18.1540 + Incision d'une phlébite, par incision supplémentaire

18.1540 | + Incision d'une phlébite, par incision supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.08 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.87 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


18.1550 Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive

18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
186.64 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Technique de Linton par exemple, également lors d'une procédure endoscopique.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


18.1560 Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive

18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
334.67 pts | - / - | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Technique de Linton par exemple, également en cas de procédure endoscopique.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


18.1570 Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm

18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La longueur est à mesurer sur la peau avant l'intervention.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
18.1530 | Incision d'une phlébite, première incision
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté


18.1580 + Phlébectomie au crochet, excision d'ectasies, par 10 cm supplémentaires

18.1580 | + Phlébectomie au crochet, excision d'ectasies, par 10 cm supplémentaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.88 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


18.1590 Stripping pour varices de la veine saphène interne, premier côté

18.1590 | Stripping pour varices de la veine saphène interne, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
257.44 pts | - / - | 65 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
420.38 pts | 65 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris crossectomie et ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
18.1530 | Incision d'une phlébite, première incision
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1660 | Crossectomie isolée unilatéraledu même côté
18.1680 | Recrossectomie isolée unilatérale de la veine saphène internedu même côté


18.1600 + Ligatures de veines perforantes

18.1600 | + Ligatures de veines perforantes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


18.1610 + Stripping pour varices de la veine saphène interne, second côté

18.1610 | + Stripping pour varices de la veine saphène interne, second côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
215.61 pts | - / - | 65 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
420.38 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


18.1620 Stripping pour varices de la veine saphène externe, premier côté

18.1620 | Stripping pour varices de la veine saphène externe, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
202.74 pts | - / - | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris résection de l'orifice et l'ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1640 | Stripping de la veine saphène externe et interne, premier côté


18.1630 + Stripping pour varices de la veine saphène externe, second côté

18.1630 | + Stripping pour varices de la veine saphène externe, second côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
167.34 pts | - / - | 50 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


18.1640 Stripping de la veine saphène externe et interne, premier côté

18.1640 | Stripping de la veine saphène externe et interne, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
421.57 pts | - / - | 115 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
743.75 pts | 115 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris crossectomie, la résection de l'orifice, repositionnement du patient et ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1660 | Crossectomie isolée unilatéraledu même côté
18.1680 | Recrossectomie isolée unilatérale de la veine saphène internedu même côté


18.1650 + Stripping de la veine saphène externe et interne, second côté

18.1650 | + Stripping de la veine saphène externe et interne, second côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
379.73 pts | - / - | 115 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
743.75 pts | 115 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


18.1660 Crossectomie isolée unilatérale

18.1660 | Crossectomie isolée unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
18.1590 | Stripping pour varices de la veine saphène interne, premier côtédu même côté
18.1640 | Stripping de la veine saphène externe et interne, premier côtédu même côté


18.1670 Crossectomie isolée bilatérale

18.1670 | Crossectomie isolée bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
308.93 pts | - / - | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


18.1680 Recrossectomie isolée unilatérale de la veine saphène interne

18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
355.60 pts | 114.24 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
18.1590 | Stripping pour varices de la veine saphène interne, premier côtédu même côté
18.1640 | Stripping de la veine saphène externe et interne, premier côtédu même côté


18.1690 Recrossectomie isolée bilatérale de la veine saphène interne

18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
648.43 pts | 210.78 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ablation éventuelle d'ectasies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


18.03.02.03 Plastie, thrombectomie, reconstruction, anastomose lymphoveineuse, malformation

18.03.02.03 | Plastie, thrombectomie, reconstruction, anastomose lymphoveineuse, malformation
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
18.1710 | Plastie veineuse aux extrémités
18.1720 | Thrombectomie veineuse périphérique
18.1730 | + Shunt artério-veineux lors d'une thrombectomie veineuse ou d'une plastie veineuse
18.1740 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1750 | Thrombectomie veineuse, tronc, sans CEC
18.1760 | + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse
18.1770 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1790 | + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse
18.1800 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique
18.1840 | Confection d'anastomoses lympho-veineuses périphériques
18.1850 | Intervention pour malformations congénitales artério-veineuses


18.1710 Plastie veineuse aux extrémités

18.1710 | Plastie veineuse aux extrémités
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1095.04 pts | 517.07 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple reconstruction de valvules.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.1720 | Thrombectomie veineuse périphérique
18.1750 | Thrombectomie veineuse, tronc, sans CEC
18.1780 | Thrombectomie veineuse, tronc, avec CEC


18.1720 Thrombectomie veineuse périphérique

18.1720 | Thrombectomie veineuse périphérique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
400.01 pts | 143.37 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, segment vasculaire fémoro-poplité.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par séance.
Non cumulable avec
18.1710 | Plastie veineuse aux extrémités


18.1730 + Shunt artério-veineux lors d'une thrombectomie veineuse ou d'une plastie veineuse

18.1730 | + Shunt artério-veineux lors d'une thrombectomie veineuse ou d'une plastie veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
336.11 pts | 155.30 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


18.1740 + Lyse peropératoire lors d'une thrombectomie veineuse

18.1740 | + Lyse peropératoire lors d'une thrombectomie veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.14 pts | 106.19 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.1750 Thrombectomie veineuse, tronc, sans CEC

18.1750 | Thrombectomie veineuse, tronc, sans CEC
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
486.73 pts | 176.99 pts / 1.0 | 100 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
877.80 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: segment vasculaire ilio-fémoral, veine cave supérieure ou inférieure, veines viscérales.
Non compris les voies d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
18.1710 | Plastie veineuse aux extrémités


18.1760 + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse

18.1760 | + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
336.11 pts | 155.30 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.1770 + Lyse peropératoire lors d'une thrombectomie veineuse

18.1770 | + Lyse peropératoire lors d'une thrombectomie veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.14 pts | 106.19 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.1780 Thrombectomie veineuse, tronc, avec CEC

18.1780 | Thrombectomie veineuse, tronc, avec CEC
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
552.76 pts | 212.39 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1338.75 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: veine cave supérieure ou inférieure, veines viscérales.
Y compris CEC.
Eventuelle thoracotomie 16.0350 et éventuelle laparotomie 20.0620 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
18.1710 | Plastie veineuse aux extrémités
18.01 | Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire
18.03.02.04 | Shunt
39.06.01.04 | Artériographie: lyse, thrombectomie, embolisation et chimiothérapie intra-artérielle


18.1790 + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse

18.1790 | + Shunt artério-veineux lors d'une thrombectomie ou plastie veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
322.27 pts | 155.30 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
669.38 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


18.1800 + Lyse peropératoire lors d'une thrombectomie veineuse

18.1800 | + Lyse peropératoire lors d'une thrombectomie veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
272.30 pts | 106.20 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
669.38 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.1810 Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC

18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1214.74 pts | 574.53 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1843.38 pts | 210 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris un éventuel shunt artério-veineux. Vaut également pour de gros anévrismes veineux.
Eventuelle thoracotomie 16.0350 et éventuelle laparotomie 20.0620 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
18.03.02.04 | Shunt


18.1820 Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC

18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération III | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1134.75 pts | 543.55 pts / 2.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2342.82 pts | 210 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris un éventuel shunt artério-veineux. Vaut également pour de gros anévrismes veineux.
CEC compris, éventuelle thoracotomie 16.0350 et éventuelle laparotomie 20.0620 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.01 | Circulation extracorporelle (CEC), artériotomie, angioplastie peropératoire
18.03.02.04 | Shunt


18.1830 Reconstruction à ciel ouvert du système veineux profond périphérique

18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1097.99 pts | 517.07 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris un éventuel shunt artério-veineux.
Pour la fermeture d'un shunt, voir 18.1010.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04.0790 | + Traitement à ciel ouvert d'une plaie des veines périphériques profondes, comme prestation additionnelle
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.03.02.04 | Shunt


18.1840 Confection d'anastomoses lympho-veineuses périphériques

18.1840 | Confection d'anastomoses lympho-veineuses périphériques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
996.00 pts | 462.72 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1850 Intervention pour malformations congénitales artério-veineuses

18.1850 | Intervention pour malformations congénitales artério-veineuses
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1451.39 pts | 686.69 pts / 2.0 | 240 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Syndrome de Klippel-Trénaunay, par exemple.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.03.01.07 | Fistule artérioveineuse


18.03.02.04 Shunt

18.03.02.04 | Shunt
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique
Prestations
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1930 | Mise en place d'un shunt artério-veineux complexe
18.1940 | Révision d'un shunt artério-veineux
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
18.1960 | Mise en place d'un shunt péritonéo-jugulaire
18.1970 | Révision ou ablation d'un shunt péritonéo-jugulaire
18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type


18.1910 Mise en place d'un shunt artério-veineux externe

18.1910 | Mise en place d'un shunt artério-veineux externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
265.17 pts | 94.61 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Shunt de Scribner, par exemple; shunt pour dialyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1930 | Mise en place d'un shunt artério-veineux complexe


18.1920 Mise en place d'un shunt artério-veineux, simple fistule

18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
368.15 pts | 133.23 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fistule de Cimino par exemple; fistules pour dialyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1930 | Mise en place d'un shunt artério-veineux complexe


18.1930 Mise en place d'un shunt artério-veineux complexe

18.1930 | Mise en place d'un shunt artério-veineux complexe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
482.01 pts | 175.22 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au moyen d'un greffon; shunts pour dialyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule


18.1940 Révision d'un shunt artério-veineux

18.1940 | Révision d'un shunt artério-veineux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Shunt pour dialyse, par exemple.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.1950 Fermeture d'un shunt artério-veineux, comme prestation exclusive

18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
183.43 pts | - / - | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, shunt pour dialyse ou shunt artério-veineux mis en place lors d'une reconstruction veineuse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


18.1960 Mise en place d'un shunt péritonéo-jugulaire

18.1960 | Mise en place d'un shunt péritonéo-jugulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
517.44 pts | 232.95 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'abord cervical; laparotomie 20.0620 non comprise. Levin, par exemple.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1970 Révision ou ablation d'un shunt péritonéo-jugulaire

18.1970 | Révision ou ablation d'un shunt péritonéo-jugulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
359.71 pts | 164.15 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'abord cervical; laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


18.1980 Mise en place ou révision d'un shunt portocave lors d'hypertension porte

18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1217.69 pts | 574.53 pts / 2.0 | 210 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1843.38 pts | 210 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type


18.1990 Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte

18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1388.69 pts | 656.60 pts / 2.0 | 240 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise. Y compris éventuelle splénectomie et éventuelle prothèse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type
20.12 | Rate


18.2000 Mise en place ou révision d'un shunt lors d'hypertension porte, autre type

18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1388.69 pts | 656.60 pts / 2.0 | 240 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise. Shunt mésentérique-cave, par exemple. Y compris la prothèse éventuelle.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte


19 Diagnostic et traitement non chirurgical du tractus gastro-intestinal

19 | Diagnostic et traitement non chirurgical du tractus gastro-intestinal
 | TARMED 01.09, 1.1.2018
IC-19-1 Hémostase
Les interventions du chapitre 19 dont l'objet n'est pas directement une hémostase comprennent l'éventuelle hémostase.
IC-19-2 Amplificateur de brillance
Les positions tarifaires du chapitre 19 comprennent le recours éventuel à un amplificateur de brillance.
IC-19-3 Monitoring
La surveillance éventuelle du patient par oxymétrie ou autre monitoring fait partie intégrante de la position tarifaire correspondante.
IC-19-4 Voies d'abord vasculaires, administration de préparations pharmaceutiques
Les positions tarifaires du chapitre 19 comprennent la mise en place des voies vasculaires nécessaires et l'administration des préparations pharmaceutiques.
Non cumulable avec
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
Sous -chapitres
19.01 | Manométrie endoluminale, pH-métrie, sonde gastrique ou duodénale
19.02 | Oesophagoscopie
19.03 | Endoscopie gastro-intestinale haute
19.04 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.05 | Entéroscopie
19.06 | Coloscopie
19.07 | Sigmoïdoscopie, rectoscopie
19.08 | Anuscopie
19.09 | Côlon, rectum, anus (non endoscopique)
19.10 | Biopsie hépatique percutanée, laparoscopie diagnostique, ponction d'ascite, ponction du Douglas
19.11 | Tests de provocation, par exemple lors d'allergie à des aliments ou à des médicaments


19.01 Manométrie endoluminale, pH-métrie, sonde gastrique ou duodénale

19.01 | Manométrie endoluminale, pH-métrie, sonde gastrique ou duodénale
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
Prestations
19.0010 | Manométrie oesophagienne
19.0020 | pH-métrie gastro-oesophagienne de longue durée (24 heures)
19.0030 | pH-métrie et manométrie oesophagiennes de longue durée (24 heures)
19.0040 | Manométrie anorectale
19.0050 | + EMG lors de manométrie anorectale
19.0060 | Pose d'une sonde gastrique par le spécialiste
19.0070 | + Supplément pour pose d'une sonde gastrique par le spécialiste, chez l'enfant jusqu'à 7 ans
19.0080 | Lavage d'estomac thérapeutique, par le spécialiste
19.0090 | Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0110 | + Tests de la fonction pancréatique lors de la pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion
19.0140 | Bougirage de l'oesophage, sans technique d'imagerie médicale
19.0150 | Dilatation d'une sténose ou d'une stricture de l'oesophage
19.0160 | Pose d'une sonde pour tamponner des varices oesophagiennes ou gastriques
19.0170 | Test respiratoire d’urée 13C pour déceler un Heliobacter pylori par un personnel non médical


19.0010 Manométrie oesophagienne

19.0010 | Manométrie oesophagienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
134.42 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
225.72 pts | 60 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie de la muqueuse.
Non cumulable avec
19.0020 | pH-métrie gastro-oesophagienne de longue durée (24 heures)
19.0030 | pH-métrie et manométrie oesophagiennes de longue durée (24 heures)


19.0020 pH-métrie gastro-oesophagienne de longue durée (24 heures)

19.0020 | pH-métrie gastro-oesophagienne de longue durée (24 heures)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.62 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.52 pts | 40 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie de la muqueuse.
Non cumulable avec
19.0010 | Manométrie oesophagienne
19.0030 | pH-métrie et manométrie oesophagiennes de longue durée (24 heures)


19.0030 pH-métrie et manométrie oesophagiennes de longue durée (24 heures)

19.0030 | pH-métrie et manométrie oesophagiennes de longue durée (24 heures)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
201.64 pts | - / - | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
316.00 pts | 90 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie de la muqueuse.
Non cumulable avec
19.0010 | Manométrie oesophagienne
19.0020 | pH-métrie gastro-oesophagienne de longue durée (24 heures)


19.0040 Manométrie anorectale

19.0040 | Manométrie anorectale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
134.42 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.76 pts | 60 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie de la muqueuse.
Non cumulable avec
21.0830 | Cystométrie


19.0050 + EMG lors de manométrie anorectale

19.0050 | + EMG lors de manométrie anorectale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.01 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
75.24 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


19.0060 Pose d'une sonde gastrique par le spécialiste

19.0060 | Pose d'une sonde gastrique par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.96 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement éventuel de suc gastrique et l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
19.0080 | Lavage d'estomac thérapeutique, par le spécialiste
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion


19.0070 + Supplément pour pose d'une sonde gastrique par le spécialiste, chez l'enfant jusqu'à 7 ans

19.0070 | + Supplément pour pose d'une sonde gastrique par le spécialiste, chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.12 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 7a - tolérance (-0j, +30j)


19.0080 Lavage d'estomac thérapeutique, par le spécialiste

19.0080 | Lavage d'estomac thérapeutique, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.26 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la pose du tube de lavage et l'éventuelle anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
19.0060 | Pose d'une sonde gastrique par le spécialiste


19.0090 Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie

19.0090 | Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.18 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par endoscopie, voir 19.0600.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
19.0410 | Endoscopie gastro-intestinale haute


19.0100 Pose d'une sonde duodénale, par le spécialiste

19.0100 | Pose d'une sonde duodénale, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 20 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
19.0060 | Pose d'une sonde gastrique par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion


19.0110 + Tests de la fonction pancréatique lors de la pose d'une sonde duodénale, par le spécialiste

19.0110 | + Tests de la fonction pancréatique lors de la pose d'une sonde duodénale, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
331.07 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Prestation du médecin: surveillance, évaluation, rapport.


19.0120 Pose d'une sonde dans l'intestin grêle, par le spécialiste

19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 20 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
19.0060 | Pose d'une sonde gastrique par le spécialiste
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse


19.0130 Biopsie(s) du grêle par capsule à succion

19.0130 | Biopsie(s) du grêle par capsule à succion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
386.25 pts | 60 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
19.0060 | Pose d'une sonde gastrique par le spécialiste
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste


19.0140 Bougirage de l'oesophage, sans technique d'imagerie médicale

19.0140 | Bougirage de l'oesophage, sans technique d'imagerie médicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.69 pts | 10 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme instruction pour exécution individuelle. Y compris l'anesthésie de la muqueuse.
Quantité | 1 fois par séance.


19.0150 Dilatation d'une sténose ou d'une stricture de l'oesophage

19.0150 | Dilatation d'une sténose ou d'une stricture de l'oesophage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
115.63 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
331.07 pts | 45 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour une dilatation par tube ou ballonnet; sans endoscopie. Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons


19.0160 Pose d'une sonde pour tamponner des varices oesophagiennes ou gastriques

19.0160 | Pose d'une sonde pour tamponner des varices oesophagiennes ou gastriques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, petite | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
91.62 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
102.31 pts | 35 min | 15 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, sonde de Sengstaken-Blakemore ou sonde de Linton. Y compris l'anesthésie de la muqueuse.


19.0170 Test respiratoire d’urée 13

19.0170 | Test respiratoire d’urée 13C pour déceler un Heliobacter pylori par un personnel non médical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.18 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
S'applique à l'exécution du test respiratoire par un personnel non médical.
Comprend tout le déroulement du test comme
  • préparation y compris commande du matériel au laboratoire et achat du jus d'orange;
  • information et instruction du patient;
  • exécution du test avec le patient;
  • emballage du matériel de test;
  • mandat au laboratoire
Cette position fait partie d'un groupe de prestations
GP-03 Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


19.02 Oesophagoscopie

19.02 | Oesophagoscopie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
19.0210 | Oesophagoscopie
19.0220 | + Brossage(s) de l'oesophage pour examen cytologique ou bactériologique lors d'une oesophagoscopie
19.0230 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, jusqu'à 5 prélèvements
19.0240 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, plus de 5 prélèvements
19.0250 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques
19.0260 | + Injection sclérosante de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice
19.0270 | + Injection sclérosante de varices oesophagiennes, suite du traitement, par varice
19.0280 | + Ligature de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice
19.0290 | + Ligature de varices oesophagiennes lors d'une oesophagoscopie, suite du traitement, par varice
19.0300 | + Hémostase par injection intramuqueuse lors d'une oesophagoscopie, par lésion
19.0310 | + Hémostase par électrocoagulation lors d'une oesophagoscopie, par lésion, comme prestation additionnelle exclusive
19.0320 | + Extraction de corps étranger(s) lors d'une oesophagoscopie
19.0330 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une oesophagoscopie, par lésion
19.0340 | + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)
19.0350 | + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion
19.0360 | + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion
19.0370 | + Réduction d'une néoplasie par laser lors d'une oesophagoscopie
19.0380 | + Dilatation pneumatique de sténose lors d'une oesophagoscopie
19.0390 | + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie


19.0210 Oesophagoscopie

19.0210 | Oesophagoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.92 pts | - / - | 17 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
220.72 pts | 25 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode, rigide ou flexible. Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
19.0410 | Endoscopie gastro-intestinale haute
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0220 + Brossage(s) de l'oesophage pour examen cytologique ou bactériologique lors d'une oesophagoscopie

19.0220 | + Brossage(s) de l'oesophage pour examen cytologique ou bactériologique lors d'une oesophagoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.0230 + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, jusqu'à 5 prélèvements

19.0230 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, jusqu'à 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0240 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, plus de 5 prélèvements


19.0240 + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, plus de 5 prélèvements

19.0240 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, plus de 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.29 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0230 | + Biopsie(s) à l'aide d'une pince lors d'une oesophagoscopie, jusqu'à 5 prélèvements


19.0250 + Coloration de muqueuse pour le dépistage de foyers dysplasiques

19.0250 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.0260 + Injection sclérosante de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice

19.0260 | + Injection sclérosante de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
36.34 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.21 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0270 | + Injection sclérosante de varices oesophagiennes, suite du traitement, par varice


19.0270 + Injection sclérosante de varices oesophagiennes, suite du traitement, par varice

19.0270 | + Injection sclérosante de varices oesophagiennes, suite du traitement, par varice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0260 | + Injection sclérosante de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice


19.0280 + Ligature de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice

19.0280 | + Ligature de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.01 pts | - / - | 14 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.25 pts | 14 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0290 | + Ligature de varices oesophagiennes lors d'une oesophagoscopie, suite du traitement, par varice


19.0290 + Ligature de varices oesophagiennes lors d'une oesophagoscopie, suite du traitement, par varice

19.0290 | + Ligature de varices oesophagiennes lors d'une oesophagoscopie, suite du traitement, par varice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0280 | + Ligature de varices oesophagiennes en cours d'hémorragie lors d'une oesophagoscopie, par varice


19.0300 + Hémostase par injection intramuqueuse lors d'une oesophagoscopie, par lésion

19.0300 | + Hémostase par injection intramuqueuse lors d'une oesophagoscopie, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.36 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0310 + Hémostase par électrocoagulation lors d'une oesophagoscopie, par lésion, comme prestation additionnelle exclusive

19.0310 | + Hémostase par électrocoagulation lors d'une oesophagoscopie, par lésion, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.36 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives


19.0320 + Extraction de corps étranger(s) lors d'une oesophagoscopie

19.0320 | + Extraction de corps étranger(s) lors d'une oesophagoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.52 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.0330 + Ablation de lésion(s) par anse ou pince à biopsie lors d'une oesophagoscopie, par lésion

19.0330 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une oesophagoscopie, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0340 + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)

19.0340 | + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0380 | + Dilatation pneumatique de sténose lors d'une oesophagoscopie
19.0390 | + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie


19.0350 + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion

19.0350 | + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0360 | + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion
19.0370 | + Réduction d'une néoplasie par laser lors d'une oesophagoscopie


19.0360 + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion

19.0360 | + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.04 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
58.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0350 | + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion
19.0370 | + Réduction d'une néoplasie par laser lors d'une oesophagoscopie


19.0370 + Réduction d'une néoplasie par laser lors d'une oesophagoscopie

19.0370 | + Réduction d'une néoplasie par laser lors d'une oesophagoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
71.29 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
145.18 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0350 | + Ablation de lésion(s) par électrocoagulation lors d'une oesophagoscopie, par lésion
19.0360 | + Ablation de lésion(s) par argon-beamer lors d'une oesophagoscopie, par lésion


19.0380 + Dilatation pneumatique de sténose lors d'une oesophagoscopie

19.0380 | + Dilatation pneumatique de sténose lors d'une oesophagoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie ORL FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.36 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
137.95 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une dilatation pneumatique d'achalasie.
Non cumulable avec
19.0340 | + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)
19.0390 | + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie


19.0390 + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie

19.0390 | + Mise en place d'une prothèse, d'un tube ou d'un stent lors d'une oesophagoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
125.08 pts | - / - | 50 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
275.89 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0340 | + Dilatation de sténose lors d'une oesophagoscopie, toute méthode (excepté ballonnet)
19.0380 | + Dilatation pneumatique de sténose lors d'une oesophagoscopie


19.03 Endoscopie gastro-intestinale haute

19.03 | Endoscopie gastro-intestinale haute
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
19.0410 | Endoscopie gastro-intestinale haute
19.0420 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une endoscopie gastro-intestinale haute
19.0430 | + Biopsie(s) à l'aide d'une pince lors d'une endoscopie gastro-intestinale haute, jusqu'à 5 prélèvements
19.0440 | + Biopsies à la pince lors d'une endoscopie gastro-intestinale haute, plus de 5 prélèvements
19.0450 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques, lors d'une endoscopie gastro-intestinale haute
19.0460 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice
19.0470 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice
19.0480 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice
19.0490 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice
19.0500 | + Hémostase par injection intramuqueuse lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0510 | + Hémostase par électrocoagulation lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0520 | + Hémostase au laser ou à l'argon-beamer lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0530 | + Extraction de corps étranger(s) lors d'une endoscopie gastro-intestinale haute
19.0540 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion
19.0550 | + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion
19.0560 | + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion
19.0570 | + Pose d'une sonde lors d'une endoscopie gastro-intestinale haute
19.0580 | + Dilatation pneumatique d'une sténose lors d'une endoscopie gastro-intestinale haute, toute méthode
19.0590 | + Mise en place d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute
19.0600 | + Ablation ou changement d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute
19.0610 | + Conversion d'une sonde gastrique percutanée en sonde jéjunale lors d'une gastrostomie percutanée endoscopique


19.0410 Endoscopie gastro-intestinale haute

19.0410 | Endoscopie gastro-intestinale haute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
275.89 pts | 30 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Oesophage, estomac, duodénum et éventuellement jéjunum après résection gastrique. Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
19.0090 | Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie
19.0210 | Oesophagoscopie
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0420 + Brossage(s) pour examen cytologique ou bactériologique lors d'une endoscopie gastro-intestinale haute

19.0420 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une endoscopie gastro-intestinale haute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de brossages.
Quantité | 1 fois par séance.


19.0430 + Biopsie(s) à l'aide d'une pince lors d'une endoscopie gastro-intestinale haute, jusqu'à 5 prélèvements

19.0430 | + Biopsie(s) à l'aide d'une pince lors d'une endoscopie gastro-intestinale haute, jusqu'à 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0440 | + Biopsies à la pince lors d'une endoscopie gastro-intestinale haute, plus de 5 prélèvements


19.0440 + Biopsies à la pince lors d'une endoscopie gastro-intestinale haute, plus de 5 prélèvements

19.0440 | + Biopsies à la pince lors d'une endoscopie gastro-intestinale haute, plus de 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.29 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0430 | + Biopsie(s) à l'aide d'une pince lors d'une endoscopie gastro-intestinale haute, jusqu'à 5 prélèvements


19.0450 + Coloration de muqueuse pour le dépistage de foyers dysplasiques, lors d'une endoscopie gastro-intestinale haute

19.0450 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques, lors d'une endoscopie gastro-intestinale haute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.0460 + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice

19.0460 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0470 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice


19.0470 + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice

19.0470 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0460 | + Injection sclérosante de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice


19.0480 + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice

19.0480 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0490 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice


19.0490 + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice

19.0490 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, suite du traitement, par varice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0480 | + Ligature de varices oesophagiennes et/ou fundiques lors d'une endoscopie gastro-intestinale haute, en cours d'hémorragie, par varice


19.0500 + Hémostase par injection intramuqueuse lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive

19.0500 | + Hémostase par injection intramuqueuse lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.67 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas d'ulcère.
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
Quantité | 1 fois par séance.


19.0510 + Hémostase par électrocoagulation lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive

19.0510 | + Hémostase par électrocoagulation lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.67 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
Quantité | 1 fois par séance.


19.0520 + Hémostase au laser ou à l'argon-beamer lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive

19.0520 | + Hémostase au laser ou à l'argon-beamer lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.41 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
174.23 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
Quantité | 1 fois par séance.


19.0530 + Extraction de corps étranger(s) lors d'une endoscopie gastro-intestinale haute

19.0530 | + Extraction de corps étranger(s) lors d'une endoscopie gastro-intestinale haute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.52 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour l'extraction de corps étrangers dans la région de l'oesophage, voir 19.0320.
Quantité | 1 fois par séance.


19.0540 + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion

19.0540 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.21 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 2 fois par séance.
Non cumulable avec
19.0550 | + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion
19.0560 | + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion


19.0550 + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion

19.0550 | + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 9 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.66 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0540 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion
19.0560 | + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion


19.0560 + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion

19.0560 | + Ablation de lésion(s) par laser ou argon-beamer lors d'une endoscopie gastro-intestinale haute, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.58 pts | - / - | 9 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
52.26 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0540 | + Ablation de lésion(s) par anse ou pince à biopsie lors d'une endoscopie gastro-intestinale haute, par lésion
19.0550 | + Ablation de lésion(s) par électrocoagulation lors d'une endoscopie gastro-intestinale haute, par lésion


19.0570 + Pose d'une sonde lors d'une endoscopie gastro-intestinale haute

19.0570 | + Pose d'une sonde lors d'une endoscopie gastro-intestinale haute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
87.32 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0580 + Dilatation pneumatique d'une sténose lors d'une endoscopie gastro-intestinale haute, toute méthode

19.0580 | + Dilatation pneumatique d'une sténose lors d'une endoscopie gastro-intestinale haute, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
63.72 pts | - / - | 24 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
132.43 pts | 24 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0590 + Mise en place d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute

19.0590 | + Mise en place d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.88 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0600 + Ablation ou changement d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute

19.0600 | + Ablation ou changement d'une gastrostomie percutanée endoscopique lors d'une endoscopie gastro-intestinale haute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
82.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0610 + Conversion d'une sonde gastrique percutanée en sonde jéjunale lors d'une gastrostomie percutanée endoscopique

19.0610 | + Conversion d'une sonde gastrique percutanée en sonde jéjunale lors d'une gastrostomie percutanée endoscopique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
82.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.04 Cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.04 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0720 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0730 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), jusqu'à 5 prélèvements
19.0740 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), plus de 5 prélèvements
19.0750 | + Hémostase lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), toute méthode, comme prestation additionnelle exclusive
19.0760 | + Papillotomie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0770 | + Mesure de la pression du sphincter oddien lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0820 | + Cholangioscopie ou pancréatoscopie transpapillaire lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0830 | + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0840 | + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0850 | + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0860 | + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0870 | + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonnet lors d'une cholangio-pancréatographie rétrograde endoscopique ( CPRE)
19.0880 | + Cysto-gastrostomie ou cysto-duodénostomie et mise en place d'une sonde de type pigtail lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0890 | + Assistance radiologique par un spécialiste en radiologie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)


19.0710 Cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
108.16 pts | - / - | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
406.52 pts | 45 min | 25 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0720 + Brossage(s) pour examen cytologique ou bactériologique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0720 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
17.21 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.65 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.0730 + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), jusqu'à 5 prélèvements

19.0730 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), jusqu'à 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.58 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
58.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0740 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), plus de 5 prélèvements


19.0740 + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), plus de 5 prélèvements

19.0740 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), plus de 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
39.33 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
92.92 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0730 | + Biopsie(s) à l'aide d'une pince lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), jusqu'à 5 prélèvements


19.0750 + Hémostase lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), toute méthode, comme prestation additionnelle exclusive

19.0750 | + Hémostase lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), toute méthode, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
63.92 pts | - / - | 20 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
116.15 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
Quantité | 1 fois par séance.


19.0760 + Papillotomie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0760 | + Papillotomie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
55.56 pts | - / - | 18 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
104.53 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0770 + Mesure de la pression du sphincter oddien lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0770 | + Mesure de la pression du sphincter oddien lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.41 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
174.23 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0780 + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire

19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.86 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
69.69 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour les calculs ou concrétions évacués spontanément.
Quantité | au maximum 2 fois par séance.
Non cumulable avec
19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)


19.0790 + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.20 pts | - / - | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
261.33 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)


19.0800 + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
179.45 pts | - / - | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
348.44 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)


19.0810 + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0810 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
179.45 pts | - / - | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
348.44 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0780 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par calcul biliaire
19.0790 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0800 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)


19.0820 + Cholangioscopie ou pancréatoscopie transpapillaire lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0820 | + Cholangioscopie ou pancréatoscopie transpapillaire lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
150.93 pts | 57.52 pts / 1.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
174.23 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0830 + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0830 | + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.96 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
174.23 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0840 + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse

19.0840 | + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.48 pts | 57.52 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
174.23 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0850 | + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0870 | + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonnet lors d'une cholangio-pancréatographie rétrograde endoscopique ( CPRE)


19.0850 + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse

19.0850 | + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
221.48 pts | 86.28 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
261.33 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0840 | + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
19.0860 | + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse


19.0860 + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse

19.0860 | + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.47 pts | 28.76 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.11 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0850 | + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse


19.0870 + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonnet lors d'une cholangio-pancréatographie rétrograde endoscopique ( CPRE)

19.0870 | + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonnet lors d'une cholangio-pancréatographie rétrograde endoscopique ( CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.96 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
174.23 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.0840 | + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), par endoprothèse


19.0880 + Cysto-gastrostomie ou cysto-duodénostomie et mise en place d'une sonde de type pigtail lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0880 | + Cysto-gastrostomie ou cysto-duodénostomie et mise en place d'une sonde de type pigtail lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
228.86 pts | 86.28 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
261.33 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple pour un pseudokyste du pancréas.


19.0890 + Assistance radiologique par un spécialiste en radiologie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)

19.0890 | + Assistance radiologique par un spécialiste en radiologie lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE)
 | TARMED 01.09, 1.1.2018
Interprétations
Voir 39.8120


19.05 Entéroscopie

19.05 | Entéroscopie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
19.0910 | Entéroscopie, par voie orale ou par stomie
19.0920 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
19.0950 | + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie
19.0960 | Entéroscopie peropératoire lors d'une laparotomie, toute méthode
19.0970 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie
19.1000 | + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie


19.0910 Entéroscopie, par voie orale ou par stomie

19.0910 | Entéroscopie, par voie orale ou par stomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
145.03 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
435.56 pts | 55 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
«Pushenteroscopy» par voie orale ou par stomie. Y compris l'anesthésie de la muqueuse.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0920 + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive

19.0920 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.60 pts | - / - | 17 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.73 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
Quantité | 1 fois par séance.


19.0930 + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion

19.0930 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.60 pts | - / - | 17 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.73 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Y compris l'éventuelle injection sous-muqueuse préalable.
Non cumulable avec
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0940 + Traitement d'angiodysplasies, par angiodysplasie

19.0940 | + Traitement d'angiodysplasies, par angiodysplasie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
19.67 pts | - / - | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.65 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; par exemple: injection, diathermie ou laser.
Non cumulable avec
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0950 + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie

19.0950 | + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
95.87 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
174.23 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.0960 Entéroscopie peropératoire lors d'une laparotomie, toute méthode

19.0960 | Entéroscopie peropératoire lors d'une laparotomie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
129.79 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
«Pushenteroscopy», par exemple.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.0970 + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive

19.0970 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
53.10 pts | - / - | 17 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
136.55 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


19.0980 + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion

19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
53.10 pts | - / - | 17 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
136.55 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Y compris l'éventuelle injection sous-muqueuse préalable.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.0990 + Traitement d'angiodysplasies, par angiodysplasie

19.0990 | + Traitement d'angiodysplasies, par angiodysplasie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.22 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; par exemple: injection, diathermie ou laser.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.1000 + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie

19.1000 | + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
97.35 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.06 Coloscopie

19.06 | Coloscopie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
19.1010 | Coloscopie totale
19.1020 | + Endoscopie de l'iléon terminal lors d'une coloscopie
19.1030 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie
19.1040 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements
19.1050 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements
19.1060 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1070 | + Extraction de corps étranger(s) lors d'une coloscopie
19.1080 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie
19.1090 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
19.1100 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
19.1110 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1120 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
19.1130 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype
19.1140 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie
19.1150 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion
19.1160 | + Traitement d'une angiodysplasie lors d'une coloscopie
19.1170 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode
19.1180 | + Pose d'une sonde lors d'une coloscopie
19.1190 | + Mise en place d'une endoprothèse dans le colon lors d'une coloscopie
19.1200 | Coloscopie, partielle ou gauche
19.1210 | Coloscopie par une stomie
19.1220 | Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode
19.1230 | + Endoscopie de l'iléon terminal lors d'une coloscopie
19.1240 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie, par séance
19.1250 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements
19.1260 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements
19.1270 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1280 | + Extraction de corps étranger(s) lors d'une coloscopie
19.1290 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie
19.1300 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
19.1310 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
19.1320 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1330 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
19.1340 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype
19.1350 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie
19.1360 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion
19.1370 | + Traitement d'une angiodysplasie lors d'une coloscopie
19.1380 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode
19.1390 | + Pose d'une sonde lors d'une coloscopie
19.1400 | + Mise en place d'une endoprothèse dans le côlon lors d'une coloscopie


19.1010 Coloscopie totale

19.1010 | Coloscopie totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.08 pts | - / - | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
331.67 pts | 35 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris une intubation documentée de l'iléon terminal.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
19.1200 | Coloscopie, partielle ou gauche


19.1020 + Endoscopie de l'iléon terminal lors d'une coloscopie

19.1020 | + Endoscopie de l'iléon terminal lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.16 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
33.10 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.1030 + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie

19.1030 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de brossages par séance. Vaut également pour un brossage dans l'iléon terminal lors d'une coloscopie.
Quantité | 1 fois par séance.


19.1040 + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements

19.1040 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour des biopsies à l'aide d'une pince dans l'iléon terminal lors d'une coloscopie.
Non cumulable avec
19.1050 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements


19.1050 + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements

19.1050 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.29 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour des biopsies à l'aide d'une pince dans l'iléon terminal lors d'une coloscopie.
Non cumulable avec
19.1040 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements


19.1060 + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive

19.1060 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.36 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une hémostase dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
Quantité | 1 fois par séance.


19.1070 + Extraction de corps étranger(s) lors d'une coloscopie

19.1070 | + Extraction de corps étranger(s) lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.36 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'extraction de corps étranger(s) dans l'iléon terminal lors d'une coloscopie.
Quantité | 1 fois par séance.


19.1080 + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie

19.1080 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.1090 + Injection intramuqueuse avant une polypectomie, toute méthode, par polype

19.1090 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.1100 + Ablation de polypes pédiculés lors d'une coloscopie, par polype

19.1100 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.16 pts | - / - | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.15 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'extraction des polypes. Vaut également pour l'ablation de polypes dans l'iléon terminal lors d'une coloscopie.


19.1110 + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)

19.1110 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.1140 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1120 + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype

19.1120 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.12 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'ablation de polypes sessiles ne dépassant pas 1 cm de diamètre dans l'iléon terminal lors d'une coloscopie.
Non cumulable avec
19.1140 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1130 + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype

19.1130 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
53.53 pts | - / - | 18 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
108.55 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'ablation de polypes sessiles de plus de 1 cm de diamètre dans l'iléon terminal lors d'une coloscopie.


19.1140 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie

19.1140 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'ablation de lésions polypoïdes par hot-biopsy dans l'iléon terminal lors d'une coloscopie.
Quantité | 1 fois par séance.
Non cumulable avec
19.1110 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1120 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype


19.1150 + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion

19.1150 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 14 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.25 pts | 14 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.1160 + Traitement d'une angiodysplasie lors d'une coloscopie

19.1160 | + Traitement d'une angiodysplasie lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.88 pts | - / - | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; par exemple, injection, diathermie ou laser.


19.1170 + Dilatation d'une sténose lors d'une coloscopie, toute méthode

19.1170 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
87.32 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
165.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour la dilatation d'une sténose dans l'iléon terminal lors d'une coloscopie.
Non cumulable avec
19.1190 | + Mise en place d'une endoprothèse dans le colon lors d'une coloscopie


19.1180 + Pose d'une sonde lors d'une coloscopie

19.1180 | + Pose d'une sonde lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.36 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour la pose d'une sonde dans l'iléon terminal lors d'une coloscopie.


19.1190 + Mise en place d'une endoprothèse dans le colon lors d'une coloscopie

19.1190 | + Mise en place d'une endoprothèse dans le colon lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.67 pts | - / - | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
331.07 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tube ou stent. Y compris l'éventuelle dilatation.
Non cumulable avec
19.1170 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode


19.1200 Coloscopie, partielle ou gauche

19.1200 | Coloscopie, partielle ou gauche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.83 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
271.37 pts | 25 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Jusqu'à l'angle gauche.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
19.1010 | Coloscopie totale


19.1210 Coloscopie par une stomie

19.1210 | Coloscopie par une stomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.08 pts | - / - | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
331.67 pts | 35 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons


19.1220 Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode

19.1220 | Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
112.10 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.79 pts | 25 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1230 + Endoscopie de l'iléon terminal lors d'une coloscopie

19.1230 | + Endoscopie de l'iléon terminal lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
17.70 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
48.20 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1240 + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie, par séance

19.1240 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie, par séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.65 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.22 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de brossages par séance. Vaut également pour des brossages dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1250 + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements

19.1250 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.50 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
80.32 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour des biopsies dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.1260 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements


19.1260 + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements

19.1260 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.51 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour des biopsies dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.1250 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements


19.1270 + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive

19.1270 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.95 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
160.64 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une hémostase dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1280 + Extraction de corps étranger(s) lors d'une coloscopie

19.1280 | + Extraction de corps étranger(s) lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.95 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
160.64 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'extraction de corps étranger(s) dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


19.1290 + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie

19.1290 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.65 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.22 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1300 + Injection intramuqueuse avant une polypectomie, toute méthode, par polype

19.1300 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.65 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.22 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1310 + Ablation de polypes pédiculés lors d'une coloscopie, par polype

19.1310 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
17.70 pts | - / - | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.89 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'extraction des polypes. Vaut également pour l'ablation de polypes pédiculés dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.1350 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1320 + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)

19.1320 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.65 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.22 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.1350 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1330 + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype

19.1330 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.75 pts | - / - | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.11 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'ablation de polypes sessiles ne dépassant pas 1 cm de diamètre dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.1350 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1340 + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype

19.1340 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.05 pts | - / - | 18 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
158.01 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'ablation de polypes sessiles de plus de 1 cm de diamètre dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1350 + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie

19.1350 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.45 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
80.32 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'ablation de lésions polypoïdes par hot-biopsy dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.1310 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
19.1320 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1330 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
19.1360 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion


19.1360 + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion

19.1360 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.25 pts | - / - | 14 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
112.45 pts | 14 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.1350 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie


19.1370 + Traitement d'une angiodysplasie lors d'une coloscopie

19.1370 | + Traitement d'une angiodysplasie lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
56.22 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; par exemple, injection, diathermie ou laser.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1380 + Dilatation d'une sténose lors d'une coloscopie, toute méthode

19.1380 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
91.45 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour la dilatation d'une sténose dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.1400 | + Mise en place d'une endoprothèse dans le côlon lors d'une coloscopie


19.1390 + Pose d'une sonde lors d'une coloscopie

19.1390 | + Pose d'une sonde lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.95 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
160.64 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour la pose d'une sonde dans l'iléon terminal lors d'une coloscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1400 + Mise en place d'une endoprothèse dans le côlon lors d'une coloscopie

19.1400 | + Mise en place d'une endoprothèse dans le côlon lors d'une coloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
185.84 pts | - / - | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tube ou stent.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
19.1380 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode


19.07 Sigmoïdoscopie, rectoscopie

19.07 | Sigmoïdoscopie, rectoscopie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
19.1410 | Sigmoïdoscopie flexible
19.1420 | + Brossage pour examen cytologique ou bactériologique lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1430 | + Biopsie(s) à l'aide d'une pince lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1440 | + Extraction de corps étranger(s) lors d'une rectoscopie ou d'une sigmoïdoscopie, par corps étranger
19.1450 | + Hémostase lors d'une rectoscopie ou d'une sigmoïdoscopie, toute méthode, comme prestation additionnelle exclusive
19.1460 | + Traitement d'une angiodysplasie lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1470 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
19.1480 | + Ablation de polypes pédiculés lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
19.1490 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
19.1500 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
19.1510 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1520 | + Mise en place d'une endoprothèse rectale lors d'une rectoscopie ou d'une sigmoïdoscopie
19.1530 | Rectoscopie rigide


19.1410 Sigmoïdoscopie flexible

19.1410 | Sigmoïdoscopie flexible
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.84 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
248.30 pts | 25 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Introduction de l'instrument jusqu'à la jonction du sigma proximal avec le colon descendant.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste


19.1420 + Brossage pour examen cytologique ou bactériologique lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1420 | + Brossage pour examen cytologique ou bactériologique lors d'une rectoscopie ou d'une sigmoïdoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.18 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.1430 + Biopsie(s) à l'aide d'une pince lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1430 | + Biopsie(s) à l'aide d'une pince lors d'une rectoscopie ou d'une sigmoïdoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 8 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.37 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.1440 + Extraction de corps étranger(s) lors d'une rectoscopie ou d'une sigmoïdoscopie, par corps étranger

19.1440 | + Extraction de corps étranger(s) lors d'une rectoscopie ou d'une sigmoïdoscopie, par corps étranger
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
82.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.1450 + Hémostase lors d'une rectoscopie ou d'une sigmoïdoscopie, toute méthode, comme prestation additionnelle exclusive

19.1450 | + Hémostase lors d'une rectoscopie ou d'une sigmoïdoscopie, toute méthode, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 17 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
93.81 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
Quantité | 1 fois par séance.


19.1460 + Traitement d'une angiodysplasie lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1460 | + Traitement d'une angiodysplasie lors d'une rectoscopie ou d'une sigmoïdoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.88 pts | - / - | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.62 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; par exemple: injection, diathermie ou laser.


19.1470 + Injection intramuqueuse avant une polypectomie, toute méthode, par polype

19.1470 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.16 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
33.10 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.1480 + Ablation de polypes pédiculés lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype

19.1480 | + Ablation de polypes pédiculés lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.12 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
19.1510 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une rectoscopie ou d'une sigmoïdoscopie


19.1490 + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype

19.1490 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 4 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.12 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.1500 + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype

19.1500 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.87 pts | - / - | 16 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
96.49 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


19.1510 + Ablation de lésions polypoïdes par hot-biopsy lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1510 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une rectoscopie ou d'une sigmoïdoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.17 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
19.1480 | + Ablation de polypes pédiculés lors d'une rectoscopie ou d'une sigmoïdoscopie, par polype


19.1520 + Mise en place d'une endoprothèse rectale lors d'une rectoscopie ou d'une sigmoïdoscopie

19.1520 | + Mise en place d'une endoprothèse rectale lors d'une rectoscopie ou d'une sigmoïdoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.67 pts | - / - | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
331.07 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tube ou stent.


19.1530 Rectoscopie rigide

19.1530 | Rectoscopie rigide
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.62 pts | 20 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste


19.08 Anuscopie

19.08 | Anuscopie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
19.1610 | Anuscopie
19.1620 | + Brossage pour examen cytologique, bactériologique ou microbiologique lors d'une anuscopie
19.1630 | + Biopsie(s) à l'aide d'une pince lors d'une anuscopie
19.1640 | + Hémostase lors d'une anuscopie, toute méthode, comme prestation additionnelle exclusive
19.1650 | + Ablation de polypes lors d'une anuscopie, toute méthode
19.1660 | + Traitement d'hémorroïdes lors d'une anuscopie, toute méthode, par séance


19.1610 Anuscopie

19.1610 | Anuscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 5 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.16 pts | 15 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
20.2130 | Excision de marisques, toute méthode
20.2250 | Ligature élastique d'hémorroïdes


19.1620 + Brossage pour examen cytologique, bactériologique ou microbiologique lors d'une anuscopie

19.1620 | + Brossage pour examen cytologique, bactériologique ou microbiologique lors d'une anuscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.14 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.1630 + Biopsie(s) à l'aide d'une pince lors d'une anuscopie

19.1630 | + Biopsie(s) à l'aide d'une pince lors d'une anuscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.37 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.1640 + Hémostase lors d'une anuscopie, toute méthode, comme prestation additionnelle exclusive

19.1640 | + Hémostase lors d'une anuscopie, toute méthode, comme prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.46 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives


19.1650 + Ablation de polypes lors d'une anuscopie, toute méthode

19.1650 | + Ablation de polypes lors d'une anuscopie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.46 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.1660 + Traitement d'hémorroïdes lors d'une anuscopie, toute méthode, par séance

19.1660 | + Traitement d'hémorroïdes lors d'une anuscopie, toute méthode, par séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Endoscopie gastroentérologique, petite | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.46 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour des fissures ou des érosions.
Quantité | 1 fois par séance.


19.09 Côlon, rectum, anus (non endoscopique)

19.09 | Côlon, rectum, anus (non endoscopique)
 | TARMED 01.09, 1.1.2018
IC-19.09-1 Bloc de prestations BP-06
Les positions 19.1720 et 19.1730 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées ni entre elles ni avec une autre position du tarif par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Prestations
19.1710 | Test d'expulsion du ballonnet, au niveau rectal, effectué par le spécialiste (fait partie des «prestations de base générales»)
19.1720 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, première séance
19.1730 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, chaque séance suivante
19.1740 | Pose d'une sonde rectale par le spécialiste
19.1750 | Evacuation digitale du rectum par le spécialiste chez l'adolescent et l'adulte à partir de 7 ans
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1770 | Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)
19.1780 | Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)
19.1790 | Traitement d'une fissure anale par injection locale
19.1800 | Bougirage d'une stricture du sphincter anal, par le spécialiste


19.1710 Test d'expulsion du ballonnet, au niveau rectal, effectué par le spécialiste (fait partie des «prestations de base générales»)

19.1710 | Test d'expulsion du ballonnet, au niveau rectal, effectué par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Evaluation de la compliance recto-anale au moyen d'un ballonnet.


19.1720 Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, première séance

19.1720 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, première séance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
134.42 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
225.72 pts | 60 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-06 | Rééducation par biofeedback
En cas d'incontinence ou d'autres troubles de l'évacuation.
Quantité | 1 fois par an.
Non cumulable avec
19.1730 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, chaque séance suivante


19.1730 Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, chaque séance suivante

19.1730 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, chaque séance suivante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie FA gastroentérologie pédiatrique | Laboratoire de gastroentérologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.21 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
135.43 pts | 30 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-06 | Rééducation par biofeedback
En cas d'incontinence ou d'autres troubles de l'évacuation.
Non cumulable avec
19.1720 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, première séance


19.1740 Pose d'une sonde rectale par le spécialiste

19.1740 | Pose d'une sonde rectale par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode


19.1750 Evacuation digitale du rectum par le spécialiste chez l'adolescent et l'adulte à partir de 7 ans

19.1750 | Evacuation digitale du rectum par le spécialiste chez l'adolescent et l'adulte à partir de 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | plus de 7a - tolérance (-30j, +0j)


19.1760 Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans

19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pédiatrie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 7a - tolérance (-0j, +30j)


19.1770 Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)

19.1770 | Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode


19.1780 Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)

19.1780 | Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode


19.1790 Traitement d'une fissure anale par injection locale

19.1790 | Traitement d'une fissure anale par injection locale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.51 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.1800 Bougirage d'une stricture du sphincter anal, par le spécialiste

19.1800 | Bougirage d'une stricture du sphincter anal, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Médecine générale Médecine interne Pédiatrie Urologie FA gastroentérologie pédiatrique | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


19.10 Biopsie hépatique percutanée, laparoscopie diagnostique, ponction d'ascite, ponction du Douglas

19.10 | Biopsie hépatique percutanée, laparoscopie diagnostique, ponction d'ascite, ponction du Douglas
 | TARMED 01.09, 1.1.2018
IC-19.10-1 Cholangiographie transhépatique percutanée
Voir le sous-chapitre 39.06.07.
Prestations
19.1810 | Biopsie hépatique percutanée
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1830 | + Supplément pour biopsie par le laparoscope lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique, par prélèvement
19.1840 | + Supplément pour biopsie par une troisième voie d'abord ou par instrument, lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)


19.1810 Biopsie hépatique percutanée

19.1810 | Biopsie hépatique percutanée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, grande | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.99 pts | - / - | 21 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
171.05 pts | 21 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel examen échographique en vue d'une biopsie et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | 1 fois par séance.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39.03 | Ultrasons, systèmes Doppler et interventions


19.1820 Laparoscopie diagnostique chirurgicale ou gastro-entérologique

19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.16 pts | - / - | 25 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'imagerie de documentation requise. Au maximum deux voies d'abord.
Pour une laparoscopie chirurgicale thérapeutique, voir le chapitre 20.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration


19.1830 + Supplément pour biopsie par le laparoscope lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique, par prélèvement

19.1830 | + Supplément pour biopsie par le laparoscope lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique, par prélèvement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle hémostase.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


19.1840 + Supplément pour biopsie par une troisième voie d'abord ou par instrument, lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique

19.1840 | + Supplément pour biopsie par une troisième voie d'abord ou par instrument, lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.59 pts | 7.72 pts / 1.0 | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
23.67 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


19.1850 Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode

19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.34 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.1860 Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode

19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.14 pts | - / - | 26 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.42 pts | 26 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


19.1870 Ponction diagnostique du Douglas (par voie rectale ou vaginale)

19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Urologie FA gastroentérologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.33 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le recours éventuel à des spéculums.
Pour un drainage opératoire ou une ponction thérapeutique du Douglas, voir 20.1970.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal


19.11 Tests de provocation, par exemple lors d'allergie à des aliments ou à des médicaments

19.11 | Tests de provocation, par exemple lors d'allergie à des aliments ou à des médicaments
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
19.1900 | Provocation/Induction de tolérance systémique, premier dosage
19.1910 | + Provocation/Induction de tolérance systémique, par dosage supplémentaire


19.1900 Provocation/Induction de tolérance systémique, premier dosage

19.1900 | Provocation/Induction de tolérance systémique, premier dosage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 15 min | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
212.90 pts | 60 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


19.1910 + Provocation/Induction de tolérance systémique, par dosage supplémentaire

19.1910 | + Provocation/Induction de tolérance systémique, par dosage supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Allergologie et immunologie clinique | Salle d'examen et de traitement, allergologie et immunologie clinique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
91.24 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 10 fois par séance.


20 Traitement chirurgical du tractus gastro-intestinal

20 | Traitement chirurgical du tractus gastro-intestinal
 | TARMED 01.09, 1.1.2018
IC-20-1 Interventions laparoscopiques non tarifées
Les interventions laparoscopiques non mentionnées dans les positions tarifaires de laparoscopie sont indemnisées par les positions des interventions laparotomiques correspondantes.
IC-20-2 Drains
La pose de drains (Easyflow, Penrose, etc.) est comprise dans les interventions laparoscopiques et les laparotomies.
IC-20-3 Passage d'une laparoscopie à une laparotomie
Lors du passage d'une méthode laparoscopique à une intervention par laparotomie, la laparoscopie (intervention laparoscopique 20.0110) et l'intervention ouverte, y compris la laparotomie, sont toutes deux indemnisées.
IC-20-4 Entéro-anastomoses
Lorsqu'une entéro-anastomose est indispensable à une autre intervention intra-abdominale, elle est considérée comme faisant partie intégrante de celle-ci et ne peut être facturée séparément.
IC-20-5 Lymphadénectomies
Pour les éventuelles lymphadénectomies, voir le chapitre 26; l'ablation radicale de ganglions lymphatiques de 1er ordre à proximité immédiate de l'organe enlevé fait partie intégrante de la prestation correspondante.
IC-20-6 Laparotomies et lombotomies
Pour les prestations nécessitant une lombotomie au lieu d'une laparotomie comme voie d'abord, une lombotomie 20.0610 doit être facturée et non une laparotomie. Les lombotomies et les laparotomies ne sont pas cumulables, sauf mention dans les positions tarifaires correspondantes
Sous -chapitres
20.01 | Paroi abdominale
20.02 | Laparoscopie, chirurgie du tractus gastro-intestinal
20.03 | Hernies, chirurgie du tractus gastro-intestinal
20.04 | Voies d'abord pour chirurgie abdominale ou retropéritonéale
20.05 | Cavité abdominale, mésentère
20.06 | Diaphragme, estomac, duodénum
20.07 | Intestin grêle, appendice
20.08 | Colon
20.09 | Rectum
20.10 | Anus, périnée
20.11 | Hémorroïdes
20.12 | Rate
20.13 | Foie
20.14 | Vésicule biliaire, voies biliaires
20.15 | Pancréas
20.16 | Rétropéritoine, sacrum


20.01 Paroi abdominale

20.01 | Paroi abdominale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.0010 | Confection percutanée d'un laparostome
20.0020 | Confection ouverte d'un laparostome
20.0030 | Fermeture d'un laparostome ouvert
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
20.0050 | Intervention pour omphalocèle
20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
20.0070 | Intervention en cas de laparoschisis, toute méthode


20.0010 Confection percutanée d'un laparostome

20.0010 | Confection percutanée d'un laparostome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Urologie FA gastroentérologie pédiatrique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.98 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.0020 Confection ouverte d'un laparostome

20.0020 | Confection ouverte d'un laparostome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
162.51 pts | 49.88 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.0030 Fermeture d'un laparostome ouvert

20.0030 | Fermeture d'un laparostome ouvert
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
207.56 pts | 65.97 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0040 Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale

20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 18 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
116.42 pts | 18 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend: débridement, lavage et pose de drain.
Ne vaut pas pour un simple écartement de plaie, lequel fait partie des «prestations de base générales».
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal


20.0050 Intervention pour omphalocèle

20.0050 | Intervention pour omphalocèle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
944.40 pts | 366.23 pts / 1.0 | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.0060 Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly

20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
777.59 pts | 284.96 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.0070 Intervention en cas de laparoschisis, toute méthode

20.0070 | Intervention en cas de laparoschisis, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
947.35 pts | 366.23 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.02 Laparoscopie, chirurgie du tractus gastro-intestinal

20.02 | Laparoscopie, chirurgie du tractus gastro-intestinal
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
20.0120 | + Supplément pour laparoscopie ou pelviscopie (mini-laparotomie) ouverte
20.0130 | + Cholécystectomie laparoscopique
20.0140 | + Cholangiographie par laparoscopie
20.0150 | + Révision laparoscopique des voies biliaires
20.0160 | + Intervention laparoscopique en cas de reflux gastro-oesophagien
20.0170 | + Intervention laparoscopique en cas de lésion du pancréas
20.0180 | + Traitement chirurgical laparoscopique d'une hernie inguinale ou fémorale, pré- ou transpéritonéale, par côté
20.0190 | + Traitement laparoscopique d'abcès intra-abdominal


20.0110 Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration

20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
132.75 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au moins 3 incisions. Y compris: exploration obligatoire de la cavité abdominale, section de brides charnues éventuelles et documentation éventuelle par imagerie ou vidéo. Vaut également pour un abord prépéritonéal ou rétropéritonéal.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique


20.0120 + Supplément pour laparoscopie ou pelviscopie (mini-laparotomie) ouverte

20.0120 | + Supplément pour laparoscopie ou pelviscopie (mini-laparotomie) ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
76.70 pts | 26.55 pts / 1.0 | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0130 + Cholécystectomie laparoscopique

20.0130 | + Cholécystectomie laparoscopique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
241.89 pts | 88.49 pts / 1.0 | 50 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0140 + Cholangiographie par laparoscopie

20.0140 | + Cholangiographie par laparoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.59 pts | 21.24 pts / 1.0 | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
105.34 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'imagerie médicale par l'opérateur.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
39 | Imagerie médicale


20.0150 + Révision laparoscopique des voies biliaires

20.0150 | + Révision laparoscopique des voies biliaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
238.93 pts | 88.49 pts / 1.0 | 50 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cholédochotomie comprise. Y compris l'ablation éventuelle de lithiase.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0160 + Intervention laparoscopique en cas de reflux gastro-oesophagien

20.0160 | + Intervention laparoscopique en cas de reflux gastro-oesophagien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
589.97 pts | 230.09 pts / 1.0 | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: gastroplication.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0170 + Intervention laparoscopique en cas de lésion du pancréas

20.0170 | + Intervention laparoscopique en cas de lésion du pancréas
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.82 pts | 57.52 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: pour pseudokystes pancréatiques.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0180 + Traitement chirurgical laparoscopique d'une hernie inguinale ou fémorale, pré- ou transpéritonéale, par côté

20.0180 | + Traitement chirurgical laparoscopique d'une hernie inguinale ou fémorale, pré- ou transpéritonéale, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
238.93 pts | 88.49 pts / 1.0 | 50 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Y compris l'éventuelle réduction et la mise en place d'implants.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


20.0190 + Traitement laparoscopique d'abcès intra-abdominal

20.0190 | + Traitement laparoscopique d'abcès intra-abdominal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.89 pts | 44.25 pts / 1.0 | 25 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: débridement, lavage et drainage éventuels.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.03 Hernies, chirurgie du tractus gastro-intestinal

20.03 | Hernies, chirurgie du tractus gastro-intestinal
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.0210 | Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0230 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale
20.0240 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0270 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie inguinale
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0380 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale
20.0390 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale
20.0400 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie fémorale
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0500 | Traitement chirurgical de hernie ombilicale
20.0510 | + Supplément pour réopération après traitement chirurgical de hernie ombilicale
20.0520 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale
20.0530 | + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0550 | + Supplément pour pose de filet lors de traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0570 | + Supplément pour implantation de matériel prothétique en cas de hernie incisionnelle
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm


20.0210 Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive

20.0210 | Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


20.0220 Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né

20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
283.18 pts | 90.10 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 1m - tolérance (-0j, +7j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté


20.0230 + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale

20.0230 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la réduction.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0240 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale


20.0240 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale

20.0240 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
218.29 pts | 79.65 pts / 1.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sans laparotomie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0230 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale
20.1370 | Résection segmentaire de l'intestin grêle


20.0250 Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né

20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
458.57 pts | 146.42 pts / 1.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 1m - tolérance (-0j, +7j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né


20.0260 Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans

20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
244.57 pts | 77.23 pts / 1.0 | 37 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
239.29 pts | 37 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté


20.0270 + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie inguinale

20.0270 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie inguinale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.19 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0280 Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans

20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
386.16 pts | 122.28 pts / 1.0 | 65 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
420.38 pts | 65 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans


20.0290 Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans

20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.78 pts | 65.97 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans


20.0300 Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans

20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
337.90 pts | 106.20 pts / 1.0 | 55 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.71 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans


20.0310 Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans

20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
283.18 pts | 90.10 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


20.0320 Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans

20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
458.57 pts | 146.42 pts / 1.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans


20.0330 Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension

20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
403.86 pts | 130.33 pts / 1.0 | 70 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)du même côté
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


20.0340 Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension

20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
699.93 pts | 226.87 pts / 1.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
840.76 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0350 Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)

20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.32 pts | 98.15 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tensiondu même côté
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


20.0360 Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)

20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
506.84 pts | 162.51 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0370 Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans

20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans


20.0380 + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale

20.0380 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la réduction.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0390 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale


20.0390 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale

20.0390 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
255.76 pts | 116.48 pts / 2.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sans laparotomie.
Non cumulable avec
20.0380 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale
20.1370 | Résection segmentaire de l'intestin grêle


20.0400 + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie fémorale

20.0400 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie fémorale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.19 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0410 Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans

20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
410.30 pts | 130.33 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans


20.0420 Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans

20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans


20.0430 Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans

20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
410.30 pts | 130.33 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans


20.0440 Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans

20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans


20.0450 Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans

20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
410.30 pts | 130.33 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans


20.0460 Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension

20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.40 pts | 162.51 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)du même côté
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0470 Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension

20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
893.00 pts | 291.23 pts / 1.0 | 170 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1099.46 pts | 170 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0480 Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)

20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
355.60 pts | 114.24 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tensiondu même côté
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0490 Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)

20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
579.25 pts | 186.64 pts / 1.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
679.08 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)


20.0500 Traitement chirurgical de hernie ombilicale

20.0500 | Traitement chirurgical de hernie ombilicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Intervention par voie ombilicale. Vaut également pour une incarcération sans résection. Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.0510 + Supplément pour réopération après traitement chirurgical de hernie ombilicale

20.0510 | + Supplément pour réopération après traitement chirurgical de hernie ombilicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | 38.62 pts / 1.0 | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Eventuel filet compris.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0520 + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale

20.0520 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
215.34 pts | 79.65 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0530 | + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale


20.0530 + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale

20.0530 | + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0520 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale


20.0540 Traitement chirurgical de hernie épigastrique

20.0540 | Traitement chirurgical de hernie épigastrique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.0550 + Supplément pour pose de filet lors de traitement chirurgical de hernie épigastrique

20.0550 | + Supplément pour pose de filet lors de traitement chirurgical de hernie épigastrique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | 48.27 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0560 Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm

20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
301.21 pts | 108.13 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord. Ne vaut pas pour les hernies intra-abdominales.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.0570 + Supplément pour implantation de matériel prothétique en cas de hernie incisionnelle

20.0570 | + Supplément pour implantation de matériel prothétique en cas de hernie incisionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.91 pts | 86.88 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: filet.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0580 Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm

20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
532.91 pts | 195.01 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord. Ne vaut pas pour les hernies intra-abdominales.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.0590 Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm

20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
687.37 pts | 252.94 pts / 1.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord. Ne vaut pas pour les hernies intra-abdominales.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.04 Voies d'abord pour chirurgie abdominale ou retropéritonéale

20.04 | Voies d'abord pour chirurgie abdominale ou retropéritonéale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
20.0630 | + Appareillage de laparotomie en vue de lavages répétitifs ou laparostome dans le cadre d'une laparotomie


20.0610 Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté

20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
250.74 pts | 82.59 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture. Vaut également pour une relombotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
21.1320 | Surrénalectomie bilatérale
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
Cumulable avec
21.1010 | Néphrolithotomie ouverte
21.1020 | Pyélotomie ou pyélolithotomie ouverte
21.1040 | Pyélo-calico-néphrotomie ouverte
21.1050 | Néphropexie
21.1060 | Plastie ouverte du bassinet
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1090 | Néphrostomie ouverte
21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
21.1310 | Surrénalectomie unilatérale
21.1550 | Urétérolithotomie


20.0620 Laparotomie, comme voie d'abord

20.0620 | Laparotomie, comme voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
250.74 pts | 82.59 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Médiane, paramédiane ou transversale. Y compris la fermeture. Vaut également pour une laparotomie répétée.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
05.0770 | + Drainage péritonéal lors de l'implantation d'un cathéter ventriculaire
05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
05.0850 | Retrait complet d'un système de drainage
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
20.0010 | Confection percutanée d'un laparostome
20.0020 | Confection ouverte d'un laparostome
20.0050 | Intervention pour omphalocèle
20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
20.0070 | Intervention en cas de laparoschisis, toute méthode
20.0500 | Traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
20.1170 | Confection d'une gastrostomie à ciel ouvert
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
21.1320 | Surrénalectomie bilatérale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
22.0850 | Création d'un néovagin, toute méthode
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
Cumulable avec
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1490 | Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal
21.1530 | Urétérolyse bilatérale
21.1590 | Urétérectomie avec manchette vésicale
21.1620 | Réimplantation urétérale bilatérale
21.1710 | Cysto-urétroplastie ou correction ouverte du col vésical
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1810 | Cystoprostatectomie
21.1830 | Cystectomie chez la femme
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
21.1860 | Plastie d'augmentation de la vessie
21.1870 | Résection d'un ouraque persistant
21.1880 | Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale
21.1890 | Cystotomie et sectio alta
21.1900 | Traitement d'une rupture ou lésion vésicale
21.1920 | Cystostomie ouverte
21.1930 | Cystostomie, avec lambeau vésical
21.1950 | Révision chirurgicale d'une cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.1970 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne
21.1990 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne
21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2050 | Implantation ou changement d'un stimulateur vésical
21.2060 | Ablation d'un stimulateur vésical
21.2170 | Prostatectomie (prostato-vésiculectomie) totale


20.0630 + Appareillage de laparotomie en vue de lavages répétitifs ou laparostome dans le cadre d'une laparotomie

20.0630 | + Appareillage de laparotomie en vue de lavages répétitifs ou laparostome dans le cadre d'une laparotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
215.34 pts | 79.65 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
«Fermeture éclair» pour lavage itératif 20.0800 ainsi que drainage et débridement, par exemple en cas de pancréatite 20.2790; y compris le pansement spécifique.
Pour la réouverture et la fermeture définitive, voir 20.0800.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.05 Cavité abdominale, mésentère

20.05 | Cavité abdominale, mésentère
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode
20.0730 | Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive
20.0740 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0760 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
20.0770 | Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
20.0790 | Ablation d'un drainage péritonéal ou d'un cathéter de dialyse péritonéale (fait partie des «prestations de base générales»)
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
20.0820 | Lavage de la cavité abdominale
20.0830 | Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)
20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal
20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
20.0860 | Résection de kystes mésentériques
20.0870 | Prélèvement et préparation d'un lambeau épiploïque
20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
20.0890 | Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)
20.0900 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection
20.0910 | Ablation de tumeur congénitale du mésentère
20.0920 | Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)


20.0710 Réduction fermée d'une invagination intestinale, toute méthode

20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'examen et de traitement avec amplificateur de brillance | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
91.62 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
143.37 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pratiquée obligatoirement sous imagerie médicale et documentée par celle-ci. Y compris: lavement, temps d'attente et imagerie médicale.
Non cumulable avec
19.1740 | Pose d'une sonde rectale par le spécialiste
19.1770 | Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)
19.1780 | Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde


20.0720 Réduction fermée de volvulus du sigmoïde, toute méthode

20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gastroentérologie FA gastroentérologie pédiatrique | Salle d'examen et de traitement avec amplificateur de brillance | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
91.62 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
143.37 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pratiquée obligatoirement sous imagerie médicale et documentée par celle-ci. Y compris: lavement, mise en place d'un tube dans le côlon, temps d'attente et imagerie médicale.
Non cumulable avec
19.1740 | Pose d'une sonde rectale par le spécialiste
19.1770 | Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)
19.1780 | Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde


20.0730 Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive

20.0730 | Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.94 pts | 14 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'imagerie médicale éventuelle.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


20.0740 + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal

20.0740 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.47 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


20.0750 Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive

20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.10 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'imagerie médicale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0760 + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal

20.0760 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.75 pts | - / - | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
45.27 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0770 Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)

20.0770 | Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 13 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.99 pts | 17 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)


20.0780 Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)

20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Médecine interne Néphrologie FA néphrologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 18 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
116.42 pts | 18 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0770 | Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)


20.0790 Ablation d'un drainage péritonéal ou d'un cathéter de dialyse péritonéale (fait partie des «prestations de base générales»)

20.0790 | Ablation d'un drainage péritonéal ou d'un cathéter de dialyse péritonéale (fait partie des «prestations de base générales»)
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


20.0800 Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive

20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
488.49 pts | 178.76 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Réouverture, lavage, fermeture itérative. Y compris l'ablation de tissu nécrotique et le débridement.
Pour l'appareillage de laparotomie en vue de lavages répétitifs, voir 20.0630.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord
20.0820 | Lavage de la cavité abdominale
20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte


20.0810 Exploration de la cavité abdominale, comme prestation exclusive

20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
485.54 pts | 178.76 pts / 1.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Aussi appelée «laparotomie exploratrice». Comprend: laparotomie, exploration, palpation et lavage éventuel.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0820 Lavage de la cavité abdominale

20.0820 | Lavage de la cavité abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
97.35 pts | 29.50 pts / 1.0 | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal


20.0830 Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)

20.0830 | Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1017.18 pts | 465.90 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Aussi appelée «laparotomie de staging» selon le protocole.
Y compris: biopsies, prélèvements de ganglions lymphatiques, éventuelle biopsie de la moelle osseuse, éventuelle appendicectomie ou splénectomie.
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.0840 Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal

20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
146.19 pts | 57.33 pts / 2.0 | 25 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour un abcès du Douglas, cf. 20.1970. Lombotomie 20.0610 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0820 | Lavage de la cavité abdominale
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive


20.0850 Omentectomie, comme prestation exclusive (hormis la voie d'abord)

20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
277.28 pts | 88.49 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0860 Résection de kystes mésentériques

20.0860 | Résection de kystes mésentériques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.0870 Prélèvement et préparation d'un lambeau épiploïque

20.0870 | Prélèvement et préparation d'un lambeau épiploïque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
294.98 pts | 106.19 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Vaut comme prélèvement de greffon.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.0880 Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)

20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.23 pts | 22.13 pts / 1.0 | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


20.0890 Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)

20.0890 | Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
570.01 pts | 258.83 pts / 2.0 | 100 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
877.80 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
Quantité | 1 fois par séance.


20.0900 Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection

20.0900 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
233.91 pts | 103.54 pts / 2.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620. Y compris l'éventuelle fixation.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1350 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans


20.0910 Ablation de tumeur congénitale du mésentère

20.0910 | Ablation de tumeur congénitale du mésentère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
875.67 pts | 410.37 pts / 2.0 | 150 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.0920 Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)

20.0920 | Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
600.72 pts | 271.77 pts / 2.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
921.69 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple pour un iléus de brides. Y compris la section de brides éventuelles et les éventuelles résections.
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
Quantité | 1 fois par séance.


20.06 Diaphragme, estomac, duodénum

20.06 | Diaphragme, estomac, duodénum
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.1010 | Fermeture de hernie diaphragmatique
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
20.1030 | Gastrotomie exploratrice
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
20.1060 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
20.1070 | Suture d'ulcère perforé ou de plaie du duodénum
20.1080 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
20.1090 | Pyloroplastie, toute méthode
20.1100 | Gastrectomie partielle, anastomose avec l'oesophage
20.1110 | Gastrectomie partielle, anastomose avec le duodénum
20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
20.1130 | Gastrectomie partielle, autres anastomoses et montages
20.1140 | Gastrectomie totale
20.1150 | + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale
20.1160 | Vagotomie sélective ou supersélective, toute méthode
20.1170 | Confection d'une gastrostomie à ciel ouvert
20.1180 | + Confection d'une gastrostomie continente
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
20.1210 | Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)
20.1220 | Traitement chirurgical de hernie hiatale
20.1230 | Gastroplastie pour obésité, toute méthode
20.1240 | Duodénotomie, comme prestation exclusive (hormis la voie d'abord)
20.1250 | + Sphinctérotomie ampullaire transduodénale lors de duodénotomie
20.1260 | + Résection à ciel ouvert de tumeur ou de polype duodénal lors de duodénotomie
20.1270 | Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)
20.1280 | Traitement chirurgical d'une atrésie duodénale


20.1010 Fermeture de hernie diaphragmatique

20.1010 | Fermeture de hernie diaphragmatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620, thoracotomie 16.0350 ou lombotomie 20.0610 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
20.1220 | Traitement chirurgical de hernie hiatale


20.1020 Intervention pour correction de malformation congénitale du diaphragme

20.1020 | Intervention pour correction de malformation congénitale du diaphragme
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 358.39 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris laparotomie et/ou thoracotomie et/ou lombotomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
16.0350 | Thoracotomie, comme voie d'abord
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
20.1010 | Fermeture de hernie diaphragmatique
20.1220 | Traitement chirurgical de hernie hiatale


20.1030 Gastrotomie exploratrice

20.1030 | Gastrotomie exploratrice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
166.67 pts | 51.62 pts / 1.0 | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
307.23 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles biopsies, extractions de corps étrangers et polypectomies, quel que soit leur nombre.
Vaut également pour l'ablation de bézoard ou de gastrolithe, laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique


20.1040 Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère

20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
277.28 pts | 88.49 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.1030 | Gastrotomie exploratrice
20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique


20.1050 Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique

20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1030 | Gastrotomie exploratrice
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère


20.1060 Suture d'ulcère perforé de l'estomac ou de plaie gastrique

20.1060 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
330.21 pts | 137.60 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.1070 Suture d'ulcère perforé ou de plaie du duodénum

20.1070 | Suture d'ulcère perforé ou de plaie du duodénum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
330.21 pts | 137.60 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.1080 Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né

20.1080 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.92 pts | 66.37 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Appelée aussi pyloromyotomie. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.1090 | Pyloroplastie, toute méthode


20.1090 Pyloroplastie, toute méthode

20.1090 | Pyloroplastie, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1080 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né


20.1100 Gastrectomie partielle, anastomose avec l'oesophage

20.1100 | Gastrectomie partielle, anastomose avec l'oesophage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
850.60 pts | 388.25 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Appelée aussi gastrectomie proximale. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1140 | Gastrectomie totale


20.1110 Gastrectomie partielle, anastomose avec le duodénum

20.1110 | Gastrectomie partielle, anastomose avec le duodénum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
684.02 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Billroth I, gastrectomie distale ou gastropylorectomie. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1140 | Gastrectomie totale


20.1120 Gastrectomie partielle, anastomose avec le jéjunum

20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
739.55 pts | 336.48 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Billroth II. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1130 | Gastrectomie partielle, autres anastomoses et montages
20.1140 | Gastrectomie totale


20.1130 Gastrectomie partielle, autres anastomoses et montages

20.1130 | Gastrectomie partielle, autres anastomoses et montages
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
739.55 pts | 336.48 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: anse en Y de Roux. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
20.1140 | Gastrectomie totale


20.1140 Gastrectomie totale

20.1140 | Gastrectomie totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
758.72 pts | 355.65 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Y compris les anastomoses. Laparotomie 20.0620 non comprise, de même que les positions tarifaires du chapitre 26 (ganglions lymphatiques).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1100 | Gastrectomie partielle, anastomose avec l'oesophage
20.1110 | Gastrectomie partielle, anastomose avec le duodénum
20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
20.1130 | Gastrectomie partielle, autres anastomoses et montages


20.1150 + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale

20.1150 | + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 164.15 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement de l'anse intestinale.
Non cumulable avec
04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle


20.1160 Vagotomie sélective ou supersélective, toute méthode

20.1160 | Vagotomie sélective ou supersélective, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
274.33 pts | 88.49 pts / 1.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle électrophysiologie peropératoire. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1170 Confection d'une gastrostomie à ciel ouvert

20.1170 | Confection d'une gastrostomie à ciel ouvert
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
348.09 pts | 112.10 pts / 1.0 | 65 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
570.57 pts | 65 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.1180 + Confection d'une gastrostomie continente

20.1180 | + Confection d'une gastrostomie continente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.89 pts | 44.25 pts / 1.0 | 25 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1190 Changement d'une sonde de gastrostomie, à ciel ouvert

20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
118.00 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.1200 Fermeture opératoire d'une gastrostomie

20.1200 | Fermeture opératoire d'une gastrostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
215.34 pts | 67.85 pts / 1.0 | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
307.23 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord


20.1210 Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)

20.1210 | Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
403.44 pts | 181.19 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une gastro-entérostomie lors de résection gastrique.
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1220 Traitement chirurgical de hernie hiatale

20.1220 | Traitement chirurgical de hernie hiatale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
517.44 pts | 232.95 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1010 | Fermeture de hernie diaphragmatique
20.1020 | Intervention pour correction de malformation congénitale du diaphragme


20.1230 Gastroplastie pour obésité, toute méthode

20.1230 | Gastroplastie pour obésité, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
681.07 pts | 310.60 pts / 2.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, anneau gastrique (banding). Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.1240 Duodénotomie, comme prestation exclusive (hormis la voie d'abord)

20.1240 | Duodénotomie, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
178.38 pts | 77.65 pts / 2.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mobilisation du duodénum.
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1250 + Sphinctérotomie ampullaire transduodénale lors de duodénotomie

20.1250 | + Sphinctérotomie ampullaire transduodénale lors de duodénotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
58.48 pts | 25.88 pts / 2.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.78 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


20.1260 + Résection à ciel ouvert de tumeur ou de polype duodénal lors de duodénotomie

20.1260 | + Résection à ciel ouvert de tumeur ou de polype duodénal lors de duodénotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.54 pts | 77.65 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


20.1270 Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)

20.1270 | Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1017.18 pts | 465.90 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'implantation éventuelle de nouvelles voies biliaires et pancréatiques.
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1280 Traitement chirurgical d'une atrésie duodénale

20.1280 | Traitement chirurgical d'une atrésie duodénale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
755.77 pts | 355.65 pts / 2.0 | 130 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un pancréas annulaire.
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.07 Intestin grêle, appendice

20.07 | Intestin grêle, appendice
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
20.1320 | + Supplément en cas de perforation ou de drainage d'abcès pérityphlitique
20.1330 | (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle
20.1340 | Entérotomie exploratrice
20.1350 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
20.1360 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1390 | Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)
20.1400 | Traitement chirurgical de lésions de l'intestin grêle
20.1410 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)
20.1420 | Iléostomie non continente
20.1430 | Iléostomie continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie


20.1310 Appendicectomie, toute méthode, comme prestation exclusive

20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.59 pts | 82.59 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1320 + Supplément en cas de perforation ou de drainage d'abcès pérityphlitique

20.1320 | + Supplément en cas de perforation ou de drainage d'abcès pérityphlitique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
113.57 pts | 36.87 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1330 (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle

20.1330 | (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
50.15 pts | - / - | 13 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
114.11 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Seulement sur indication, selon les directives de la Société suisse de chirurgie (SSC).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1340 Entérotomie exploratrice

20.1340 | Entérotomie exploratrice
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.92 pts | 66.37 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles biopsies, extractions de corps étrangers, polypectomie(s) et sutures hémostatiques, quel que soit leur nombre.
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


20.1350 Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans

20.1350 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
604.72 pts | 230.09 pts / 1.0 | 120 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 2a - tolérance (-0j, +30j)
Non cumulable avec
20.0900 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection


20.1360 Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique

20.1360 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
156.35 pts | 53.10 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1370 Résection segmentaire de l'intestin grêle

20.1370 | Résection segmentaire de l'intestin grêle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
345.14 pts | 123.90 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend également les résections segmentaires de tumeurs. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
20.0240 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale
20.0390 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie fémorale
20.1150 | + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale
20.1400 | Traitement chirurgical de lésions de l'intestin grêle
20.1740 | Fermeture d'iléostomie ou de colostomie


20.1380 (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle

20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
436.58 pts | 159.29 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple pour l'interposition d'une anse intestinale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.1150 | + Interposition d'une anse intestinale ou remplacement du réservoir gastrique lors de gastrectomie totale
20.1400 | Traitement chirurgical de lésions de l'intestin grêle
20.1420 | Iléostomie non continente
20.1430 | Iléostomie continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie
21.1450 | Reconstruction urétérale avec l'intestin


20.1390 Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)

20.1390 | Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
869.77 pts | 410.37 pts / 2.0 | 150 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'adhésiolyse.
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
Quantité | 1 fois par séance.


20.1400 Traitement chirurgical de lésions de l'intestin grêle

20.1400 | Traitement chirurgical de lésions de l'intestin grêle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
456.01 pts | 207.06 pts / 2.0 | 80 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle


20.1410 Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)

20.1410 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
261.67 pts | 116.48 pts / 2.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1420 Iléostomie non continente

20.1420 | Iléostomie non continente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
264.62 pts | 116.48 pts / 2.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1430 | Iléostomie continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie


20.1430 Iléostomie continente

20.1430 | Iléostomie continente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
701.73 pts | 328.30 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1420 | Iléostomie non continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie


20.1440 Révision ou réopération d'iléostomie par laparotomie

20.1440 | Révision ou réopération d'iléostomie par laparotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
359.71 pts | 164.15 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour une iléostomie continente ou incontinente. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1420 | Iléostomie non continente
20.1430 | Iléostomie continente


20.08 Colon

20.08 | Colon
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.1510 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)
20.1520 | Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)
20.1530 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
20.1540 | Colotomie
20.1550 | Résection colique segmentaire
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1600 | Résection iléo-caecale
20.1610 | Proctocolectomie
20.1620 | + Confection d'un réservoir iléo-anal lors de proctocolectomie, de colectomie subtotale ou de colectomie intra-abdominale totale
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1640 | Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
20.1670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)
20.1680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)
20.1690 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)
20.1700 | Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)
20.1710 | (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle
20.1720 | Révision d'une colostomie ou d'une caecostomie par laparotomie
20.1730 | + Correction de hernie parastomiale lors de révision de colostomie ou de caecostomie
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1750 | Traitement chirurgical de lésions du côlon


20.1510 Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)

20.1510 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1043.73 pts | 492.45 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1520 Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)

20.1520 | Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1043.73 pts | 492.45 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1530 Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante

20.1530 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
755.77 pts | 355.65 pts / 2.0 | 130 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1540 Colotomie

20.1540 | Colotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
178.38 pts | 77.65 pts / 2.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1600 | Résection iléo-caecale
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale


20.1550 Résection colique segmentaire

20.1550 | Résection colique segmentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
514.49 pts | 232.95 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1750 | Traitement chirurgical de lésions du côlon


20.1560 Résection sigmoïdienne, sans mobilisation de l'angle splénique

20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
514.49 pts | 232.95 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1540 | Colotomie
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1750 | Traitement chirurgical de lésions du côlon


20.1570 Résection sigmoïdienne, avec mobilisation de l'angle splénique

20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
628.50 pts | 284.72 pts / 2.0 | 110 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1540 | Colotomie
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1750 | Traitement chirurgical de lésions du côlon


20.1580 Hémicolectomie gauche

20.1580 | Hémicolectomie gauche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
739.55 pts | 336.48 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1540 | Colotomie
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1590 | Hémicolectomie droite
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1750 | Traitement chirurgical de lésions du côlon


20.1590 Hémicolectomie droite

20.1590 | Hémicolectomie droite
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
628.50 pts | 284.72 pts / 2.0 | 110 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1540 | Colotomie
20.1580 | Hémicolectomie gauche
20.1600 | Résection iléo-caecale
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1750 | Traitement chirurgical de lésions du côlon


20.1600 Résection iléo-caecale

20.1600 | Résection iléo-caecale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
489.69 pts | 220.01 pts / 2.0 | 85 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
746.13 pts | 85 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de maladie de Crohn. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1540 | Colotomie
20.1590 | Hémicolectomie droite
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1750 | Traitement chirurgical de lésions du côlon


20.1610 Proctocolectomie

20.1610 | Proctocolectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1271.74 pts | 601.88 pts / 2.0 | 220 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1931.16 pts | 220 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
L'indemnisation comprend l'exécution par une ou deux équipes chirurgicales.
Y compris la stomie. Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
20.1540 | Colotomie
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1710 | (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle
20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive


20.1620 + Confection d'un réservoir iléo-anal lors de proctocolectomie, de colectomie subtotale ou de colectomie intra-abdominale totale

20.1620 | + Confection d'un réservoir iléo-anal lors de proctocolectomie, de colectomie subtotale ou de colectomie intra-abdominale totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
350.86 pts | 164.15 pts / 2.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


20.1630 Colectomie subtotale ou colectomie intra-abdominale totale

20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1043.73 pts | 492.45 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1540 | Colotomie
20.1550 | Résection colique segmentaire
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1610 | Proctocolectomie
20.1750 | Traitement chirurgical de lésions du côlon


20.1640 Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration

20.1640 | Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gastroentérologie Pédiatrie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
81.12 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
444.28 pts | 45 min | 25 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que le nombre.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | 1 fois par séance.


20.1650 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)

20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.54 pts | 44.25 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1660 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)

20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
442.48 pts | 159.29 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1670 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)

20.1670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
872.72 pts | 410.37 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1680 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)

20.1680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1217.69 pts | 574.53 pts / 2.0 | 210 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1843.38 pts | 210 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1690 Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)

20.1690 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1391.64 pts | 656.60 pts / 2.0 | 240 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1700 Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)

20.1700 | Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
250.74 pts | 88.49 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.1710 (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle

20.1710 | (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
233.91 pts | 103.54 pts / 2.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1610 | Proctocolectomie


20.1720 Révision d'une colostomie ou d'une caecostomie par laparotomie

20.1720 | Révision d'une colostomie ou d'une caecostomie par laparotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.1730 + Correction de hernie parastomiale lors de révision de colostomie ou de caecostomie

20.1730 | + Correction de hernie parastomiale lors de révision de colostomie ou de caecostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
502.69 pts | 232.95 pts / 2.0 | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


20.1740 Fermeture d'iléostomie ou de colostomie

20.1740 | Fermeture d'iléostomie ou de colostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
277.28 pts | 88.49 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anastomose éventuelle. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.1370 | Résection segmentaire de l'intestin grêle
20.1550 | Résection colique segmentaire
20.1600 | Résection iléo-caecale


20.1750 Traitement chirurgical de lésions du côlon

20.1750 | Traitement chirurgical de lésions du côlon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
461.91 pts | 207.06 pts / 2.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
20.1550 | Résection colique segmentaire
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1600 | Résection iléo-caecale
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale


20.09 Rectum

20.09 | Rectum
 | TARMED 01.09, 1.1.2018
Non cumulable avec
GP-49 | Prestations de chirurgie rectale exclusives
20.2070 | Cure de prolapsus anal
Prestations
20.1810 | Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive
20.1820 | Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive
20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1850 | + Supplément pour anastomose transanale lors de résection antérieure basse (low anterior) du rectum
20.1860 | + Supplément pour confection d'un réservoir colique lors de résection antérieure basse (low anterior) du rectum
20.1870 | Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive
20.1880 | Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive
20.1890 | Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1910 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive
20.1920 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1930 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
20.1950 | Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive
20.1960 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive


20.1810 Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive

20.1810 | Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
684.02 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives


20.1820 Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive

20.1820 | Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
582.02 pts | 270.84 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour un cerclage.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives


20.1830 Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive

20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
101.77 pts | 30.97 pts / 1.0 | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.78 pts | 10 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1840 Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive

20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
929.73 pts | 437.74 pts / 2.0 | 160 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1404.48 pts | 160 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives
Non cumulable avec
20.1610 | Proctocolectomie


20.1850 + Supplément pour anastomose transanale lors de résection antérieure basse (low anterior) du rectum

20.1850 | + Supplément pour anastomose transanale lors de résection antérieure basse (low anterior) du rectum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
185.76 pts | 82.07 pts / 2.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


20.1860 + Supplément pour confection d'un réservoir colique lors de résection antérieure basse (low anterior) du rectum

20.1860 | + Supplément pour confection d'un réservoir colique lors de résection antérieure basse (low anterior) du rectum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
686.97 pts | 328.30 pts / 2.0 | 120 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


20.1870 Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive

20.1870 | Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 522.54 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Intervention de Mason.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives


20.1880 Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive

20.1880 | Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1274.69 pts | 601.88 pts / 2.0 | 220 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1931.16 pts | 220 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
L'indemnisation comprend l'exécution par une ou deux équipes chirurgicales. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives
Quantité | 1 fois par séance.


20.1890 Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive

20.1890 | Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
761.67 pts | 355.65 pts / 2.0 | 130 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Correspond à la rectosigmoïdectomie.
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives


20.1910 Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive

20.1910 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 522.54 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives


20.1920 Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive

20.1920 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives


20.1930 Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive

20.1930 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
742.15 pts | 339.07 pts / 2.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives


20.1940 Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive

20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
349.85 pts | 125.67 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour les techniques endoscopiques.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.1950 Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive

20.1950 | Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 522.55 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives


20.1960 Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive

20.1960 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1796.36 pts | 850.85 pts / 2.0 | 300 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2633.39 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives


20.1970 Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive

20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
240.41 pts | 75.22 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-49 | Prestations de chirurgie rectale exclusives
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal


20.10 Anus, périnée

20.10 | Anus, périnée
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
20.2030 | Traitement chirurgical de fistule anale
20.2040 | + Supplément pour traitement chirurgical de fistule anale trans- ou suprasphinctérienne
20.2050 | Traitement chirurgical de fistule rectovaginale basse, par abord périnéal
20.2060 | Traitement chirurgical d'un réseau de fistules anorectal ou anorectovaginal étendu, abord périnéal
20.2070 | Cure de prolapsus anal
20.2080 | Sphinctérotomie anale
20.2090 | Plastie anale lors de malformation congénitale, par abord périnéal
20.2100 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie
20.2110 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire
20.2120 | Excision de fissure anale
20.2130 | Excision de marisques, toute méthode
20.2140 | Ablation de condylomes acuminés


20.2010 Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage

20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
103.25 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage


20.2020 Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage

20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
103.25 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage


20.2030 Traitement chirurgical de fistule anale

20.2030 | Traitement chirurgical de fistule anale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
237.47 pts | 75.22 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.2040 + Supplément pour traitement chirurgical de fistule anale trans- ou suprasphinctérienne

20.2040 | + Supplément pour traitement chirurgical de fistule anale trans- ou suprasphinctérienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.14 pts | 106.19 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.2050 Traitement chirurgical de fistule rectovaginale basse, par abord périnéal

20.2050 | Traitement chirurgical de fistule rectovaginale basse, par abord périnéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord abdominal, voir 22.1830.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2060 Traitement chirurgical d'un réseau de fistules anorectal ou anorectovaginal étendu, abord périnéal

20.2060 | Traitement chirurgical d'un réseau de fistules anorectal ou anorectovaginal étendu, abord périnéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
748.05 pts | 339.07 pts / 2.0 | 120 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris éventuellement d'autres segments de l'intestin (dans la maladie de Crohn, par exemple) et/ou de la vessie.
Eventuelle laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2070 Cure de prolapsus anal

20.2070 | Cure de prolapsus anal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
491.44 pts | 178.76 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.09 | Rectum


20.2080 Sphinctérotomie anale

20.2080 | Sphinctérotomie anale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.2120 | Excision de fissure anale


20.2090 Plastie anale lors de malformation congénitale, par abord périnéal

20.2090 | Plastie anale lors de malformation congénitale, par abord périnéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
767.37 pts | 358.39 pts / 2.0 | 120 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2100 Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie

20.2100 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2110 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire


20.2110 Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire

20.2110 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1075.31 pts | 494.37 pts / 2.0 | 180 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2100 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie


20.2120 Excision de fissure anale

20.2120 | Excision de fissure anale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 17 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.99 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture éventuelle.
Non cumulable avec
20.2080 | Sphinctérotomie anale


20.2130 Excision de marisques, toute méthode

20.2130 | Excision de marisques, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de marisques.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
19.1610 | Anuscopie
20.2140 | Ablation de condylomes acuminés


20.2140 Ablation de condylomes acuminés

20.2140 | Ablation de condylomes acuminés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode, excepté les méthodes médicamenteuses. Vaut pour toutes les formes de condylomes et quel que soit leur nombre.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
20.2130 | Excision de marisques, toute méthode


20.11 Hémorroïdes

20.11 | Hémorroïdes
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.2210 | Incision d'hémorroïdes
20.2220 | Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau
20.2230 | + Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau supplémentaire
20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
20.2250 | Ligature élastique d'hémorroïdes


20.2210 Incision d'hémorroïdes

20.2210 | Incision d'hémorroïdes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.58 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une incision lors de thrombose para-anale. Y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


20.2220 Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau

20.2220 | Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.29 pts | 15 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la ligature éventuelle de l'artère hémorroïdale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


20.2230 + Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau supplémentaire

20.2230 | + Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 6 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.12 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 2 fois par séance.


20.2240 Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale

20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
202.74 pts | - / - | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre d'hémorroïdes. Technique de Milligan-Morgan, par exemple.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


20.2250 Ligature élastique d'hémorroïdes

20.2250 | Ligature élastique d'hémorroïdes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 18 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.35 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre d'hémorroïdes. Y compris l'anuscopie.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
19.1610 | Anuscopie


20.12 Rate

20.12 | Rate
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
Prestations
20.2310 | Splénectomie totale
20.2320 | + Réimplantation de fragments spléniques dans une logette de l'épiploon lors de splénectomie totale
20.2330 | Splénectomie partielle
20.2340 | Splénorraphie
20.2350 | Splénorraphie avec filet prothétique


20.2310 Splénectomie totale

20.2310 | Splénectomie totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
261.68 pts | 116.48 pts / 2.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2330 | Splénectomie partielle
20.2340 | Splénorraphie
20.2350 | Splénorraphie avec filet prothétique


20.2320 + Réimplantation de fragments spléniques dans une logette de l'épiploon lors de splénectomie totale

20.2320 | + Réimplantation de fragments spléniques dans une logette de l'épiploon lors de splénectomie totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
116.96 pts | 51.77 pts / 2.0 | 20 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


20.2330 Splénectomie partielle

20.2330 | Splénectomie partielle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
517.44 pts | 232.95 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2310 | Splénectomie totale
20.2340 | Splénorraphie
20.2350 | Splénorraphie avec filet prothétique


20.2340 Splénorraphie

20.2340 | Splénorraphie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
403.43 pts | 181.18 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2310 | Splénectomie totale
20.2330 | Splénectomie partielle
20.2350 | Splénorraphie avec filet prothétique


20.2350 Splénorraphie avec filet prothétique

20.2350 | Splénorraphie avec filet prothétique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
403.43 pts | 181.18 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2310 | Splénectomie totale
20.2330 | Splénectomie partielle
20.2340 | Splénorraphie


20.13 Foie

20.13 | Foie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
20.2420 | Marsupialisation d'abcès ou kyste hépatique
20.2430 | Kystectomie en cas d'échinococcose hépatique
20.2440 | Biopsie hépatique cunéiforme, ouverte
20.2450 | Traitement de lésion hépatique, suture
20.2460 | Résection hépatique, résection cunéiforme (wedge resection)
20.2470 | Résection hépatique, résection segmentaire
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2410 Drainage chirurgical d'abcès ou de kyste hépatique

20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
350.86 pts | 155.30 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2420 | Marsupialisation d'abcès ou kyste hépatique
20.2430 | Kystectomie en cas d'échinococcose hépatique


20.2420 Marsupialisation d'abcès ou kyste hépatique

20.2420 | Marsupialisation d'abcès ou kyste hépatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
517.44 pts | 232.95 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
20.2430 | Kystectomie en cas d'échinococcose hépatique


20.2430 Kystectomie en cas d'échinococcose hépatique

20.2430 | Kystectomie en cas d'échinococcose hépatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1385.74 pts | 656.60 pts / 2.0 | 240 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
20.2420 | Marsupialisation d'abcès ou kyste hépatique


20.2440 Biopsie hépatique cunéiforme, ouverte

20.2440 | Biopsie hépatique cunéiforme, ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.86 pts | 51.77 pts / 2.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


20.2450 Traitement de lésion hépatique, suture

20.2450 | Traitement de lésion hépatique, suture
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
517.44 pts | 232.95 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


20.2460 Résection hépatique, résection cunéiforme (wedge resection)

20.2460 | Résection hépatique, résection cunéiforme (wedge resection)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
872.72 pts | 410.37 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2470 Résection hépatique, résection segmentaire

20.2470 | Résection hépatique, résection segmentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1043.74 pts | 492.45 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2480 Résection hépatique, hépatectomie droite

20.2480 | Résection hépatique, hépatectomie droite
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1388.69 pts | 656.60 pts / 2.0 | 240 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2490 Résection hépatique, hépatectomie droite élargie

20.2490 | Résection hépatique, hépatectomie droite élargie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1822.15 pts | 909.24 pts / 2.0 | 300 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2633.39 pts | 300 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2480 | Résection hépatique, hépatectomie droite
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2500 Résection hépatique, lobectomie gauche

20.2500 | Résection hépatique, lobectomie gauche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1388.69 pts | 656.60 pts / 2.0 | 240 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2510 Résection hépatique, hépatectomie gauche

20.2510 | Résection hépatique, hépatectomie gauche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1616.70 pts | 766.04 pts / 2.0 | 280 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2457.84 pts | 280 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2520 Résection hépatique, hépatectomie gauche élargie

20.2520 | Résection hépatique, hépatectomie gauche élargie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2061.96 pts | 1030.48 pts / 2.0 | 340 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2984.52 pts | 340 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2510 | Résection hépatique, hépatectomie gauche
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2530 Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique

20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1825.10 pts | 909.24 pts / 2.0 | 300 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2633.39 pts | 300 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise. Vaut également lors d'atrésie des voies biliaires.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2460 | Résection hépatique, résection cunéiforme (wedge resection)
20.2470 | Résection hépatique, résection segmentaire
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2630 | Traitement ouvert d'une lésion des voies biliaires
20.2640 | Traitement ouvert de fistule de la vésicule ou des voies biliaires
20.2650 | Traitement ouvert d'une sténose ou stricture des voies biliaires


20.14 Vésicule biliaire, voies biliaires

20.14 | Vésicule biliaire, voies biliaires
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.2610 | Cholécystostomie ouverte
20.2620 | Fermeture de cholécystostomie ou cholécystotomie
20.2630 | Traitement ouvert d'une lésion des voies biliaires
20.2640 | Traitement ouvert de fistule de la vésicule ou des voies biliaires
20.2650 | Traitement ouvert d'une sténose ou stricture des voies biliaires
20.2660 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
20.2670 | Cholécystectomie ouverte
20.2680 | + Cholédochoscopie peropératoire lors de cholécystectomie ouverte
20.2690 | + Dilatation du canal cholédoque lors de cholécystectomie ouverte
20.2700 | + Cholangio-débito-manométrie et/ou cholangiographie peropératoire lors de cholécystectomie ouverte


20.2610 Cholécystostomie ouverte

20.2610 | Cholécystostomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
78.18 pts | 22.13 pts / 1.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.2620 Fermeture de cholécystostomie ou cholécystotomie

20.2620 | Fermeture de cholécystostomie ou cholécystotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.41 pts | 36.87 pts / 1.0 | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris l'éventuelle laparotomie, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.2630 Traitement ouvert d'une lésion des voies biliaires

20.2630 | Traitement ouvert d'une lésion des voies biliaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
350.86 pts | 155.30 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2640 Traitement ouvert de fistule de la vésicule ou des voies biliaires

20.2640 | Traitement ouvert de fistule de la vésicule ou des voies biliaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
406.38 pts | 181.18 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2650 Traitement ouvert d'une sténose ou stricture des voies biliaires

20.2650 | Traitement ouvert d'une sténose ou stricture des voies biliaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
461.91 pts | 207.06 pts / 2.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique


20.2660 Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte

20.2660 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2670 Cholécystectomie ouverte

20.2670 | Cholécystectomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
147.50 pts | 44.25 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


20.2680 + Cholédochoscopie peropératoire lors de cholécystectomie ouverte

20.2680 | + Cholédochoscopie peropératoire lors de cholécystectomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
100.30 pts | 35.40 pts / 1.0 | 20 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel bougirage.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.2690 | + Dilatation du canal cholédoque lors de cholécystectomie ouverte


20.2690 + Dilatation du canal cholédoque lors de cholécystectomie ouverte

20.2690 | + Dilatation du canal cholédoque lors de cholécystectomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
55.53 pts | 25.88 pts / 2.0 | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.78 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec 20.2680 pour la même séance.
Non cumulable avec
20.2680 | + Cholédochoscopie peropératoire lors de cholécystectomie ouverte


20.2700 + Cholangio-débito-manométrie et/ou cholangiographie peropératoire lors de cholécystectomie ouverte

20.2700 | + Cholangio-débito-manométrie et/ou cholangiographie peropératoire lors de cholécystectomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.24 pts | 38.83 pts / 2.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'imagerie médicale par l'opérateur.
Non cumulable avec
39 | Imagerie médicale


20.15 Pancréas

20.15 | Pancréas
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.2710 | Excision de lésion ou de tumeur pancréatique
20.2720 | Duodéno-pancréatectomie céphalique, toute méthode
20.2730 | Pancréatectomie caudale
20.2740 | Pancréatectomie subtotale, toute méthode
20.2750 | Pancréatectomie totale
20.2760 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)
20.2770 | Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)
20.2780 | Marsupialisation ouverte de pseudokyste du pancréas
20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte


20.2710 Excision de lésion ou de tumeur pancréatique

20.2710 | Excision de lésion ou de tumeur pancréatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
517.44 pts | 232.95 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple après traumatisme ou en cas de tumeur locale. Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2720 Duodéno-pancréatectomie céphalique, toute méthode

20.2720 | Duodéno-pancréatectomie céphalique, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1522.39 pts | 757.70 pts / 2.0 | 250 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2194.50 pts | 250 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement éventuel des voies biliaires et l'opération selon Whipple. Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2730 Pancréatectomie caudale

20.2730 | Pancréatectomie caudale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
704.68 pts | 328.30 pts / 2.0 | 120 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2740 Pancréatectomie subtotale, toute méthode

20.2740 | Pancréatectomie subtotale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1448.64 pts | 683.95 pts / 2.0 | 250 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2194.50 pts | 250 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement éventuel des voies biliaires. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2750 Pancréatectomie totale

20.2750 | Pancréatectomie totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1277.64 pts | 601.88 pts / 2.0 | 220 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1931.16 pts | 220 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement des voies biliaires. Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2760 Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)

20.2760 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
875.67 pts | 410.37 pts / 2.0 | 150 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.2770 Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)

20.2770 | Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
850.60 pts | 388.25 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voie transduodénale.
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)


20.2780 Marsupialisation ouverte de pseudokyste du pancréas

20.2780 | Marsupialisation ouverte de pseudokyste du pancréas
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
517.44 pts | 232.95 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie non comprise, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


20.2790 Drainage et débridement en cas de pancréatite, procédure ouverte

20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
300.88 pts | 106.19 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de pancréatite nécrotico-hémorragique. Laparotomie seulement lors de la première intervention, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive


20.16 Rétropéritoine, sacrum

20.16 | Rétropéritoine, sacrum
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
20.2820 | Incision de kyste sacro-coccygien
20.2830 | Excision radicale de kyste sacro-coccygien
20.2840 | Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)
20.2850 | Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)


20.2810 Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal

20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
328.91 pts | 104.72 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend: débridement, lavage et pose de drain. Ne vaut pas pour les abcès périnéaux.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale


20.2820 Incision de kyste sacro-coccygien

20.2820 | Incision de kyste sacro-coccygien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | - / - | 10 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.2830 | Excision radicale de kyste sacro-coccygien


20.2830 Excision radicale de kyste sacro-coccygien

20.2830 | Excision radicale de kyste sacro-coccygien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
410.30 pts | 130.33 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les fistules et les éventuelles mesures plastiques primaires.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
20.2820 | Incision de kyste sacro-coccygien


20.2840 Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)

20.2840 | Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie pédiatrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
875.67 pts | 410.37 pts / 2.0 | 150 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 et lombotomie 20.0610 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
Âge | moins de 7a - tolérance (-0j, +30j)


20.2850 Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)

20.2850 | Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
878.62 pts | 410.37 pts / 2.0 | 150 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 et lombotomie 20.0610 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
Âge | plus de 7a - tolérance (-30j, +0j)


21 Diagnostic et traitement des reins et des voies urinaires ainsi que des organes génitaux masculins

21 | Diagnostic et traitement des reins et des voies urinaires ainsi que des organes génitaux masculins
 | TARMED 01.09, 1.1.2018
IC-21-1 Préparation
La désinfection et l'application de lubrifiant (y compris les éventuels composants anesthésiants et le temps d'attente qui s'ensuit) sont inclus dans toutes les prestations endoscopiques ou endo-urétrales.
IC-21-2 Hémostase
Les actes diagnostiques ou interventionnels du chapitre 21 comprennent l'éventuelle hémostase, pour autant que celle-ci ne soit pas explicitement l'objet de l'intervention.
IC-21-3 Méthode
La même position tarifaire est applicable pour une intervention urologique ouverte ou endo-urétrale; demeurent réservées les positions tarifaires prévoyant expressément (nomenclature, interprétation) une procédure ouverte ou endo-urétrale.
Sous -chapitres
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie
21.04 | Urétroscopie rétrograde
21.05 | Rénoscopie, pyéloscopie
21.06 | Urodébitmétrie, cystomanométrie, training vésical, urodynamique des voies urinaires supérieures
21.09 | Rein, bassinet
21.10 | Lithotritie extracorporelle (LEOC)
21.11 | Glande surrénale
21.12 | Uretère, dérivation urinaire
21.13 | Vessie, col vésical
21.14 | Prostate, vésicule séminale
21.15 | Urètre
21.16 | Opération pour incontinence urinaire
21.17 | Pénis, épispadias, hypospadias
21.18 | Testicule, épididyme, canal déférent


21.01 Sondage vésical, ponction vésicale

21.01 | Sondage vésical, ponction vésicale
 | TARMED 01.09, 1.1.2018
Non cumulable avec
21.2640 | Cavernosométrie ou cavernosographie dynamique
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
Prestations
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste
21.0040 | Instillation et/ou lavage vésical
21.0050 | Ponction de la vessie


21.0010 Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste

21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.67 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | plus de 16a - tolérance (-30j, +0j)
Non cumulable avec
21.0830 | Cystométrie
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
Cumulable avec
39.0850 | Uréthrographie rétrograde


21.0020 Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste

21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | plus de 16a - tolérance (-30j, +0j)
Non cumulable avec
21.0830 | Cystométrie
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
39.0850 | Uréthrographie rétrograde


21.0030 Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste

21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Âge | moins de 16a - tolérance (-0j, +30j)
Non cumulable avec
21.0830 | Cystométrie
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
Cumulable avec
39.0850 | Uréthrographie rétrograde


21.0040 Instillation et/ou lavage vésical

21.0040 | Instillation et/ou lavage vésical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.67 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Application intravésicale éventuelle de médicaments (cytostatiques et autres). Y compris la préparation de la solution sous la surveillance du spécialiste; non compris le sondage vésical ou la ponction de la vessie.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1910 | Mise en place percutanée d'une cystostomie


21.0050 Ponction de la vessie

21.0050 | Ponction de la vessie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
21.1910 | Mise en place percutanée d'une cystostomie
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)


21.02 Urétroscopie

21.02 | Urétroscopie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2390 | Opération plastique en cas de méga-urètre
21.2410 | Méatotomie ouverte
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2640 | Cavernosométrie ou cavernosographie dynamique
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
Prestations
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0120 | + Supplément pour abord périnéal lors d'une urétroscopie
21.0130 | + Biopsie lors d'une urétroscopie
21.0140 | + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre
21.0150 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0170 | + Supplément pour abord périnéal lors d'une urétroscopie
21.0180 | + Biopsie lors d'une urétroscopie
21.0190 | + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre
21.0200 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0220 | + Résection des valves urétrales postérieures chez l'enfant ou l'adolescent(e) jusqu'à 16 ans


21.0110 Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans

21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
137.19 pts | 12 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | plus de 16a - tolérance (-30j, +0j)
Non cumulable avec
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0120 + Supplément pour abord périnéal lors d'une urétroscopie

21.0120 | + Supplément pour abord périnéal lors d'une urétroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.44 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


21.0130 + Biopsie lors d'une urétroscopie

21.0130 | + Biopsie lors d'une urétroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.0140 + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre

21.0140 | + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une hémostase isolée.
Quantité | 1 fois par séance.


21.0150 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre

21.0150 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.74 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Quantité | 1 fois par séance.


21.0160 Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans

21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 5 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
107.18 pts | 5 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | plus de 16a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0170 + Supplément pour abord périnéal lors d'une urétroscopie

21.0170 | + Supplément pour abord périnéal lors d'une urétroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.44 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


21.0180 + Biopsie lors d'une urétroscopie

21.0180 | + Biopsie lors d'une urétroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.0190 + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre

21.0190 | + Fulguration ou ablation de lésions lors d'une urétroscopie, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une hémostase isolée.
Quantité | 1 fois par séance.


21.0200 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre

21.0200 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une urétroscopie, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.74 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Quantité | 1 fois par séance.


21.0210 Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.28 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
150.05 pts | 15 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | moins de 16a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0220 + Résection des valves urétrales postérieures chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

21.0220 | + Résection des valves urétrales postérieures chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.61 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 16a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


21.03 Cysto-urétroscopie

21.03 | Cysto-urétroscopie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2390 | Opération plastique en cas de méga-urètre
21.2410 | Méatotomie ouverte
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2640 | Cavernosométrie ou cavernosographie dynamique
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
Prestations
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0320 | + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie
21.0330 | + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie
21.0340 | + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0350 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0360 | + Lithotritie avec ablation des fragments lors d'une cystoscopie ou d'une urétrocystoscopie
21.0370 | + Mise en place d'un drain J-J lors d'une cystoscopie ou d'une urétrocystoscopie
21.0380 | + Sondage urétéral unilatéral lors d'une cystoscopie ou d'une urétrocystoscopie
21.0390 | + Sondage urétéral bilatéral lors d'une cystoscopie ou d'une urétrocystoscopie
21.0400 | + Manipulation de lithiase ou push-back lors d'une cystoscopie ou d'une urétrocystoscopie rétrograde, par côté
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0420 | + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie
21.0430 | + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie
21.0440 | + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0450 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie


21.0310 Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans

21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
132.90 pts | 11 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | plus de 16a - tolérance (-30j, +0j)
Non cumulable avec
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0320 + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie

21.0320 | + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.32 pts | - / - | 10 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


21.0330 + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie

21.0330 | + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.88 pts | - / - | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.01 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.0340 + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

21.0340 | + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une hémostase isolée.
Quantité | 1 fois par séance.


21.0350 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

21.0350 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.74 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.0360 + Lithotritie avec ablation des fragments lors d'une cystoscopie ou d'une urétrocystoscopie

21.0360 | + Lithotritie avec ablation des fragments lors d'une cystoscopie ou d'une urétrocystoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
192.92 pts | 30 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Non cumulable avec
21.0450 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre


21.0370 + Mise en place d'un drain J-J lors d'une cystoscopie ou d'une urétrocystoscopie

21.0370 | + Mise en place d'un drain J-J lors d'une cystoscopie ou d'une urétrocystoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.61 pts | 20 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


21.0380 + Sondage urétéral unilatéral lors d'une cystoscopie ou d'une urétrocystoscopie

21.0380 | + Sondage urétéral unilatéral lors d'une cystoscopie ou d'une urétrocystoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.31 pts | 10 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris l'imagerie médicale avec produit de contraste.
Quantité | 1 fois par séance.
Non cumulable avec
21.0390 | + Sondage urétéral bilatéral lors d'une cystoscopie ou d'une urétrocystoscopie


21.0390 + Sondage urétéral bilatéral lors d'une cystoscopie ou d'une urétrocystoscopie

21.0390 | + Sondage urétéral bilatéral lors d'une cystoscopie ou d'une urétrocystoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
107.18 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris l'imagerie médicale avec produit de contraste.
Quantité | 1 fois par séance.
Non cumulable avec
21.0380 | + Sondage urétéral unilatéral lors d'une cystoscopie ou d'une urétrocystoscopie


21.0400 + Manipulation de lithiase ou push-back lors d'une cystoscopie ou d'une urétrocystoscopie rétrograde, par côté

21.0400 | + Manipulation de lithiase ou push-back lors d'une cystoscopie ou d'une urétrocystoscopie rétrograde, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.36 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
107.18 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.0410 Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans

21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 8 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.04 pts | 8 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | plus de 16a - tolérance (-30j, +0j)
Non cumulable avec
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0420 + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie

21.0420 | + Endoscopie diagnostique lors d'une cystoscopie ou d'une urétrocystoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.32 pts | - / - | 10 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


21.0430 + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie

21.0430 | + Biopsie(s) lors d'une cystoscopie ou d'une urétrocystoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.88 pts | - / - | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.01 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.0440 + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

21.0440 | + Fulguration ou ablation de lésions lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une hémostase isolée.
Quantité | 1 fois par séance.


21.0450 + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre

21.0450 | + Ablation de lithiase(s) ou de corps étranger(s) lors d'une cystoscopie ou d'une urétrocystoscopie, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.74 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
21.0360 | + Lithotritie avec ablation des fragments lors d'une cystoscopie ou d'une urétrocystoscopie


21.0460 Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.44 pts | - / - | 22 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
180.05 pts | 22 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | moins de 16a - tolérance (-0j, +30j)
Non cumulable avec
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale


21.0470 Cystoscopie par une stomie

21.0470 | Cystoscopie par une stomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 18 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
162.91 pts | 18 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une endoscopie dans un conduit ou une poche.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans


21.04 Urétroscopie rétrograde

21.04 | Urétroscopie rétrograde
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.0510 | Urétéroscopie rétrograde, unilatérale
21.0520 | + Urétroscopie ou cystoscopie diagnostique lors d'une urétéroscopie
21.0530 | + Endoscopie diagnostique lors d'une urétéroscopie rétrograde, par côté
21.0540 | + Incision de l'ostium lors d'une urétéroscopie rétrograde, par côté
21.0550 | + Biopsie(s) lors d'une urétéroscopie rétrograde, par côté
21.0560 | + Incision de l'uretère lors d'une urétéroscopie rétrograde, par côté
21.0570 | + Dilatation urétérale lors d'une urétéroscopie rétrograde, par côté
21.0580 | + Extraction de lithiase(s) ou de corps étranger(s) ou push-back lors d'une urétéroscopie rétrograde, quel que soit le nombre, par côté
21.0590 | + Lithotritie lors d'une urétéroscopie rétrograde, quel que soit le nombre de lithiases, par côté
21.0600 | + Ablation de tumeurs lors d'une urétéroscopie rétrograde, quel que soit le nombre
21.0610 | + Tuteur urétéral lors d'une urétéroscopie rétrograde, par côté
21.0620 | Urétéroscopie rétrograde bilatérale


21.0510 Urétéroscopie rétrograde, unilatérale

21.0510 | Urétéroscopie rétrograde, unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
171.49 pts | 20 min | 20 min | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la dilatation éventuelle de l'ostium de l'uretère par enfilage.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0620 | Urétéroscopie rétrograde bilatérale


21.0520 + Urétroscopie ou cystoscopie diagnostique lors d'une urétéroscopie

21.0520 | + Urétroscopie ou cystoscopie diagnostique lors d'une urétéroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.32 pts | - / - | 10 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.0530 + Endoscopie diagnostique lors d'une urétéroscopie rétrograde, par côté

21.0530 | + Endoscopie diagnostique lors d'une urétéroscopie rétrograde, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Déplacement et inspection. Y compris l'éventuelle pyéloscopie rétrograde.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.0540 + Incision de l'ostium lors d'une urétéroscopie rétrograde, par côté

21.0540 | + Incision de l'ostium lors d'une urétéroscopie rétrograde, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.01 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.0550 + Biopsie(s) lors d'une urétéroscopie rétrograde, par côté

21.0550 | + Biopsie(s) lors d'une urétéroscopie rétrograde, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.0560 + Incision de l'uretère lors d'une urétéroscopie rétrograde, par côté

21.0560 | + Incision de l'uretère lors d'une urétéroscopie rétrograde, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.61 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.0570 + Dilatation urétérale lors d'une urétéroscopie rétrograde, par côté

21.0570 | + Dilatation urétérale lors d'une urétéroscopie rétrograde, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.74 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la dilatation éventuelle de l'ostium.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.0580 + Extraction de lithiase(s) ou de corps étranger(s) ou push-back lors d'une urétéroscopie rétrograde, quel que soit le nombre, par côté

21.0580 | + Extraction de lithiase(s) ou de corps étranger(s) ou push-back lors d'une urétéroscopie rétrograde, quel que soit le nombre, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.74 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.0590 + Lithotritie lors d'une urétéroscopie rétrograde, quel que soit le nombre de lithiases, par côté

21.0590 | + Lithotritie lors d'une urétéroscopie rétrograde, quel que soit le nombre de lithiases, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
192.92 pts | 30 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Y compris l'ablation éventuelle des fragments et la mise en place éventuelle d'un stent.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.0600 + Ablation de tumeurs lors d'une urétéroscopie rétrograde, quel que soit le nombre

21.0600 | + Ablation de tumeurs lors d'une urétéroscopie rétrograde, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.12 pts | - / - | 40 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
171.49 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.0610 + Tuteur urétéral lors d'une urétéroscopie rétrograde, par côté

21.0610 | + Tuteur urétéral lors d'une urétéroscopie rétrograde, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.96 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.87 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.0620 Urétéroscopie rétrograde bilatérale

21.0620 | Urétéroscopie rétrograde bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.72 pts | - / - | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
257.23 pts | 40 min | 20 min | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la dilatation éventuelle de l'ostium de l'uretère par enfilage.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | 1 fois par séance.
Non cumulable avec
21.0510 | Urétéroscopie rétrograde, unilatérale


21.05 Rénoscopie, pyéloscopie

21.05 | Rénoscopie, pyéloscopie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.0710 | Rénoscopie ou pyéloscopie percutanée
21.0720 | + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie
21.0730 | + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie


21.0710 Rénoscopie ou pyéloscopie percutanée

21.0710 | Rénoscopie ou pyéloscopie percutanée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
349.85 pts | 125.67 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


21.0720 + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie

21.0720 | + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
147.50 pts | 53.10 pts / 1.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.0730 | + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie


21.0730 + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie

21.0730 | + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
289.08 pts | 106.19 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.0720 | + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie


21.06 Urodébitmétrie, cystomanométrie, training vésical, urodynamique des voies urinaires supérieures

21.06 | Urodébitmétrie, cystomanométrie, training vésical, urodynamique des voies urinaires supérieures
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.0810 | Urodébitmétrie
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0830 | Cystométrie
21.0840 | + Courbe de la pression urétrale lors d'une cystométrie
21.0850 | + EMG du plancher pelvien lors d'une cystométrie
21.0860 | Monitoring de la rééducation vésicale par le spécialiste, première séance, par période de 5 min
21.0870 | Monitoring de la rééducation vésicale par le spécialiste, pour chaque séance suivante, par période de 5 min
21.0880 | Urodynamique des voies urinaires supérieures


21.0810 Urodébitmétrie

21.0810 | Urodébitmétrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'examen et de traitement, urologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.21 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1


21.0820 Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans

21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
85.14 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
173.71 pts | 30 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Âge | moins de 16a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
05.0250 | EMG: myographie non quantitative, premier muscle
05.0270 | EMG: myographie quantitative, premier muscle
05.0290 | EMG: myographie single fiber, premier muscle


21.0830 Cystométrie

21.0830 | Cystométrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
156.83 pts | - / - | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
390.85 pts | 70 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris une éventuelle cystostomie.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
19.0040 | Manométrie anorectale
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste


21.0840 + Courbe de la pression urétrale lors d'une cystométrie

21.0840 | + Courbe de la pression urétrale lors d'une cystométrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
40.33 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.14 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


21.0850 + EMG du plancher pelvien lors d'une cystométrie

21.0850 | + EMG du plancher pelvien lors d'une cystométrie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
53.77 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
130.28 pts | 20 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
05.0250 | EMG: myographie non quantitative, premier muscle
05.0270 | EMG: myographie quantitative, premier muscle
05.0290 | EMG: myographie single fiber, premier muscle


21.0860 Monitoring de la rééducation vésicale par le spécialiste, première séance, par période de 5 min

21.0860 | Monitoring de la rééducation vésicale par le spécialiste, première séance, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.43 pts | 5 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Instruction et rééducation (par exemple par biofeedback).
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | 1 séance par patient et au maximum 12 fois par séance.


21.0870 Monitoring de la rééducation vésicale par le spécialiste, pour chaque séance suivante, par période de 5 min

21.0870 | Monitoring de la rééducation vésicale par le spécialiste, pour chaque séance suivante, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.72 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | au maximum 6 fois par séance.


21.0880 Urodynamique des voies urinaires supérieures

21.0880 | Urodynamique des voies urinaires supérieures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
78.41 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
303.99 pts | 40 min | 30 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris l'abord rétrograde ou antérograde. «Test de Whitaker».
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons


21.09 Rein, bassinet

21.09 | Rein, bassinet
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.0720 | + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie
21.0730 | + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie
21.0910 | Néphrectomie ouverte
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.0940 | Prélèvement du rein d'un patient pour une autotransplantation
21.0950 | Autotransplantation rénale
21.0960 | Ablation d'un rein transplanté
21.0970 | Enucléation d'une tumeur rénale ou résection partielle du rein
21.0980 | + Hypothermie locale lors d'une énucléation de tumeur rénale ou d'une résection partielle du rein
21.0990 | Résection ouverte d'un kyste rénal
21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
21.1010 | Néphrolithotomie ouverte
21.1020 | Pyélotomie ou pyélolithotomie ouverte
21.1030 | + Rénoscopie ou pyéloscopie ouverte
21.1040 | Pyélo-calico-néphrotomie ouverte
21.1050 | Néphropexie
21.1060 | Plastie ouverte du bassinet
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1080 | Traitement d'une rupture rénale
21.1090 | Néphrostomie ouverte
21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
21.1110 | Biopsie rénale percutanée


21.0910 Néphrectomie ouverte

21.0910 | Néphrectomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
330.21 pts | 137.60 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.1320 | Surrénalectomie bilatérale
Cumulable avec
21.1310 | Surrénalectomie unilatérale
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.0920 Néphrectomie en cas de tumeur

21.0920 | Néphrectomie en cas de tumeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
795.08 pts | 362.38 pts / 2.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1124.46 pts | 140 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord et une éventuelle lymphadénectomie régionale 26.01.04.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.0910 | Néphrectomie ouverte
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.1310 | Surrénalectomie unilatérale
21.1320 | Surrénalectomie bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.0930 Néphro-urétérectomie avec manchette vésicale

21.0930 | Néphro-urétérectomie avec manchette vésicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
684.02 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord et une éventuelle lymphadénectomie régionale 26.01.04.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.0910 | Néphrectomie ouverte
21.0920 | Néphrectomie en cas de tumeur
21.1310 | Surrénalectomie unilatérale
21.1320 | Surrénalectomie bilatérale
21.1590 | Urétérectomie avec manchette vésicale
Une ou plusieurs prestations possibles en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté et
20.0620 | Laparotomie, comme voie d'abord


21.0940 Prélèvement du rein d'un patient pour une autotransplantation

21.0940 | Prélèvement du rein d'un patient pour une autotransplantation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
581.82 pts | 273.59 pts / 2.0 | 100 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
803.19 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.0950 Autotransplantation rénale

21.0950 | Autotransplantation rénale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
872.72 pts | 410.37 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris le prélèvement du rein d'un patient.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.0960 Ablation d'un rein transplanté

21.0960 | Ablation d'un rein transplanté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
675.52 pts | 247.79 pts / 1.0 | 140 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1124.46 pts | 140 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.0970 Enucléation d'une tumeur rénale ou résection partielle du rein

21.0970 | Enucléation d'une tumeur rénale ou résection partielle du rein
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
684.02 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord et une éventuelle lymphadénectomie régionale 26.01.04.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.0980 + Hypothermie locale lors d'une énucléation de tumeur rénale ou d'une résection partielle du rein

21.0980 | + Hypothermie locale lors d'une énucléation de tumeur rénale ou d'une résection partielle du rein
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
166.59 pts | 77.65 pts / 2.0 | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


21.0990 Résection ouverte d'un kyste rénal

21.0990 | Résection ouverte d'un kyste rénal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Vaut également pour une procédure endoscopique et une marsupialisation.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1000 Instillation percutanée de produit sclérosant dans un kyste rénal

21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Néphrologie Urologie FA néphrologie pédiatrique | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.68 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
214.35 pts | 30 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
39 | Imagerie médicale


21.1010 Néphrolithotomie ouverte

21.1010 | Néphrolithotomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
850.60 pts | 388.25 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39 | Imagerie médicale
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1020 Pyélotomie ou pyélolithotomie ouverte

21.1020 | Pyélotomie ou pyélolithotomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
767.31 pts | 349.43 pts / 2.0 | 135 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1084.30 pts | 135 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Vaut également pour une intervention en cas de récidive.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.1040 | Pyélo-calico-néphrotomie ouverte
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1030 + Rénoscopie ou pyéloscopie ouverte

21.1030 | + Rénoscopie ou pyéloscopie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
153.40 pts | 53.10 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


21.1040 Pyélo-calico-néphrotomie ouverte

21.1040 | Pyélo-calico-néphrotomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1043.74 pts | 492.45 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Y compris l'ablation éventuelle de lithiase.
Vaut également pour une intervention en cas de récidive.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.1020 | Pyélotomie ou pyélolithotomie ouverte
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1050 Néphropexie

21.1050 | Néphropexie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.54 pts | 44.25 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Y compris l'éventuelle détorsion.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1060 Plastie ouverte du bassinet

21.1060 | Plastie ouverte du bassinet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
684.03 pts | 310.60 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1090 | Néphrostomie ouverte
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1070 Lombotomie exploratrice et/ou biopsie rénale ouverte

21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
81.13 pts | 22.13 pts / 1.0 | 15 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.47 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Y compris l'éventuel drainage ouvert d'un abcès.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.0040 | Instillation et/ou lavage vésical
21.1090 | Néphrostomie ouverte
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1080 Traitement d'une rupture rénale

21.1080 | Traitement d'une rupture rénale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
850.60 pts | 388.25 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1090 Néphrostomie ouverte

21.1090 | Néphrostomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
343.66 pts | 110.62 pts / 1.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Pour une néphrostomie percutanée, voir 39.7000 et pour un changement de néphrostomie, 39.7040.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.1060 | Plastie ouverte du bassinet
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1100 Fermeture de néphrostomie, de pyélostomie ou de fistule rénale

21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
365.79 pts | 132.75 pts / 1.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1110 Biopsie rénale percutanée

21.1110 | Biopsie rénale percutanée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Néphrologie Urologie FA néphrologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
115.63 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
164.23 pts | 49 min | 5 min | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Guidage ou repérage par ultrasons.
Y compris l'examen par ultrasons pour la ponction.
Quantité | 1 fois par séance.
Non cumulable avec
39.03.06 | Ultrasons: prestations de base techniques


21.10 Lithotritie extracorporelle (LEOC)

21.10 | Lithotritie extracorporelle (LEOC)
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste
21.1220 | + Lithotritie extracorporelle (LEOC), second côté, par le spécialiste


21.1210 Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste

21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Lithotritie extracorporelle (LEOC) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.98 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
298.73 pts | 45 min | 15 min | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend toutes les prestations médicales pendant la lithotritie extracorporelle, ainsi que l'instruction et le contrôle d'un éventuel exécutant technique.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | 1 fois par séance.
Non cumulable avec
00.06 | Certificats médicaux, rapports, lettres


21.1220 + Lithotritie extracorporelle (LEOC), second côté, par le spécialiste

21.1220 | + Lithotritie extracorporelle (LEOC), second côté, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Lithotritie extracorporelle (LEOC) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
100.82 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
224.04 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.11 Glande surrénale

21.11 | Glande surrénale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.1310 | Surrénalectomie unilatérale
21.1320 | Surrénalectomie bilatérale


21.1310 Surrénalectomie unilatérale

21.1310 | Surrénalectomie unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
958.23 pts | 451.41 pts / 2.0 | 165 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1325.26 pts | 165 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Vaut notamment pour les opérations de phéochromocytome.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.1320 | Surrénalectomie bilatérale
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
21.0910 | Néphrectomie ouverte


21.1320 Surrénalectomie bilatérale

21.1320 | Surrénalectomie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | IV
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1556.75 pts | 738.68 pts / 2.0 | 270 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2168.60 pts | 270 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Vaut notamment pour les opérations de phéochromocytomes.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
21.0910 | Néphrectomie ouverte
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.1310 | Surrénalectomie unilatérale


21.12 Uretère, dérivation urinaire

21.12 | Uretère, dérivation urinaire
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.1410 | Urétérostomie cutanée
21.1420 | Mise en place ou changement d'un drain d'urétérostomie
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1490 | Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal
21.1500 | Révision d'une cutanéostomie
21.1510 | Fermeture d'une urétérostomie
21.1520 | Urétérolyse unilatérale
21.1530 | Urétérolyse bilatérale
21.1540 | Tuteur urétéral ouvert
21.1550 | Urétérolithotomie
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1570 | Ligature urétérale
21.1580 | Libération d'une ligature urétérale
21.1590 | Urétérectomie avec manchette vésicale
21.1600 | Réimplantation urétérale unilatérale
21.1610 | + Modelage de l'uretère, par côté
21.1620 | Réimplantation urétérale bilatérale


21.1410 Urétérostomie cutanée

21.1410 | Urétérostomie cutanée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
292.38 pts | 129.41 pts / 2.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1420 Mise en place ou changement d'un drain d'urétérostomie

21.1420 | Mise en place ou changement d'un drain d'urétérostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.81 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.40 pts | 19 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations


21.1430 Reconstruction urétérale, du même côté

21.1430 | Reconstruction urétérale, du même côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
616.21 pts | 287.26 pts / 2.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
843.35 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Vaut également pour une suture urétérale après blessure et pour la fermeture d'une fistule urétérale accidentelle.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1440 Reconstruction urétérale, du côté opposé

21.1440 | Reconstruction urétérale, du côté opposé
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
730.22 pts | 341.98 pts / 2.0 | 125 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1003.98 pts | 125 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1430 | Reconstruction urétérale, du même côté
21.1450 | Reconstruction urétérale avec l'intestin
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1450 Reconstruction urétérale avec l'intestin

21.1450 | Reconstruction urétérale avec l'intestin
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
730.22 pts | 341.98 pts / 2.0 | 125 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1003.98 pts | 125 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement et la préparation du greffon. Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1460 | Dérivation urinaire avec stomie continente
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1460 Dérivation urinaire avec stomie continente

21.1460 | Dérivation urinaire avec stomie continente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1129.23 pts | 533.49 pts / 2.0 | 195 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1566.22 pts | 195 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Réservoir ombilical. Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1450 | Reconstruction urétérale avec l'intestin
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1470 Dérivation urinaire avec stomie incontinente

21.1470 | Dérivation urinaire avec stomie incontinente
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
767.31 pts | 349.43 pts / 2.0 | 135 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1084.30 pts | 135 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Conduit iléal ou conduit de colon.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1460 | Dérivation urinaire avec stomie continente
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1480 Réimplantation urétéro-intestinale

21.1480 | Réimplantation urétéro-intestinale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
572.97 pts | 258.83 pts / 2.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
803.19 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1460 | Dérivation urinaire avec stomie continente
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1490 Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal

21.1490 | Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
901.23 pts | 424.05 pts / 2.0 | 155 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1244.93 pts | 155 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1500 Révision d'une cutanéostomie

21.1500 | Révision d'une cutanéostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
731.04 pts | 333.90 pts / 2.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Urétérostomie, conduit.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


21.1510 Fermeture d'une urétérostomie

21.1510 | Fermeture d'une urétérostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
412.98 pts | 150.44 pts / 1.0 | 85 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
682.70 pts | 85 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1520 Urétérolyse unilatérale

21.1520 | Urétérolyse unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
530.72 pts | 246.23 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. S'applique seulement si une lyse de l'uretère de plus de 2 cm est nécessaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.1530 | Urétérolyse bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1530 Urétérolyse bilatérale

21.1530 | Urétérolyse bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
844.22 pts | 396.69 pts / 2.0 | 145 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.62 pts | 145 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. S'applique seulement si une lyse de l'uretère de plus de 2 cm est nécessaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.1520 | Urétérolyse unilatérale
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1540 Tuteur urétéral ouvert

21.1540 | Tuteur urétéral ouvert
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
264.62 pts | 116.48 pts / 2.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1550 Urétérolithotomie

21.1550 | Urétérolithotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
198.77 pts | 80.26 pts / 2.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
281.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté


21.1560 Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)

21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
872.72 pts | 410.37 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1430 | Reconstruction urétérale, du même côté
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1570 Ligature urétérale

21.1570 | Ligature urétérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
166.67 pts | 51.62 pts / 1.0 | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
281.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.1580 | Libération d'une ligature urétérale
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1580 Libération d'une ligature urétérale

21.1580 | Libération d'une ligature urétérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
267.57 pts | 116.48 pts / 2.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1570 | Ligature urétérale
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1590 Urétérectomie avec manchette vésicale

21.1590 | Urétérectomie avec manchette vésicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
403.44 pts | 181.19 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.0930 | Néphro-urétérectomie avec manchette vésicale
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1600 Réimplantation urétérale unilatérale

21.1600 | Réimplantation urétérale unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
514.49 pts | 232.95 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1510 | Fermeture d'une urétérostomie
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1580 | Libération d'une ligature urétérale
21.1620 | Réimplantation urétérale bilatérale
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
Une seule prestation possible en cas de prétention aux positions suivantes
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté ou
20.0620 | Laparotomie, comme voie d'abord


21.1610 + Modelage de l'uretère, par côté

21.1610 | + Modelage de l'uretère, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
502.69 pts | 232.95 pts / 2.0 | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de méga-uretère.
Pour un reflux, voir 21.1770 ou 21.1780.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.1620 Réimplantation urétérale bilatérale

21.1620 | Réimplantation urétérale bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
767.31 pts | 349.43 pts / 2.0 | 135 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1084.30 pts | 135 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1510 | Fermeture d'une urétérostomie
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1580 | Libération d'une ligature urétérale
21.1600 | Réimplantation urétérale unilatérale
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.13 Vessie, col vésical

21.13 | Vessie, col vésical
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.1610 | + Modelage de l'uretère, par côté
21.1710 | Cysto-urétroplastie ou correction ouverte du col vésical
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1740 | + Mapping lors de la résection transurétrale d'une tumeur vésicale
21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.1810 | Cystoprostatectomie
21.1820 | + Urétrectomie lors de cystoprostatectomie
21.1830 | Cystectomie chez la femme
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
21.1850 | + Réimplantation urétérale lors de résection partielle de la vessie, par côté
21.1860 | Plastie d'augmentation de la vessie
21.1870 | Résection d'un ouraque persistant
21.1880 | Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale
21.1890 | Cystotomie et sectio alta
21.1900 | Traitement d'une rupture ou lésion vésicale
21.1910 | Mise en place percutanée d'une cystostomie
21.1920 | Cystostomie ouverte
21.1930 | Cystostomie, avec lambeau vésical
21.1940 | Changement de cystostomie
21.1950 | Révision chirurgicale d'une cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.1970 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne
21.1980 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale
21.1990 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne
21.2000 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale
21.2010 | Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive
21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
21.2050 | Implantation ou changement d'un stimulateur vésical
21.2060 | Ablation d'un stimulateur vésical


21.1710 Cysto-urétroplastie ou correction ouverte du col vésical

21.1710 | Cysto-urétroplastie ou correction ouverte du col vésical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
375.68 pts | 168.25 pts / 2.0 | 65 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
522.07 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1720 Résection ou incision transurétrale du col vésical

21.1720 | Résection ou incision transurétrale du col vésical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.33 pts | - / - | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors de sclérose sphinctérienne.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.1730 Résection transurétrale de tumeur vésicale

21.1730 | Résection transurétrale de tumeur vésicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
125.50 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'urétroscopie ou la cystoscopie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.1740 + Mapping lors de la résection transurétrale d'une tumeur vésicale

21.1740 | + Mapping lors de la résection transurétrale d'une tumeur vésicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | - / - | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pou un abord par stomie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


21.1750 Mapping de la muqueuse vésicale, comme prestation exclusive

21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.44 pts | - / - | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
257.23 pts | 30 min | 30 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un abord par stomie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons


21.1760 Vidange transurétrale d'une tamponnade vésicale autre que postopératoire

21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.28 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors d'une hémorragie due à un anticoagulant. Vaut également pour un abord par stomie.
Pour une tamponnade vésicale postopératoire, voir 21.2200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.1860 | Plastie d'augmentation de la vessie
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.1770 Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté

21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
486.73 pts | 220.01 pts / 2.0 | 85 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
682.70 pts | 85 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1780 Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés

21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
656.26 pts | 297.66 pts / 2.0 | 115 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
923.66 pts | 115 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1790 Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté

21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.28 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple par injection sous-muqueuse. Y compris l'urétroscopie ou la cystoscopie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.1800 Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés

21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.17 pts | - / - | 55 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple par injection sous-muqueuse. Y compris l'urétroscopie ou la cystoscopie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté


21.1810 Cystoprostatectomie

21.1810 | Cystoprostatectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
989.43 pts | 452.96 pts / 2.0 | 175 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1405.58 pts | 175 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris: voie d'abord , éventuelle lymphadénectomie 26.01.04 et dérivations urinaires 21.12.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1820 + Urétrectomie lors de cystoprostatectomie

21.1820 | + Urétrectomie lors de cystoprostatectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
336.11 pts | 155.30 pts / 2.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.1830 Cystectomie chez la femme

21.1830 | Cystectomie chez la femme
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
989.43 pts | 452.96 pts / 2.0 | 175 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1405.58 pts | 175 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris: voie d'abord, éventuelle lymphadénectomie 26.01.04 et dérivations urinaires 21.12.
Y compris l'éventuelle urétrectomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.01.08 | Vagin, utérus, annexes
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1840 Résection partielle de la vessie ou diverticulectomie vésicale ouverte

21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1860 | Plastie d'augmentation de la vessie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1850 + Réimplantation urétérale lors de résection partielle de la vessie, par côté

21.1850 | + Réimplantation urétérale lors de résection partielle de la vessie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.82 pts | 116.48 pts / 2.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.1860 Plastie d'augmentation de la vessie

21.1860 | Plastie d'augmentation de la vessie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1044.94 pts | 478.84 pts / 2.0 | 185 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1485.89 pts | 185 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Y compris la clam-procedure.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1870 Résection d'un ouraque persistant

21.1870 | Résection d'un ouraque persistant
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
212.05 pts | 90.59 pts / 2.0 | 35 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
281.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1880 Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale

21.1880 | Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2500.23 pts | 1190.09 pts / 2.0 | 435 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3493.85 pts | 435 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1890 Cystotomie et sectio alta

21.1890 | Cystotomie et sectio alta
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
78.18 pts | 22.13 pts / 1.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.47 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Vaut également pour une intervention en cas de récidive.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1900 Traitement d'une rupture ou lésion vésicale

21.1900 | Traitement d'une rupture ou lésion vésicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
198.77 pts | 80.26 pts / 2.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
281.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1910 Mise en place percutanée d'une cystostomie

21.1910 | Mise en place percutanée d'une cystostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.81 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.40 pts | 19 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris une éventuelle ultrasonographie 39.03 et un éventuel sondage vésical 21.01.
Non cumulable avec
21.0040 | Instillation et/ou lavage vésical
21.0050 | Ponction de la vessie
21.1940 | Changement de cystostomie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
Cumulable avec
39.0830 | Cystographie


21.1920 Cystostomie ouverte

21.1920 | Cystostomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
85.28 pts | 24.13 pts / 1.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.1930 | Cystostomie, avec lambeau vésical
21.1950 | Révision chirurgicale d'une cystostomie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1930 Cystostomie, avec lambeau vésical

21.1930 | Cystostomie, avec lambeau vésical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
511.54 pts | 232.95 pts / 2.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Interposition continente comme appendice ou intestin grêle.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.1920 | Cystostomie ouverte
21.1950 | Révision chirurgicale d'une cystostomie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1940 Changement de cystostomie

21.1940 | Changement de cystostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 8 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.26 pts | 12 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris l'éventuelle imagerie médicale.
Non cumulable avec
21.1910 | Mise en place percutanée d'une cystostomie
21.1950 | Révision chirurgicale d'une cystostomie


21.1950 Révision chirurgicale d'une cystostomie

21.1950 | Révision chirurgicale d'une cystostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
233.04 pts | 73.75 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.1920 | Cystostomie ouverte
21.1930 | Cystostomie, avec lambeau vésical
21.1940 | Changement de cystostomie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1960 Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée

21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
130.33 pts | 40.23 pts / 1.0 | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1970 Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne

21.1970 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
656.26 pts | 297.66 pts / 2.0 | 115 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
923.66 pts | 115 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.1980 Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale

21.1980 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


21.1990 Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne

21.1990 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
711.78 pts | 323.54 pts / 2.0 | 125 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1003.98 pts | 125 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.2000 Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale

21.2000 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 522.55 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


21.2010 Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive

21.2010 | Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
493.20 pts | 208.70 pts / 2.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
642.56 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


21.2020 Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre

21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
787.22 pts | 369.34 pts / 2.0 | 135 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1084.30 pts | 135 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Vaut également pour la mise en place d'un sphincter urétral artificiel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.2030 Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre

21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
445.22 pts | 205.19 pts / 2.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord. Vaut également pour la révision ou l'ablation d'un sphincter urétral artificiel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.2040 Dilatation du col vésical, toute méthode, comme prestation exclusive

21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.28 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
150.05 pts | 15 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons


21.2050 Implantation ou changement d'un stimulateur vésical

21.2050 | Implantation ou changement d'un stimulateur vésical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
439.32 pts | 205.19 pts / 2.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.2060 Ablation d'un stimulateur vésical

21.2060 | Ablation d'un stimulateur vésical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
85.28 pts | 24.13 pts / 1.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.14 Prostate, vésicule séminale

21.14 | Prostate, vésicule séminale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.2110 | Massage prostatique pour prélèvement de sécrétions pour analyse, par le spécialiste
21.2120 | Ponction à l'aiguille fine ou biopsie de la prostate, toute voie d'abord
21.2125 | Implantation de marqueurs d’or pour préparer l’irradiation de la prostate
21.2130 | Biopsie à l'aiguille de la vésicule séminale
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2205 | Bougirage thérapeutique de l'urètre chez le garçon ou l'homme par le spécialiste en urologie, comme prestation exclusive
21.2206 | Bougirage thérapeutique de l'urètre chez la fille ou la femme par le spécialiste, comme prestation exclusive


21.2110 Massage prostatique pour prélèvement de sécrétions pour analyse, par le spécialiste

21.2110 | Massage prostatique pour prélèvement de sécrétions pour analyse, par le spécialiste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, urologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.10 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1


21.2120 Ponction à l'aiguille fine ou biopsie de la prostate, toute voie d'abord

21.2120 | Ponction à l'aiguille fine ou biopsie de la prostate, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 18 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.46 pts | 22 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de prélèvements. Par voie transrectale ou périnéale. Non compris l'éventuelle imagerie médicale 39.
Quantité | 1 fois par séance.


21.2125 Implantation de marqueurs d’or pour préparer l’irradiation de la prostate

21.2125 | Implantation de marqueurs d’or pour préparer l’irradiation de la prostate
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 10 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.29 pts | 14 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Indépendamment du nombre d'implants ; transrectale, périanale ; imagerie év. non comprise 39.
Quantité | 1 fois par séance.


21.2130 Biopsie à l'aiguille de la vésicule séminale

21.2130 | Biopsie à l'aiguille de la vésicule séminale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 18 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.46 pts | 22 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de prélèvements. Par voie transrectale ou périnéale. Non compris l'éventuelle imagerie médicale 39.
Quantité | 1 fois par séance.


21.2140 Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte

21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
494.40 pts | 178.76 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie


21.2150 Dilatation urétrale par ballonnet en cas d'adénome prostatique

21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.28 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
150.05 pts | 15 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | 1 fois par séance.
Non cumulable avec
21.1720 | Résection ou incision transurétrale du col vésical
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2160 Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique

21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
160.47 pts | - / - | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
342.97 pts | 60 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | 1 fois par séance.
Non cumulable avec
21.1720 | Résection ou incision transurétrale du col vésical
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2170 Prostatectomie (prostato-vésiculectomie) totale

21.2170 | Prostatectomie (prostato-vésiculectomie) totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1017.18 pts | 465.90 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Non compris la voie d'abord et une éventuelle lymphadénectomie 26.01.03 et 26.01.04.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
Cumulable avec
20.0620 | Laparotomie, comme voie d'abord


21.2180 Prostatectomie transurétrale, toute méthode

21.2180 | Prostatectomie transurétrale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la cystoscopie et la méatotomie interne éventuelles.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2410 | Méatotomie ouverte
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2190 Prostatectomie subtotale, à ciel ouvert

21.2190 | Prostatectomie subtotale, à ciel ouvert
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
279.06 pts | 99.11 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la cystoscopie et la méatotomie interne éventuelles.
Non compris la voie d'abord. Pour une laparotomie, voir 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2180 | Prostatectomie transurétrale, toute méthode
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2410 | Méatotomie ouverte
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2200 Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie

21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
188.79 pts | - / - | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Transurétral.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2205 Bougirage thérapeutique de l'urètre chez le garçon ou l'homme par le spécialiste en urologie, comme prestation exclusive

21.2205 | Bougirage thérapeutique de l'urètre chez le garçon ou l'homme par le spécialiste en urologie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.63 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


21.2206 Bougirage thérapeutique de l'urètre chez la fille ou la femme par le spécialiste, comme prestation exclusive

21.2206 | Bougirage thérapeutique de l'urètre chez la fille ou la femme par le spécialiste, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Urologie | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


21.15 Urètre

21.15 | Urètre
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2260 | + Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
21.2360 | Urétrectomie, comme prestation exclusive
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2390 | Opération plastique en cas de méga-urètre
21.2400 | Méatotomie interne, comme prestation exclusive
21.2410 | Méatotomie ouverte
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral


21.2210 Urétrotomie interne

21.2210 | Urétrotomie interne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.01 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2220 Mise en place d'une urétrostomie, toute voie d'abord

21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
193.08 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2230 Fermeture d'une urétrostomie

21.2230 | Fermeture d'une urétrostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
497.19 pts | 162.51 pts / 1.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2240 Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps

21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
633.04 pts | 231.86 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2250 Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps

21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
919.18 pts | 338.05 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2260 + Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure

21.2260 | + Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.55 pts | 53.10 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris le prélèvement et le traitement du lambeau, cf. 04.03.03, 04.03.04 et 04.03.05.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.03.07 | Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical


21.2270 Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps

21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
491.45 pts | 178.76 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Bengt-Jonhanson I.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2280 Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps

21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
635.99 pts | 231.86 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Bengt-Johanson I.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2290 Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps

21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
633.04 pts | 231.86 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2300 Traitement opératoire d'une rupture urétrale antérieure

21.2300 | Traitement opératoire d'une rupture urétrale antérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
488.49 pts | 178.76 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2310 Traitement opératoire d'une rupture urétrale postérieure

21.2310 | Traitement opératoire d'une rupture urétrale postérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
633.04 pts | 231.86 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2320 Traitement d'une fistule urétrale antérieure

21.2320 | Traitement d'une fistule urétrale antérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
279.06 pts | 99.11 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2330 Traitement d'une fistule urétrale postérieure ou périnéale

21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
635.99 pts | 231.86 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2340 Traitement d'une fistule urétrale par voie vaginale

21.2340 | Traitement d'une fistule urétrale par voie vaginale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
494.40 pts | 178.76 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2350 Traitement d'une fistule urétrale par voie abdominale

21.2350 | Traitement d'une fistule urétrale par voie abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1411.42 pts | 649.67 pts / 2.0 | 240 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2360 Urétrectomie, comme prestation exclusive

21.2360 | Urétrectomie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
461.65 pts | 148.97 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


21.2370 Traitement d'un diverticule urétral chez l'homme

21.2370 | Traitement d'un diverticule urétral chez l'homme
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
633.04 pts | 231.86 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2380 Traitement d'un diverticule urétral chez la femme

21.2380 | Traitement d'un diverticule urétral chez la femme
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
633.04 pts | 231.86 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2390 Opération plastique en cas de méga-urètre

21.2390 | Opération plastique en cas de méga-urètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 358.39 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour la résection d'un double-urètre.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2400 Méatotomie interne, comme prestation exclusive

21.2400 | Méatotomie interne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 5 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
107.18 pts | 5 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons


21.2410 Méatotomie ouverte

21.2410 | Méatotomie ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.08 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
171.49 pts | 20 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2420 Reconstruction du méat lors de sténose acquise

21.2420 | Reconstruction du méat lors de sténose acquise
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
282.01 pts | 99.12 pts / 1.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2430 Correction chirurgicale d'un prolapsus urétral

21.2430 | Correction chirurgicale d'un prolapsus urétral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.64 pts | 108.12 pts / 1.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.16 Opération pour incontinence urinaire

21.16 | Opération pour incontinence urinaire
 | TARMED 01.09, 1.1.2018
IC-21.16-1 Correction d'incontinence urinaire gynécologique
Pour une correction d'incontinence urinaire gynécologique, voir 22.01.09.
Prestations
21.2510 | Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive
21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux


21.2510 Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive

21.2510 | Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


21.2520 (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle

21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
292.38 pts | 129.41 pts / 2.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2530 Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux

21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'endoscopie urologique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
92.04 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
214.35 pts | 30 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Injection sous-muqueuse.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.17 Pénis, épispadias, hypospadias

21.17 | Pénis, épispadias, hypospadias
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.2610 | Mesure nocturne de la tumescence
21.2620 | Ponction des corps caverneux
21.2630 | Injection dans les corps caverneux
21.2640 | Cavernosométrie ou cavernosographie dynamique
21.2650 | Biopsie ouverte du pénis
21.2660 | Adhésiolyse du prépuce
21.2670 | Frénulotomie ou frénuloplastie, comme prestation exclusive
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2850 | + Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps
21.2860 | + Correction de l'axe du pénis et dérotation lors du traitement chirurgical d'un hypospadias postérieur, en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)


21.2610 Mesure nocturne de la tumescence

21.2610 | Mesure nocturne de la tumescence
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.21 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Mise en place de l'appareil de mesure et interprétation.


21.2620 Ponction des corps caverneux

21.2620 | Ponction des corps caverneux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.21 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ponction de décharge en cas de priapisme; y compris l'application éventuelle de médicaments.
Non cumulable avec
21.2630 | Injection dans les corps caverneux
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse


21.2630 Injection dans les corps caverneux

21.2630 | Injection dans les corps caverneux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
21.2620 | Ponction des corps caverneux
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse


21.2640 Cavernosométrie ou cavernosographie dynamique

21.2640 | Cavernosométrie ou cavernosographie dynamique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Diagnostic fonctionnel urologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
145.63 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
434.28 pts | 80 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie
39 | Imagerie médicale


21.2650 Biopsie ouverte du pénis

21.2650 | Biopsie ouverte du pénis
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.38 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Concerne les structures profondes; peau et gland non compris, voir 04.01.01.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


21.2660 Adhésiolyse du prépuce

21.2660 | Adhésiolyse du prépuce
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour une adhésiolyse au sens strict.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis


21.2670 Frénulotomie ou frénuloplastie, comme prestation exclusive

21.2670 | Frénulotomie ou frénuloplastie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'examen et de traitement, urologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.48 pts | - / - | 10 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.29 pts | 14 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


21.2680 Circoncision, toute méthode

21.2680 | Circoncision, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.88 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
En cas de phimosis primaire ou secondaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2660 | Adhésiolyse du prépuce
21.2690 | Intervention pour paraphimosis


21.2690 Intervention pour paraphimosis

21.2690 | Intervention pour paraphimosis
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.88 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2660 | Adhésiolyse du prépuce
21.2680 | Circoncision, toute méthode


21.2700 Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux

21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
444.24 pts | 161.06 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
642.56 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lésions de l'urètre et/ou des corps caverneux et/ou d'autres structures profondes.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2710 Correction chirurgicale d'une déviation pénienne

21.2710 | Correction chirurgicale d'une déviation pénienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2720 | Ablation de chorde
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2720 Ablation de chorde

21.2720 | Ablation de chorde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.13 pts | 195.02 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2710 | Correction chirurgicale d'une déviation pénienne
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2730 Traitement chirurgical du priapisme par fistule spongio-caverneuse

21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2620 | Ponction des corps caverneux
21.2630 | Injection dans les corps caverneux


21.2740 Traitement chirurgical du priapisme par shunt (à ciel ouvert)

21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
280.24 pts | - / - | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
642.56 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2750 Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse

21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 522.54 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2760 Traitement chirurgical de l'impuissance, reconstruction veineuse

21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
509.30 pts | 193.66 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2770 Mise en place d'une prothèse pénienne rigide

21.2770 | Mise en place d'une prothèse pénienne rigide
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
349.85 pts | 125.67 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2780 Mise en place d'une prothèse pénienne hydraulique

21.2780 | Mise en place d'une prothèse pénienne hydraulique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
635.99 pts | 231.86 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2790 Ablation ou changement d'une prothèse pénienne

21.2790 | Ablation ou changement d'une prothèse pénienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
276.11 pts | 99.12 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2800 Amputation partielle du pénis

21.2800 | Amputation partielle du pénis
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
355.60 pts | 114.24 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2810 | Pénectomie
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2810 Pénectomie

21.2810 | Pénectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
491.45 pts | 178.76 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2800 | Amputation partielle du pénis
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2820 Traitement chirurgical d'un épispadias

21.2820 | Traitement chirurgical d'un épispadias
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1093.37 pts | 423.75 pts / 1.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1686.69 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2830 Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps

21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
848.27 pts | 310.86 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
887.65 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2840 Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps

21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1060.77 pts | 391.15 pts / 1.0 | 210 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1686.69 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2850 + Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps

21.2850 | + Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.55 pts | 53.10 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris le prélèvement et la préparation du lambeau, cf. 04.03.03, 04.03.04 et 04.03.05.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.03.07 | Réimplantation, revascularisation, mise en place d'un lambeau libre microchirurgical


21.2860 + Correction de l'axe du pénis et dérotation lors du traitement chirurgical d'un hypospadias postérieur, en un temps

21.2860 | + Correction de l'axe du pénis et dérotation lors du traitement chirurgical d'un hypospadias postérieur, en un temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.55 pts | 53.10 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


21.2870 Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode

21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
491.45 pts | 178.76 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2880 Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode

21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
633.04 pts | 231.86 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.2890 Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)

21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
633.04 pts | 231.86 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.01 | Sondage vésical, ponction vésicale
21.02 | Urétroscopie
21.03 | Cysto-urétroscopie


21.18 Testicule, épididyme, canal déférent

21.18 | Testicule, épididyme, canal déférent
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
21.2910 | Biopsie testiculaire fermée
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2940 | Traitement d'une lésion testiculaire
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.2970 | Orchidectomie sous-capsulaire unilatérale
21.2980 | Orchidectomie sous-capsulaire bilatérale
21.2990 | Autotransplantation testiculaire
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
21.3030 | Ponction d'hydrocèle
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3110 | + Biopsie testiculaire lors d'un traitement chirurgical de torsion testiculaire
21.3120 | + Orchidopexie scrotale du côté opposé lors d'un traitement chirurgical de torsion testiculaire
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
21.3180 | Epididymectomie unilatérale
21.3190 | Epididymectomie bilatérale
21.3200 | Vasectomie bilatérale
21.3210 | Vaso-vasostomie unilatérale
21.3220 | Vaso-vasostomie bilatérale
21.3230 | Vaso-épididymostomie unilatérale
21.3240 | Vaso-épididymostomie bilatérale


21.2910 Biopsie testiculaire fermée

21.2910 | Biopsie testiculaire fermée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'examen et de traitement, urologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 11 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.31 pts | 15 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


21.2920 Biopsie testiculaire ouverte, comme prestation exclusive

21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


21.2930 (+) Biopsie testiculaire ouverte, comme prestation additionnelle

21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.83 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni


21.2940 Traitement d'une lésion testiculaire

21.2940 | Traitement d'une lésion testiculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


21.2950 Orchidectomie inguinale ou scrotale unilatérale

21.2950 | Orchidectomie inguinale ou scrotale unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Hémicastration.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3180 | Epididymectomie unilatérale


21.2960 Orchidectomie inguinale ou scrotale bilatérale

21.2960 | Orchidectomie inguinale ou scrotale bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
225.26 pts | - / - | 55 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Castration.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.2950 | Orchidectomie inguinale ou scrotale unilatérale


21.2970 Orchidectomie sous-capsulaire unilatérale

21.2970 | Orchidectomie sous-capsulaire unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.28 pts | - / - | 25 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.2980 | Orchidectomie sous-capsulaire bilatérale


21.2980 Orchidectomie sous-capsulaire bilatérale

21.2980 | Orchidectomie sous-capsulaire bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
189.86 pts | - / - | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.2970 | Orchidectomie sous-capsulaire unilatérale


21.2990 Autotransplantation testiculaire

21.2990 | Autotransplantation testiculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1199.42 pts | 444.25 pts / 1.0 | 240 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1927.65 pts | 240 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


21.3000 Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive

21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


21.3010 Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive

21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
160.90 pts | - / - | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


21.3020 (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle

21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.83 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


21.3030 Ponction d'hydrocèle

21.3030 | Ponction d'hydrocèle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.25 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


21.3040 Traitement chirurgical d'hématocèle, d'un côté

21.3040 | Traitement chirurgical d'hématocèle, d'un côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni


21.3050 Traitement chirurgical d'hématocèle, des deux côtés

21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
276.76 pts | - / - | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3040 | Traitement chirurgical d'hématocèle, d'un côté


21.3060 Traitement chirurgical d'hydrocèle testiculaire, d'un côté

21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.68 pts | - / - | 35 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3180 | Epididymectomie unilatérale


21.3070 Traitement chirurgical d'hydrocèle testiculaire, des deux côtés

21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
241.36 pts | - / - | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté


21.3080 Traitement chirurgical de spermatocèle, d'un côté

21.3080 | Traitement chirurgical de spermatocèle, d'un côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3180 | Epididymectomie unilatérale


21.3090 Traitement chirurgical de spermatocèle, des deux côtés

21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
225.26 pts | - / - | 55 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3080 | Traitement chirurgical de spermatocèle, d'un côté


21.3100 Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni

21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté


21.3110 + Biopsie testiculaire lors d'un traitement chirurgical de torsion testiculaire

21.3110 | + Biopsie testiculaire lors d'un traitement chirurgical de torsion testiculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.53 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.42 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


21.3120 + Orchidopexie scrotale du côté opposé lors d'un traitement chirurgical de torsion testiculaire

21.3120 | + Orchidopexie scrotale du côté opposé lors d'un traitement chirurgical de torsion testiculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


21.3130 Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté

21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
212.39 pts | - / - | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle orchidopexie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | plus de 7a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
21.2990 | Autotransplantation testiculaire
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés


21.3135 Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté

21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie pédiatrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
310.54 pts | 98.15 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle orchidopexie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés


21.3140 Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés

21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
344.33 pts | - / - | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle orchidopexie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | plus de 7a - tolérance (-30j, +0j)
Quantité | 1 fois par séance.
Non cumulable avec
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté


21.3145 Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés

21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie pédiatrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
506.84 pts | 162.51 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle orchidopexie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté


21.3150 Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté

21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3180 | Epididymectomie unilatérale


21.3160 Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés

21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
407.08 pts | 130.33 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté


21.3170 Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive

21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


21.3180 Epididymectomie unilatérale

21.3180 | Epididymectomie unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
313.76 pts | 98.15 pts / 1.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3190 | Epididymectomie bilatérale


21.3190 Epididymectomie bilatérale

21.3190 | Epididymectomie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Urologie | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
510.06 pts | 162.51 pts / 1.0 | 90 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3180 | Epididymectomie unilatérale


21.3200 Vasectomie bilatérale

21.3200 | Vasectomie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, urologie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.88 pts | - / - | 28 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 32 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une vasectomie unilatérale.
Quantité | 1 fois par patient.


21.3210 Vaso-vasostomie unilatérale

21.3210 | Vaso-vasostomie unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
268.44 pts | - / - | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3220 | Vaso-vasostomie bilatérale


21.3220 Vaso-vasostomie bilatérale

21.3220 | Vaso-vasostomie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
433.63 pts | - / - | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1044.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3210 | Vaso-vasostomie unilatérale


21.3230 Vaso-épididymostomie unilatérale

21.3230 | Vaso-épididymostomie unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.69 pts | - / - | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3240 | Vaso-épididymostomie bilatérale


21.3240 Vaso-épididymostomie bilatérale

21.3240 | Vaso-épididymostomie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Urologie | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.88 pts | - / - | 165 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1325.26 pts | 165 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
maschile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
21.3230 | Vaso-épididymostomie unilatérale


22 Diagnostic et traitement des organes génitaux féminins, obstétrique

22 | Diagnostic et traitement des organes génitaux féminins, obstétrique
 | TARMED 01.09, 1.1.2018
IC-22-1 Mise en place d'un spéculum
La mise en place éventuelle d'un spéculum fait partie intégrante des positions tarifaires correspondantes (voir GP-40) et ne peut être facturée séparément.
Non cumulable avec
GP-47 | Prestations gynécologiques exclusives
Sous -chapitres
22.01 | Gynécologie
22.02 | Grossesse et obstétrique


22.01 Gynécologie

22.01 | Gynécologie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
22.01.01 | Examens et consultations gynécologiques, examen au spéculum, colposcopie
22.01.02 | Examen gynécologique chez l'enfant prépubère
22.01.03 | Laporoscopie gynécologique
22.01.04 | Hystéroscopie, hystérosalpingographie
22.01.05 | Organes génitaux externes, vagin
22.01.06 | Col utérin, diaphragme, pessaire, dispositif intra-utérin (DIU)
22.01.07 | Curetage
22.01.08 | Vagin, utérus, annexes
22.01.09 | Cure de prolapsus, opération pour incontinence urinaire, opération de fistule


22.01.01 Examens et consultations gynécologiques, examen au spéculum, colposcopie

22.01.01 | Examens et consultations gynécologiques, examen au spéculum, colposcopie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
22.0015 | Examen par le spécialiste en gynécologie et obstétrique, par période de 5 min
22.0020 | Examen gynécologique préventif, comme prestation gynécologique exclusive
22.0030 | Consultation gynécologique spéciale par le spécialiste, par période de 5 min
22.0035 | Consultation gynécologique spéciale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
22.0040 | Consultation de stérilité pour la femme par le spécialiste en gynécologie, par période de 5 min
22.0045 | Consultation de stérilité pour la femme par le spécialiste en gynécologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
22.0050 | Examen au spéculum
22.0060 | + Prélèvement de sécrétions vaginales pour analyse et examen bactériologique
22.0070 | + Prélèvements pour examen cytologique
22.0080 | + Détermination de l'index de maturation
22.0090 | Colposcopie
22.0100 | + Biopsie sous colposcopie
22.0110 | + Traitement chimique de lésions exocervicales lors d'une colposcopie
22.0120 | Traitement local de l'exocol, du vagin et de la vulve


22.0015 Examen par le spécialiste en gynécologie et obstétrique, par période de 5 min

22.0015 | Examen par le spécialiste en gynécologie et obstétrique, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.18 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Contenu de la prestation
  • anamnèse spécifique;
  • inspection et palpation de l'abdomen, des loges rénales et des ganglions lymphatiques des aires inguinales;
  • inspection macroscopique et colposcopique et palpation de la vulve;
  • inspection macroscopique et colposcopique du vagin, de l'exocol et de l'endocol, ainsi que prélèvement pour analyse de sécrétions et examens de bactériologie et de cytologie (si indiqué; non compris le laboratoire);
  • examen rectovaginal bimanuel du vagin, de l'utérus, des annexes, du para-colpium, des ligaments utérins et du rectum
Quantité | au maximum 8 fois par 6 mois et au maximum 4 fois par séance.
Non cumulable avec
22.0050 | Examen au spéculum
22.0090 | Colposcopie
00.07 | Expertises médicales


22.0020 Examen gynécologique préventif, comme prestation gynécologique exclusive

22.0020 | Examen gynécologique préventif, comme prestation gynécologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.54 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen des seins non compris (voir pos. 23.0010).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-47 | Prestations gynécologiques exclusives


22.0030 Consultation gynécologique spéciale par le spécialiste, par période de 5 min

22.0030 | Consultation gynécologique spéciale par le spécialiste, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: maladies sexuellement transmissibles, sexualité, stérilité, ménopause, contraception.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 6 fois par an.
Non cumulable avec
22.0035 | Consultation gynécologique spéciale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


22.0035 Consultation gynécologique spéciale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

22.0035 | Consultation gynécologique spéciale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Par exemple: maladies sexuellement transmissibles, sexualité, stérilité, ménopause, contraception.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 12 fois par an.
Non cumulable avec
22.0030 | Consultation gynécologique spéciale par le spécialiste, par période de 5 min


22.0040 Consultation de stérilité pour la femme par le spécialiste en gynécologie, par période de 5 min

22.0040 | Consultation de stérilité pour la femme par le spécialiste en gynécologie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Anamnèse spécifique personnelle et familiale, y compris du partenaire; discussion relative à l'anamnèse et aux résultats, avec la patiente et éventuellement le partenaire; exposé des causes possibles.
Indication des possibilités diagnostiques et thérapeutiques, y compris chances et risques.
Quantité | au maximum 16 fois par cas et au maximum 4 fois par séance.
Non cumulable avec
22.0045 | Consultation de stérilité pour la femme par le spécialiste en gynécologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


22.0045 Consultation de stérilité pour la femme par le spécialiste en gynécologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min

22.0045 | Consultation de stérilité pour la femme par le spécialiste en gynécologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.19 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
Les raisons justifiant le besoin accru en soins doivent figurer dans le dossier du patient. Le besoin accru en soins d'un patient est à justifier auprès de l'assureur.
Anamnèse spécifique personnelle et familiale, y compris du partenaire; discussion relative à l'anamnèse et aux résultats, avec la patiente et éventuellement le partenaire; exposé des causes possibles.
Indication des possibilités diagnostiques et thérapeutiques, y compris chances et risques.
Cette position fait partie d'un groupe de prestations
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
Âge | dans l'intervalle [6a - 75a] - tolérance (-0j, +0j)
Quantité | au maximum 32 fois par cas et au maximum 8 fois par séance.
Non cumulable avec
22.0040 | Consultation de stérilité pour la femme par le spécialiste en gynécologie, par période de 5 min


22.0050 Examen au spéculum

22.0050 | Examen au spéculum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.60 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
22.0015 | Examen par le spécialiste en gynécologie et obstétrique, par période de 5 min
22.0090 | Colposcopie
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.0060 + Prélèvement de sécrétions vaginales pour analyse et examen bactériologique

22.0060 | + Prélèvement de sécrétions vaginales pour analyse et examen bactériologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3.73 pts | 2 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris test au KOH et test du pH. Non compris le laboratoire.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


22.0070 + Prélèvements pour examen cytologique

22.0070 | + Prélèvements pour examen cytologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.60 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend les prélèvements de l'exocol et de l'endocol; vaut pour les prélèvements pour Papanicolaou s'ils sont médicalement indiqués, par exemple après prélèvement pathologique et infection HPV.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


22.0080 + Détermination de l'index de maturation

22.0080 | + Détermination de l'index de maturation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour la détermination et le diagnostic du cycle dans le cadre de tests de stérilité et/ou de surveillance lors d'une thérapie hormonale de substitution; vaut également pour la détermination de l'index cervical.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


22.0090 Colposcopie

22.0090 | Colposcopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.20 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les examens à l'iode ou à l'acide acétique, un examen éventuel intracervical et une éventuelle documentation par photo.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
22.0015 | Examen par le spécialiste en gynécologie et obstétrique, par période de 5 min
22.0050 | Examen au spéculum
22.0860 | Prélèvement pour biopsie du vagin, par biopsie
22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min


22.0100 + Biopsie sous colposcopie

22.0100 | + Biopsie sous colposcopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.07 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris hémostase ou tamponnement éventuels.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
22.1500 | (+) Tamponnement vaginal


22.0110 + Traitement chimique de lésions exocervicales lors d'une colposcopie

22.0110 | + Traitement chimique de lésions exocervicales lors d'une colposcopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.27 pts | 2 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne concerne pas l'hémostase.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
22.0120 | Traitement local de l'exocol, du vagin et de la vulve


22.0120 Traitement local de l'exocol, du vagin et de la vulve

22.0120 | Traitement local de l'exocol, du vagin et de la vulve
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.07 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle hémostase. Lors d'infection HPV, de néoplasie intra-épithéliales, d'ulcération, de déchirures, d'atrophie. Vaut également pour l'extraction de corps étrangers.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
22.0110 | + Traitement chimique de lésions exocervicales lors d'une colposcopie
22.1500 | (+) Tamponnement vaginal


22.01.02 Examen gynécologique chez l'enfant prépubère

22.01.02 | Examen gynécologique chez l'enfant prépubère
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
22.0210 | Examen gynécologique chez l'enfant prépubère, sans spéculum
22.0220 | + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum
22.0230 | Vaginoscopie de l'enfant avant l'apparition des premières règles


22.0210 Examen gynécologique chez l'enfant prépubère, sans spéculum

22.0210 | Examen gynécologique chez l'enfant prépubère, sans spéculum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 10 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
26.36 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris d'éventuels prélèvements pour examens à l'extérieur.


22.0220 + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum

22.0220 | + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.91 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec évaluation immédiate de la préparation native par le médecin.


22.0230 Vaginoscopie de l'enfant avant l'apparition des premières règles

22.0230 | Vaginoscopie de l'enfant avant l'apparition des premières règles
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.98 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
52.72 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Si virgo intacta.


22.01.03 Laporoscopie gynécologique

22.01.03 | Laporoscopie gynécologique
 | TARMED 01.09, 1.1.2018
Non cumulable avec
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
Prestations
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0320 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
22.0330 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0340 | + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0350 | + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
22.0370 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
22.0380 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0390 | + Supplément pour adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0400 | + Supplément pour adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0420 | + Supplément pour traitement de l'endométriose, stades I et II, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode
22.0430 | + Supplément pour traitement de l'endométriose, stades III et IV, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode
22.0440 | + Supplément pour traitement d'une endométriose rectovaginale lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0450 | + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0460 | + Supplément pour chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0470 | + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0490 | + Supplément pour hystérectomie subtotale lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0500 | + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome
22.0510 | + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0520 | + Supplément pour colposuspension lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0530 | + Supplément pour lavage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0540 | + Supplément pour drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale lors d'une laparoscopie gynécologique
22.0550 | + Supplément pour drainage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique transabdominale


22.0310 Laparoscopie ou pelviscopie gynécologique diagnostique

22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.16 pts | - / - | 25 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Avec 1 voie d'abord supplémentaire (instrument pour coagulation); mobilisateur intra-utérine non comprise (étanche ou non).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique


22.0320 + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage

22.0320 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
88.50 pts | 27.35 pts / 1.0 | 17 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
109.94 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dilatation comprise.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.0330 + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0330 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.75 pts | 9.66 pts / 1.0 | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle hémostase.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.0340 + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0340 | + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.75 pts | 9.66 pts / 1.0 | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par séance.
Non cumulable avec
22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0350 + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)

22.0350 | + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | 28.96 pts / 1.0 | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0510 | + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0360 Laparoscopie ou pelviscopie gynécologique, thérapeutique

22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
132.75 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris deux voies d'abord; mobilisateur intra-utérine non comprise (étanche ou non).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0850 | Création d'un néovagin, toute méthode


22.0370 + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage

22.0370 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
81.12 pts | 25.07 pts / 1.0 | 17 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
149.23 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dilatation comprise.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.0380 + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0380 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | 8.85 pts / 1.0 | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.89 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle hémostase.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.1500 | (+) Tamponnement vaginal


22.0390 + Supplément pour adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0390 | + Supplément pour adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
40.71 pts | 14.16 pts / 1.0 | 8 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
70.23 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0400 | + Supplément pour adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0400 + Supplément pour adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0400 | + Supplément pour adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
185.25 pts | 67.26 pts / 1.0 | 38 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
333.57 pts | 38 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0390 | + Supplément pour adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0410 + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.50 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.78 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0340 | + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0460 | + Supplément pour chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.0420 + Supplément pour traitement de l'endométriose, stades I et II, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode

22.0420 | + Supplément pour traitement de l'endométriose, stades I et II, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
147.50 pts | 53.10 pts / 1.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'utilisation éventuelle du laser ou de l'échographie. Définition de l'endométriose, stades I et II, selon l'American Society for Reproductive Medecine ASRM.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.0430 + Supplément pour traitement de l'endométriose, stades III et IV, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode

22.0430 | + Supplément pour traitement de l'endométriose, stades III et IV, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
511.54 pts | 232.95 pts / 2.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'utilisation éventuelle du laser ou de l'échographie. Définition de l'endométriose, stades III et IV, selon l'American Society for Reproductive Medecine ASRM.
Quantité | 1 fois par séance.


22.0440 + Supplément pour traitement d'une endométriose rectovaginale lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0440 | + Supplément pour traitement d'une endométriose rectovaginale lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
695.82 pts | 328.30 pts / 2.0 | 120 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


22.0450 + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0450 | + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.53 pts | 21.24 pts / 1.0 | 12 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
105.34 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0470 | + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.0460 + Supplément pour chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0460 | + Supplément pour chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
50.15 pts | 17.70 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.78 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique


22.0470 + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0470 | + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
289.08 pts | 106.19 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris endosuture et culdotomie éventuelles. Par exemple, myome ou tumeur ovarienne.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0450 | + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.0480 + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
575.22 pts | 212.39 pts / 1.0 | 120 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ablation éventuelle de l'utérus par voie vaginale. Non compris l'extraction éventuelle de matériel.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0490 | + Supplément pour hystérectomie subtotale lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0500 | + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome
22.0510 | + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie


22.0490 + Supplément pour hystérectomie subtotale lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0490 | + Supplément pour hystérectomie subtotale lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
622.60 pts | 284.72 pts / 2.0 | 110 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
965.57 pts | 110 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Morcellement de l'utérus non compris.
Quantité | 1 fois par séance.
Non cumulable avec
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1440 | Hystérectomie vaginale assistée par laparoscopie


22.0500 + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome

22.0500 | + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
233.91 pts | 103.54 pts / 2.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle endosuture.
Quantité | au maximum 3 fois par séance.
Non cumulable avec
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1630 | Myomectomie par voie abdominale


22.0510 + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0510 | + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
233.91 pts | 103.54 pts / 2.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour l'ablation laparoscopique de gros myomes (de plus de 8 cm).
Quantité | 1 fois par séance.
Non cumulable avec
22.0350 | + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1440 | Hystérectomie vaginale assistée par laparoscopie


22.0520 + Supplément pour colposuspension lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0520 | + Supplément pour colposuspension lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
182.89 pts | - / - | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.0530 + Supplément pour lavage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique

22.0530 | + Supplément pour lavage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
126.84 pts | 44.25 pts / 1.0 | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle hémostase. Indications: abcès tubo-ovarien, inflammation pelvienne active (PID ou Pelvic Inflamatoric Disease), hémopéritoine et grossesse extra-utérine (GEU).
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.0540 + Supplément pour drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale lors d'une laparoscopie gynécologique

22.0540 | + Supplément pour drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale lors d'une laparoscopie gynécologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
97.35 pts | 35.40 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.1500 | (+) Tamponnement vaginal


22.0550 + Supplément pour drainage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique transabdominale

22.0550 | + Supplément pour drainage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique transabdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
79.65 pts | 26.55 pts / 1.0 | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle hémostase. Indications: abcès tubo-ovarien, inflammation pelvienne active (PID ou Pelvic Inflamatoric Disease), hémopéritoine et grossesse extra-utérine (GEU).
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.01.04 Hystéroscopie, hystérosalpingographie

22.01.04 | Hystéroscopie, hystérosalpingographie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0635 | + Biopsie(s) lors d'une hystéroscopie
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0650 | + Résection de formations polypoïdes tumorales lors d'une hystéroscopie
22.0655 | + Destruction chirurgicale de l'endomètre (sous contrôle visuel)
22.0665 | + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)
22.0670 | + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur
22.0680 | + Section d'un septum lors d'une hystéroscopie
22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur


22.0605 Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)

22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
60.39 pts | - / - | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
105.44 pts | 20 min | 20 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
22.1500 | (+) Tamponnement vaginal


22.0635 + Biopsie(s) lors d'une hystéroscopie

22.0635 | + Biopsie(s) lors d'une hystéroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 6 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.82 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


22.0645 Hystéroscopie avec curetage et/ou biopsie(s)

22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
131.94 pts | - / - | 25 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Curetage du canal cervical et du corps de l'utérus, curetage explorateur fractionné inclus.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
22.1220 | Curetage explorateur fractionné


22.0650 + Résection de formations polypoïdes tumorales lors d'une hystéroscopie

22.0650 | + Résection de formations polypoïdes tumorales lors d'une hystéroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
65.00 pts | 23.17 pts / 1.0 | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
77.61 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0670 | + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur
22.1500 | (+) Tamponnement vaginal


22.0655 + Destruction chirurgicale de l'endomètre (sous contrôle visuel)

22.0655 | + Destruction chirurgicale de l'endomètre (sous contrôle visuel)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.17 pts | 77.23 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par ex. bandelette, "roller ball".
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0665 | + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)


22.0665 + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)

22.0665 | + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par ex. méthodes à ballonnet, filets bipolaires.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0655 | + Destruction chirurgicale de l'endomètre (sous contrôle visuel)


22.0670 + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur

22.0670 | + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.0650 | + Résection de formations polypoïdes tumorales lors d'une hystéroscopie


22.0680 + Section d'un septum lors d'une hystéroscopie

22.0680 | + Section d'un septum lors d'une hystéroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.15 pts | 115.85 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une lyse de synéchie; par exemple, syndrome d'Asherman.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.1500 | (+) Tamponnement vaginal


22.0685 Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps

22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour les destructions de l'endomètre après diagnostic (technique en deux temps).
Y compris l'hystéroscopie éventuelle de contrôle et/ou la/les biopsie(s).
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)


22.0690 Hystérosalpingographie, avec utilisation de l'adaptateur

22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.81 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
50.08 pts | 19 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Imagerie médicale non comprise.
Non cumulable avec
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2520 | Insémination intra-utérine
22.2530 | Insémination intratubaire
22.2540 | Insémination intrapéritonéale
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2570 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2580 | Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2620 | Réduction embryonnaire échoguidée transcervicale
22.2630 | Réduction embryonnaire échoguidée transabdominale
22.2640 | Wash out embryonnaire intra-utérin
39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite
Cumulable avec
39.0900 | Hystérosalpingographie


22.01.05 Organes génitaux externes, vagin

22.01.05 | Organes génitaux externes, vagin
 | TARMED 01.09, 1.1.2018
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
Prestations
22.0710 | Résection de lèvres hypertrophiées
22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
22.0730 | Plastie de l'introïtus vaginal, toute méthode
22.0740 | Correction chirurgicale de l'hymen
22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0830 | + Inclusion du méat urétral et de la région anale lors de chirurgie reconstructive des organes génitaux externes
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode
22.0860 | Prélèvement pour biopsie du vagin, par biopsie
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement
22.0900 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min


22.0710 Résection de lèvres hypertrophiées

22.0710 | Résection de lèvres hypertrophiées
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.78 pts | 65.97 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.0720 Chirurgie reconstructive en cas d'hypertrophie clitoridienne

22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
455.67 pts | 166.05 pts / 1.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
485.06 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.0730 Plastie de l'introïtus vaginal, toute méthode

22.0730 | Plastie de l'introïtus vaginal, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
440.79 pts | 195.20 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0740 | Correction chirurgicale de l'hymen


22.0740 Correction chirurgicale de l'hymen

22.0740 | Correction chirurgicale de l'hymen
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
198.23 pts | 69.51 pts / 1.0 | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.69 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: incision, résection, reconstruction.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.0730 | Plastie de l'introïtus vaginal, toute méthode
22.0820 | Chirurgie reconstructive des organes génitaux externes


22.0750 Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin

22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.78 pts | 65.97 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.0760 Vulvectomie radicale

22.0760 | Vulvectomie radicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 358.39 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0770 Vulvectomie

22.0770 | Vulvectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
522.99 pts | 235.55 pts / 2.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0760 | Vulvectomie radicale
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0780 Hémivulvectomie

22.0780 | Hémivulvectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
411.94 pts | 183.78 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0790 Vulvectomie partielle, tumorectomie

22.0790 | Vulvectomie partielle, tumorectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
356.42 pts | 157.89 pts / 2.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0800 Vulvectomie superficielle (Skinning)

22.0800 | Vulvectomie superficielle (Skinning)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
634.04 pts | 287.30 pts / 2.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
877.80 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Skin-Graft non compris.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0810 Dénervation de la vulve

22.0810 | Dénervation de la vulve
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
211.21 pts | 72.56 pts / 1.0 | 30 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0820 Chirurgie reconstructive des organes génitaux externes

22.0820 | Chirurgie reconstructive des organes génitaux externes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
590.47 pts | 276.32 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple suite à un traumatisme.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0740 | Correction chirurgicale de l'hymen
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.02.02.02 | Prise en charge et conduite de la naissance


22.0830 + Inclusion du méat urétral et de la région anale lors de chirurgie reconstructive des organes génitaux externes

22.0830 | + Inclusion du méat urétral et de la région anale lors de chirurgie reconstructive des organes génitaux externes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
686.98 pts | 328.30 pts / 2.0 | 120 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


22.0840 Chirurgie plastique en cas de malformation vaginale partielle

22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
593.42 pts | 276.32 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0850 | Création d'un néovagin, toute méthode
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0850 Création d'un néovagin, toute méthode

22.0850 | Création d'un néovagin, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1163.43 pts | 549.90 pts / 2.0 | 190 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1667.82 pts | 190 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
20.0620 | Laparotomie, comme voie d'abord
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement


22.0860 Prélèvement pour biopsie du vagin, par biopsie

22.0860 | Prélèvement pour biopsie du vagin, par biopsie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 8 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.09 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle hémostase.
Quantité | au maximum 3 fois par séance.
Non cumulable avec
22.0090 | Colposcopie
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin


22.0870 Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin

22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
291.25 pts | 126.47 pts / 2.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0860 | Prélèvement pour biopsie du vagin, par biopsie
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min


22.0880 Excision de tumeurs invasives ou étendues du vagin

22.0880 | Excision de tumeurs invasives ou étendues du vagin
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
764.42 pts | 358.39 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.1650 | Vaginopexie, toute voie d'abord


22.0890 Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement

22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
328.65 pts | 144.94 pts / 2.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode


22.0900 Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale

22.0900 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un abord périnéal, voir 20.2050 et 20.2060.
Pour le traitement chirurgical d'une fistule rectovaginale haute par abord abdominal, voir 22.1830.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


22.0910 Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min

22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | AFC laserthérapie de la peau et des muqueuses orificielles | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.18 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le colposcope avec micromanipulateur.
Indications: VIN I, VIN II, VIN III, VAIN I, VAIN II, VAIN III, CIN I, CIN II, CIN III, infection HPV (plane et proéminente), ectopie, intervention palliative lors de tumeurs au stade avancé.
Quantité | au maximum 5 fois par séance.
Non cumulable avec
22.0090 | Colposcopie
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1030 | Conisation du col, toute méthode


22.01.06 Col utérin, diaphragme, pessaire, dispositif intra-utérin (DIU)

22.01.06 | Col utérin, diaphragme, pessaire, dispositif intra-utérin (DIU)
 | TARMED 01.09, 1.1.2018
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
Prestations
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1020 | Avulsion de polype(s) cervicaux, toute méthode
22.1030 | Conisation du col, toute méthode
22.1040 | Amputation du col
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1090 | Ablation d'un fil de cerclage du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical
22.1120 | Réouverture après fermeture totale de l'orifice cervical
22.1130 | Pose ou adaptation d'un diaphragme ou d'un pessaire
22.1140 | Changement ou retrait d'un diaphragme ou d'un pessaire
22.1150 | Pose, changement ou retrait d'un DIU
22.1160 | Bloc cervical (anesthésie de conduction)


22.1010 Cryothérapie, électrothérapie de l'exocol

22.1010 | Cryothérapie, électrothérapie de l'exocol
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.81 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | 1 fois par séance.
Non cumulable avec
22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min
22.1020 | Avulsion de polype(s) cervicaux, toute méthode
22.1030 | Conisation du col, toute méthode
22.1050 | Ouverture chirurgicale d'une occlusion du col


22.1020 Avulsion de polype(s) cervicaux, toute méthode

22.1020 | Avulsion de polype(s) cervicaux, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le nombre de polypes.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | 1 fois par séance.
Non cumulable avec
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1030 | Conisation du col, toute méthode


22.1030 Conisation du col, toute méthode

22.1030 | Conisation du col, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
159.29 pts | 49.88 pts / 1.0 | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une conisation Loop.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.0910 | Utilisation du laser à but gynécologique (vulve, vagin, exocol), par période de 5 min
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1020 | Avulsion de polype(s) cervicaux, toute méthode


22.1040 Amputation du col

22.1040 | Amputation du col
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
279.66 pts | 111.66 pts / 2.0 | 35 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1450 | Excision d'un manchon vaginal
22.1520 | Amputation supravaginale de l'utérus


22.1050 Ouverture chirurgicale d'une occlusion du col

22.1050 | Ouverture chirurgicale d'une occlusion du col
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
172.48 pts | 59.85 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors d'hématomètre.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1010 | Cryothérapie, électrothérapie de l'exocol


22.1060 Suture d'anciennes déchirures du col

22.1060 | Suture d'anciennes déchirures du col
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
217.21 pts | 65.97 pts / 1.0 | 30 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.1070 Cerclage du col chez une patiente à risque, toute méthode

22.1070 | Cerclage du col chez une patiente à risque, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.16 pts | 41.83 pts / 1.0 | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Chez une patiente ayant eu précédemment des insuffisances cervicales.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical


22.1080 Cerclage thérapeutique du col

22.1080 | Cerclage thérapeutique du col
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
230.41 pts | 79.16 pts / 1.0 | 30 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical


22.1090 Ablation d'un fil de cerclage du col

22.1090 | Ablation d'un fil de cerclage du col
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'accouchement | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
57.18 pts | 16.34 pts / 1.0 | 8 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.87 pts | 12 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1120 | Réouverture après fermeture totale de l'orifice cervical


22.1100 Fermeture prophylactique totale de l'orifice cervical

22.1100 | Fermeture prophylactique totale de l'orifice cervical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
227.35 pts | 85.76 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col


22.1110 Fermeture thérapeutique totale de l'orifice cervical

22.1110 | Fermeture thérapeutique totale de l'orifice cervical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
445.78 pts | 206.62 pts / 2.0 | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col


22.1120 Réouverture après fermeture totale de l'orifice cervical

22.1120 | Réouverture après fermeture totale de l'orifice cervical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | - | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.66 pts | 34.31 pts / 1.0 | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La composante technique de cette prestation est couverte par l'utilisation de la salle d'accouchement 22.2710.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1090 | Ablation d'un fil de cerclage du col


22.1130 Pose ou adaptation d'un diaphragme ou d'un pessaire

22.1130 | Pose ou adaptation d'un diaphragme ou d'un pessaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | 1 fois par séance.


22.1140 Changement ou retrait d'un diaphragme ou d'un pessaire

22.1140 | Changement ou retrait d'un diaphragme ou d'un pessaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | 1 fois par séance.


22.1150 Pose, changement ou retrait d'un DIU

22.1150 | Pose, changement ou retrait d'un DIU
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.54 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Eventuel examen échographique non compris.
Prestation obligatoire dans les indications (hyperménorrhée idiopathique ; prévention de l'hyperplasie de l'endomètre pendant une thérapie œstrogénique substitutive) selon la liste des spécialités LS.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | 1 fois par séance.


22.1160 Bloc cervical (anesthésie de conduction)

22.1160 | Bloc cervical (anesthésie de conduction)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
52.72 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1260 | Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)


22.01.07 Curetage

22.01.07 | Curetage
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1230 | + Biopsie ou polypectomie lors d'un curetage fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1320 | Colpectomie vaginale, comme prestation exclusive
22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive


22.1210 Curetage-biopsie ou aspiration diagnostique de l'endomètre

22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 8 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
31.63 pts | 12 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle dilatation cervicale.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1220 Curetage explorateur fractionné

22.1220 | Curetage explorateur fractionné
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.33 pts | - / - | 14 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
90.54 pts | 14 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le curetage de l'endocol. Y compris le toucher préalable sous anesthésie (obligatoire).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1230 + Biopsie ou polypectomie lors d'un curetage fractionné

22.1230 | + Biopsie ou polypectomie lors d'un curetage fractionné
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 3 fois par séance.


22.1240 Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament

22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
112.63 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Sont applicables les dispositions légales concernant l'interruption non punissable de la grossesse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1250 Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)

22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Jusqu'à la 11e semaine + 6 jours
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1260 Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)

22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
220.75 pts | 79.16 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour curetage évacuateur lors de «missed abortion» ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine et pour le curetage complémentaire après la naissance en cas de décollement incomplet du placenta.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1270 Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)

22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.54 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Entretien, dispensation de médicaments et suite du traitement.
Sont applicables les dispositions légales concernant l'interruption non punissable de la grossesse.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1500 | (+) Tamponnement vaginal


22.1280 Interruption médicamenteuse de grossesse après la 16e semaine

22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.54 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Entretien, dispensation de médicaments et suite du traitement.
Sont applicables les dispositions légales concernant l'interruption non punissable de la grossesse.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1500 | (+) Tamponnement vaginal


22.1290 Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus

22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 8 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
31.63 pts | 12 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris une manoeuvre intravaginale, intracervicale et/ou intra-utérine.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1500 | (+) Tamponnement vaginal


22.1300 Curetage évacuateur d'une môle hydatiforme

22.1300 | Curetage évacuateur d'une môle hydatiforme
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel curetage complémentaire immédiat.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1500 | (+) Tamponnement vaginal


22.1310 Curetage évacuateur d'un choriocarcinome

22.1310 | Curetage évacuateur d'un choriocarcinome
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
283.67 pts | 106.68 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme


22.1320 Colpectomie vaginale, comme prestation exclusive

22.1320 | Colpectomie vaginale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1100.53 pts | 522.54 pts / 2.0 | 180 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1330 (+) Colpectomie vaginale, comme prestation additionnelle

22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
866.82 pts | 410.37 pts / 2.0 | 150 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1500 | (+) Tamponnement vaginal


22.1340 Examen vaginal (staging) sous anesthésie, comme prestation exclusive

22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
158.11 pts | 54.86 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.01.08 Vagin, utérus, annexes

22.01.08 | Vagin, utérus, annexes
 | TARMED 01.09, 1.1.2018
Non cumulable avec
21.1830 | Cystectomie chez la femme
Prestations
22.1410 | Hystérectomie vaginale
22.1420 | + Myomectomie ou morcellement lors d'une hystérectomie vaginale
22.1430 | + Annexectomie unilatérale ou bilatérale lors d'une hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
22.1520 | Amputation supravaginale de l'utérus
22.1530 | + Morcellement de l'utérus en cas de myome lors d'une hystérectomie abdominale
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1560 | + Raphie des ligaments utéro-sacrés lors d'une hystérectomie abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
22.1610 | Exentération antérieure et/ou postérieure
22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
22.1630 | Myomectomie par voie abdominale
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1650 | Vaginopexie, toute voie d'abord
22.1660 | Stérilisation par voie abdominale
22.1670 | Stérilisation par voie vaginale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive


22.1410 Hystérectomie vaginale

22.1410 | Hystérectomie vaginale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
520.04 pts | 235.55 pts / 2.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1630 | Myomectomie par voie abdominale


22.1420 + Myomectomie ou morcellement lors d'une hystérectomie vaginale

22.1420 | + Myomectomie ou morcellement lors d'une hystérectomie vaginale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.24 pts | 38.83 pts / 2.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
22.1630 | Myomectomie par voie abdominale


22.1430 + Annexectomie unilatérale ou bilatérale lors d'une hystérectomie vaginale

22.1430 | + Annexectomie unilatérale ou bilatérale lors d'une hystérectomie vaginale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.53 pts | 77.65 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.1440 Hystérectomie vaginale assistée par laparoscopie

22.1440 | Hystérectomie vaginale assistée par laparoscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
495.23 pts | 222.59 pts / 2.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparoscopie 22.0360 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0490 | + Supplément pour hystérectomie subtotale lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0500 | + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome
22.0510 | + Supplément pour morcellement de l'utérus et extraction lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1410 | Hystérectomie vaginale
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1630 | Myomectomie par voie abdominale


22.1450 Excision d'un manchon vaginal

22.1450 | Excision d'un manchon vaginal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
467.46 pts | 209.66 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1040 | Amputation du col
22.1410 | Hystérectomie vaginale
22.1500 | (+) Tamponnement vaginal


22.1460 Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale

22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
211.21 pts | 72.56 pts / 1.0 | 30 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1500 | (+) Tamponnement vaginal


22.1470 Cure d'entérocèle par voie abdominale, toute méthode

22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparoscopie 22.0360 et laparotomie 20.0620 non comprises; péritonectomie comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1500 | (+) Tamponnement vaginal


22.1480 Tamponnement utérin, comme prestation exclusive

22.1480 | Tamponnement utérin, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
153.17 pts | 50.20 pts / 1.0 | 15 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
97.01 pts | 15 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.1490 Retrait de méchage utérin

22.1490 | Retrait de méchage utérin
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
85.60 pts | 30.89 pts / 1.0 | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.34 pts | 5 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1500 | (+) Tamponnement vaginal


22.1500 (+) Tamponnement vaginal

22.1500 | (+) Tamponnement vaginal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
32.18 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme prestation additionnelle lors d'interventions microchirurgicales et de chirurgie abdominale pour carcinome.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.0100 | + Biopsie sous colposcopie
22.0120 | Traitement local de l'exocol, du vagin et de la vulve
22.0380 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0540 | + Supplément pour drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale lors d'une laparoscopie gynécologique
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0650 | + Résection de formations polypoïdes tumorales lors d'une hystéroscopie
22.0680 | + Section d'un septum lors d'une hystéroscopie
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1490 | Retrait de méchage utérin
22.1520 | Amputation supravaginale de l'utérus
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1610 | Exentération antérieure et/ou postérieure
22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
22.1630 | Myomectomie par voie abdominale
22.1650 | Vaginopexie, toute voie d'abord
22.1660 | Stérilisation par voie abdominale
22.1670 | Stérilisation par voie vaginale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.01.05 | Organes génitaux externes, vagin
22.01.06 | Col utérin, diaphragme, pessaire, dispositif intra-utérin (DIU)
22.02.02 | Accouchement
22.02.03 | Césarienne, nouvelle césarienne, stérilisation post partum
22.02.04 | Procréation médicalement assistée


22.1510 Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive

22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1520 Amputation supravaginale de l'utérus

22.1520 | Amputation supravaginale de l'utérus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
147.50 pts | 44.25 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1040 | Amputation du col
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1500 | (+) Tamponnement vaginal
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1630 | Myomectomie par voie abdominale


22.1530 + Morcellement de l'utérus en cas de myome lors d'une hystérectomie abdominale

22.1530 | + Morcellement de l'utérus en cas de myome lors d'une hystérectomie abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
103.25 pts | 35.40 pts / 1.0 | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un myome de plus de 8 cm.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.1540 Excision d'un manchon vaginal, par voie abdominale et sans annexes

22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
227.14 pts | 79.65 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1550 | Hystérectomie totale abdominale


22.1550 Hystérectomie totale abdominale

22.1550 | Hystérectomie totale abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
274.34 pts | 97.34 pts / 1.0 | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
482.79 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1630 | Myomectomie par voie abdominale


22.1560 + Raphie des ligaments utéro-sacrés lors d'une hystérectomie abdominale

22.1560 | + Raphie des ligaments utéro-sacrés lors d'une hystérectomie abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
103.25 pts | 35.40 pts / 1.0 | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.1570 Traitement chirurgical des annexes, toute méthode, par côté

22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
203.55 pts | 70.80 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour une annexectomie, une ovariectomie et une salpingectomie; vaut également pour un traitement chirurgical conservateur (ablation de kystes, salpingotomie et salpingonéostomie) et pour une grossesse extra-utérine (GEU).
Laparotomie 20.0620 ou laparoscopie 22.0360 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0450 | + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0470 | + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.1410 | Hystérectomie vaginale
22.1430 | + Annexectomie unilatérale ou bilatérale lors d'une hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1500 | (+) Tamponnement vaginal
22.1660 | Stérilisation par voie abdominale
22.2140 | + Stérilisation post partum, unilatérale ou bilatérale
22.02.04 | Procréation médicalement assistée


22.1580 Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive

22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
517.44 pts | 232.95 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Appelé également laparotomie de 'staging'; y compris toute biopsie et tout prélèvement de ganglions lymphatiques. Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-47 | Prestations gynécologiques exclusives


22.1590 Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive

22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1385.74 pts | 656.60 pts / 2.0 | 240 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2106.72 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'omentectomie; non compris laparotomie 20.0620 et lymphadénectomie 26.0460.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-47 | Prestations gynécologiques exclusives


22.1600 Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive

22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1043.74 pts | 492.45 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la laparotomie 20.0620 et la lymphadénectomie 26.0460.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-47 | Prestations gynécologiques exclusives


22.1610 Exentération antérieure et/ou postérieure

22.1610 | Exentération antérieure et/ou postérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1157.73 pts | 547.16 pts / 2.0 | 200 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1755.59 pts | 200 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la laparotomie 20.0620 et la lymphadénectomie 26.0460; comprend la vessie, les organes génitaux externes et le rectum; non compris anus praeter et poche.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1500 | (+) Tamponnement vaginal


22.1620 Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus

22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
416.71 pts | 191.51 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la laparotomie 20.0620 et la laparoscopie 22.0360.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1500 | (+) Tamponnement vaginal


22.1630 Myomectomie par voie abdominale

22.1630 | Myomectomie par voie abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
247.79 pts | 88.49 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la laparotomie 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.0500 | + Supplément pour myomectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique, par myome
22.1410 | Hystérectomie vaginale
22.1420 | + Myomectomie ou morcellement lors d'une hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1550 | Hystérectomie totale abdominale


22.1640 Adhésiolyse du petit bassin, comme prestation exclusive

22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
730.38 pts | 267.25 pts / 1.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1228.91 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord; par exemple en cas d'endométriose.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.1650 Vaginopexie, toute voie d'abord

22.1650 | Vaginopexie, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
428.25 pts | 194.12 pts / 2.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la laparotomie 20.0620 et la laparoscopie 22.0360.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.1500 | (+) Tamponnement vaginal


22.1660 Stérilisation par voie abdominale

22.1660 | Stérilisation par voie abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
97.35 pts | 29.50 pts / 1.0 | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode, à l'exception de la stérilisation laparoscopique 22.0410 et de la stérilisation post partum 22.2140; non compris la laparotomie 20.0620.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1670 | Stérilisation par voie vaginale


22.1670 Stérilisation par voie vaginale

22.1670 | Stérilisation par voie vaginale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
254.91 pts | 112.72 pts / 2.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | 1 fois par séance.
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
22.1660 | Stérilisation par voie abdominale


22.1680 Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté

22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
452.81 pts | 172.57 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la laparotomie 20.0620 et la laparoscopie 22.0360.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
22.02.04 | Procréation médicalement assistée


22.1690 Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive

22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
100.30 pts | 29.50 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 ou laparoscopie 22.0360 non comprises.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-47 | Prestations gynécologiques exclusives
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.1700 Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive

22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
295.33 pts | 129.41 pts / 2.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
438.90 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Facturable uniquement si effectuée dans les 10 jours après le premier traitement chirurgical.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-47 | Prestations gynécologiques exclusives
Quantité | 1 fois par séance.


22.01.09 Cure de prolapsus, opération pour incontinence urinaire, opération de fistule

22.01.09 | Cure de prolapsus, opération pour incontinence urinaire, opération de fistule
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
22.1790 | Colposuspension vaginale, comme prestation exclusive
22.1800 | (+) Colposuspension vaginale, comme prestation additionnelle
22.1810 | Réparation de défect paravaginal, comme prestation exclusive
22.1820 | (+) Réparation de défect paravaginal, comme prestation additionnelle
22.1830 | Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal


22.1710 Cure de prolapsus et colporraphie postérieure, comme prestation exclusive

22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
181.72 pts | 63.72 pts / 1.0 | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.1720 (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle

22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
76.70 pts | 26.55 pts / 1.0 | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle


22.1730 Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive

22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
325.70 pts | 144.94 pts / 2.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1740 (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle

22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
172.49 pts | 77.65 pts / 2.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
263.34 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle


22.1750 Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive

22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
495.23 pts | 222.59 pts / 2.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel colpocléisis.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1760 (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle

22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
339.06 pts | 155.30 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle


22.1770 Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive

22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
575.57 pts | 261.42 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour la correction par TVT selon, voir 22.1775.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle


22.1775 Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive

22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
304.42 pts | 108.12 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut aussi pour la réopération.
Y compris les cystoscopies.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle


22.1780 (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle

22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
255.77 pts | 116.48 pts / 2.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour la correction par TVT selon, voir 22.1785.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle


22.1785 (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle

22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
186.64 pts | 67.58 pts / 1.0 | 35 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut aussi pour la réopération.
Y compris les cystoscopies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle


22.1790 Colposuspension vaginale, comme prestation exclusive

22.1790 | Colposuspension vaginale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
520.04 pts | 235.55 pts / 2.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1800 (+) Colposuspension vaginale, comme prestation additionnelle

22.1800 | (+) Colposuspension vaginale, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
339.06 pts | 155.30 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1810 Réparation de défect paravaginal, comme prestation exclusive

22.1810 | Réparation de défect paravaginal, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
533.47 pts | 248.97 pts / 2.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1820 (+) Réparation de défect paravaginal, comme prestation additionnelle

22.1820 | (+) Réparation de défect paravaginal, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 164.15 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1830 Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal

22.1830 | Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
403.43 pts | 181.18 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Pour le traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds par voie vaginale, voir 22.0900.
Pour un abord périnéal, voir 20.2050 et 20.2060.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.02 Grossesse et obstétrique

22.02 | Grossesse et obstétrique
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
22.02.01 | Examens durant la grossesse, examens prénataux et contrôles postnataux
22.02.02 | Accouchement
22.02.03 | Césarienne, nouvelle césarienne, stérilisation post partum
22.02.04 | Procréation médicalement assistée
22.02.05 | Salle d'accouchement


22.02.01 Examens durant la grossesse, examens prénataux et contrôles postnataux

22.02.01 | Examens durant la grossesse, examens prénataux et contrôles postnataux
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
22.1910 | Premier examen et première consultation de grossesse
22.1920 | Examen de grossesse suivant
22.1930 | Examen de grossesse supplémentaire
22.1940 | Cardiotocographie avant la naissance
22.1950 | Exclusion ou confirmation d'une rupture prématurée de la poche des eaux, comme prestation exclusive
22.1960 | Amnioscopie
22.1970 | Evaluation du score cervical
22.1980 | Test de provocation de contractions (Stress-test)
22.1990 | Contrôle post-partum


22.1910 Premier examen et première consultation de grossesse

22.1910 | Premier examen et première consultation de grossesse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 21 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.21 pts | 21 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | 1 fois par grossesse.


22.1920 Examen de grossesse suivant

22.1920 | Examen de grossesse suivant
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | au maximum 6 fois par grossesse.


22.1930 Examen de grossesse supplémentaire

22.1930 | Examen de grossesse supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.66 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1940 Cardiotocographie avant la naissance

22.1940 | Cardiotocographie avant la naissance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
79.08 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.2010 | Version céphalique externe


22.1950 Exclusion ou confirmation d'une rupture prématurée de la poche des eaux, comme prestation exclusive

22.1950 | Exclusion ou confirmation d'une rupture prématurée de la poche des eaux, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
26.36 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | au maximum 4 fois par grossesse.


22.1960 Amnioscopie

22.1960 | Amnioscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
52.72 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1970 Evaluation du score cervical

22.1970 | Evaluation du score cervical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.18 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1980 Test de provocation de contractions (Stress-test)

22.1980 | Test de provocation de contractions (Stress-test)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle d'accouchement | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
65.35 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
433.11 pts | 180 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum


22.1990 Contrôle post-partum

22.1990 | Contrôle post-partum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 11 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.54 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | 1 fois par accouchement.


22.02.02 Accouchement

22.02.02 | Accouchement
 | TARMED 01.09, 1.1.2018
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
Sous -chapitres
22.02.02.01 | Version externe
22.02.02.02 | Prise en charge et conduite de la naissance
22.02.02.03 | Indemnité forfaitaire de dérangement en obstétrique


22.02.02.01 Version externe

22.02.02.01 | Version externe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
22.2010 | Version céphalique externe


22.2010 Version céphalique externe

22.2010 | Version céphalique externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
186.65 pts | - / - | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'utilisation de l'échographie et de la cardiotocographie (CTG).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.1940 | Cardiotocographie avant la naissance
39.03.01 | Ultrasons: grossesse
39.03.02.02 | Ultrasons: abdomen


22.02.02.02 Prise en charge et conduite de la naissance

22.02.02.02 | Prise en charge et conduite de la naissance
 | TARMED 01.09, 1.1.2018
Non cumulable avec
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
22.0820 | Chirurgie reconstructive des organes génitaux externes
Prestations
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2120 | + Césarienne secondaire
22.2130 | + Hystérectomie lors d'une césarienne
22.2140 | + Stérilisation post partum, unilatérale ou bilatérale
22.2150 | + Chirurgie d'une rupture utérine, comme prestation additionnelle
22.2160 | + Délivrance et/ou révision manuelle
22.2170 | + Suture d'une déchirure périnéale du IIIe ou IVe degré
22.2180 | + Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement
22.2190 | + Version interne
22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


22.2110 Surveillance de la naissance et conduite de l'accouchement, risque normal

22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | - | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
408.44 pts | - / - | 150 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Contenu de la prestation
  • visites de la patiente au cours de l'accouchement, cardiotocographie, y compris l'éventuelle indemnité de déplacement.
  • conduite de l'accouchement
  • suture de l'éventuelle épisiotomie ou d'une déchirure périnéale I ou II.
Non compris: version interne éventuelle, extraction manuelle du placenta et/ou curetage, suture d'une déchirure du col, du vagin ou de la vulve ainsi que suture d'une déchirure périnéale III ou IV, ventouse et/ou forceps.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par accouchement.
Non cumulable avec
22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


22.2120 + Césarienne secondaire

22.2120 | + Césarienne secondaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
132.75 pts | 44.25 pts / 1.0 | 25 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.2130 + Hystérectomie lors d'une césarienne

22.2130 | + Hystérectomie lors d'une césarienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.14 pts | 106.19 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.2140 + Stérilisation post partum, unilatérale ou bilatérale

22.2140 | + Stérilisation post partum, unilatérale ou bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
115.04 pts | - / - | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour la stérilisation laparoscopique, voir 22.0410.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté


22.2150 + Chirurgie d'une rupture utérine, comme prestation additionnelle

22.2150 | + Chirurgie d'une rupture utérine, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
494.40 pts | 178.76 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-02 | Prestations additionnelles exclusives
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.2160 + Délivrance et/ou révision manuelle

22.2160 | + Délivrance et/ou révision manuelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | - | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
163.38 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris curetage éventuel, palpation complémentaire et temps d'attente.


22.2170 + Suture d'une déchirure périnéale du IIIe ou IVe degré

22.2170 | + Suture d'une déchirure périnéale du IIIe ou IVe degré
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Gynécologie et obstétrique | Salle d'opération I | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
275.47 pts | 98.48 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.2180 + Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement

22.2180 | + Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
223.98 pts | 79.17 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


22.2190 + Version interne

22.2190 | + Version interne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Gynécologie et obstétrique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
162.69 pts | 59.44 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
175.56 pts | 20 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.2200 Surveillance de la naissance et conduite de l'accouchement, haut risque

22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | - | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
571.82 pts | - / - | 210 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Contenu de la prestation
  • visites de la patiente au cours de l'accouchement, cardiotocographie, y compris l'éventuelle indemnité de déplacement.
  • conduite de l'accouchement
  • suture de l'éventuelle épisiotomie ou d'une déchirure périnéale I ou II.
Non compris: version interne éventuelle, extraction manuelle du placenta et/ou curetage, suture d'une déchirure du col, du vagin ou de la vulve ainsi que suture d'une déchirure périnéale III ou IV, ventouse et/ou forceps.
Il y a haut risque si l'un au moins des critères suivants est rempli
  • fièvre (mesurée à l'aisselle ou au tympan) supérieure à 38.0 °C
  • retard de progression du travail (dilatation cervicale < 1 cm/heure, engagement de la tête < 1 cm/heure)
  • dystocie (col et/ou engagement de la tête inchangé malgré des contractions normales, phase de dilatation > 4 heures, phase d'expulsion > 1 heure)
  • malposition et/ou anomalies de la présentation
  • mort du foetus in utero
  • présence de méconium
  • contractions pathologiques, cardiotocographie suspecte (score de Fischer inférieur à 8)
  • adiposité (indice de masse corporelle (IMC) > 30 avant la grossesse et/ou augmentation de poids > 15 kg durant la grossesse)
  • grossesse à risque selon la liste de la Clinique universitaire de gynécologie de Zurich (UFK ZH).
Quantité | 1 fois par accouchement.
Non cumulable avec
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


22.2210 Surveillance de la naissance et conduite de l'accouchement, très haut risque

22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | - | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
735.20 pts | - / - | 270 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Contenu de la prestation
  • visites de la patiente au cours de l'accouchement, cardiotocographie, y compris l'éventuelle indemnité de déplacement.
  • conduite de l'accouchement
  • suture de l'éventuelle épisiotomie ou d'une déchirure périnéale I ou II
  • naissance par ventouse ou forceps avec révision du vagin ou du col
  • accouchement par le siège avec libération de la tête et/ou des bras
  • non compris: version interne éventuelle, extraction manuelle du placenta et/ou curetage, suture d'une déchirure du col, du vagin ou de la vulve ainsi que suture d'une déchirure périnéale III ou IV.
Il y a très haut risque si l'un au moins des critères suivants est rempli
  • accouchement vaginal lors de présentation par le siège
  • rupture de la poche des eaux >48 heures avant l'accouchement
  • saignements au cours de l'accouchement, risque de rupture utérine
  • risque de naissance prématurée (avant la 34e semaine de grossesse)
  • accouchement vaginal opératoire (par ventouse ou forceps)
  • asphyxie intra-utérine (cardiotocographie pathologique avec score de Fischer inférieur à 5)
  • gaz sanguins pathologiques (pH < 7,2) chez le foetus
  • flux pathologique = ARED (Absent or Reversed Enddiastolic Flow)
  • positionnements anormaux du foetus (p.ex. position transversale), significative quant à la mécanique vitale ou la naissance
  • accouchement gémellaire spontané
  • procidence ou procubitus du cordon ombilical et/ou de petites parties
  • grossesse à haut risque selon la liste de la Clinique universitaire de gynécologie de Zurich (UFK ZH).
Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaires, à la demande de l'obstétricien, voir 28.0170.
Quantité | 1 fois par accouchement.
Non cumulable avec
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
39.03.01 | Ultrasons: grossesse


22.02.02.03 Indemnité forfaitaire de dérangement en obstétrique

22.02.02.03 | Indemnité forfaitaire de dérangement en obstétrique
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.08 | Suppléments pour consultation pressante et urgence
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
Prestations
22.2310 | Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12
22.2320 | Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19
22.2330 | Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7


22.2310 Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12

22.2310 | Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
180.00 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour le choix de la catégorie du dérangement, l'heure de la naissance est déterminant.
Le ou les jour(s) de surveillance de la naissance, aucune prestation du chapitre 00 ne pourra être facturée.
Y compris l'éventuelle indemnité de déplacement.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
22.2320 | Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19
22.2330 | Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7


22.2320 Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19

22.2320 | Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
380.00 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour le choix de la catégorie du dérangement, l'heure de la naissance est déterminant.
Le ou les jour(s) de surveillance de la naissance, aucune prestation du chapitre 00 ne pourra être facturée.
Y compris l'éventuelle indemnité de déplacement.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
22.2310 | Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12
22.2330 | Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7


22.2330 Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7

22.2330 | Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
480.00 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour le choix de la catégorie du dérangement, l'heure de la naissance est déterminant.
Le ou les jour(s) de surveillance de la naissance, aucune prestation du chapitre 00 ne pourra être facturée.
Y compris l'éventuelle indemnité de déplacement.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
22.2310 | Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12
22.2320 | Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19


22.02.03 Césarienne, nouvelle césarienne, stérilisation post partum

22.02.03 | Césarienne, nouvelle césarienne, stérilisation post partum
 | TARMED 01.09, 1.1.2018
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
Prestations
22.2130 | + Hystérectomie lors d'une césarienne
22.2140 | + Stérilisation post partum, unilatérale ou bilatérale
22.2410 | Césarienne, planifiée ou primaire
22.2420 | Césarienne itérative


22.2410 Césarienne, planifiée ou primaire

22.2410 | Césarienne, planifiée ou primaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
85.55 pts | 26.55 pts / 1.0 | 15 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.67 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.2420 Césarienne itérative

22.2420 | Césarienne itérative
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
132.75 pts | 44.25 pts / 1.0 | 25 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
219.45 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Laparotomie 20.0620 non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


22.02.04 Procréation médicalement assistée

22.02.04 | Procréation médicalement assistée
 | TARMED 01.09, 1.1.2018
Non cumulable avec
22.1500 | (+) Tamponnement vaginal
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
Prestations
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2520 | Insémination intra-utérine
22.2530 | Insémination intratubaire
22.2540 | Insémination intrapéritonéale
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2570 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2580 | Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2620 | Réduction embryonnaire échoguidée transcervicale
22.2630 | Réduction embryonnaire échoguidée transabdominale
22.2640 | Wash out embryonnaire intra-utérin
22.2650 | Préparation simple de sperme
22.2660 | Préparation de sperme sur gradient de densité


22.2510 Insémination artificielle intravaginale ou intracervicale

22.2510 | Insémination artificielle intravaginale ou intracervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.63 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.62 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord et la pose d'un adaptateur du col ainsi que d'une cape cervicale.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2520 | Insémination intra-utérine
22.2530 | Insémination intratubaire
22.2540 | Insémination intrapéritonéale


22.2520 Insémination intra-utérine

22.2520 | Insémination intra-utérine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.63 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.62 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2530 | Insémination intratubaire
22.2540 | Insémination intrapéritonéale


22.2530 Insémination intratubaire

22.2530 | Insémination intratubaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
87.45 pts | - / - | 40 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
158.16 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2520 | Insémination intra-utérine
22.2540 | Insémination intrapéritonéale


22.2540 Insémination intrapéritonéale

22.2540 | Insémination intrapéritonéale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.22 pts | - / - | 25 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.90 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2520 | Insémination intra-utérine
22.2530 | Insémination intratubaire


22.2550 Ponction échoguidée de follicules pour obtention d'ovocytes

22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
108.28 pts | - / - | 50 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.80 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation


22.2560 Ponction de follicules par laparoscopie pour obtention d'ovocytes

22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
156.35 pts | - / - | 40 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
351.12 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
22.01.03 | Laporoscopie gynécologique


22.2570 Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons

22.2570 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.22 pts | - / - | 25 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.90 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2580 | Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons


22.2580 Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons

22.2580 | Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.04 pts | - / - | 35 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
92.26 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2570 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons


22.2590 Ponction de follicules en cas de syndrome d'hyperstimulation

22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
97.87 pts | - / - | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.62 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
39.03 | Ultrasons, systèmes Doppler et interventions


22.2600 Paracentèse échoguidée en cas de syndrome d'hyperstimulation

22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.04 pts | - / - | 35 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
92.26 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
39.03 | Ultrasons, systèmes Doppler et interventions


22.2610 Réduction embryonnaire échoguidée transvaginale

22.2610 | Réduction embryonnaire échoguidée transvaginale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.04 pts | - / - | 35 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
92.26 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2620 | Réduction embryonnaire échoguidée transcervicale
22.2630 | Réduction embryonnaire échoguidée transabdominale
39.03 | Ultrasons, systèmes Doppler et interventions


22.2620 Réduction embryonnaire échoguidée transcervicale

22.2620 | Réduction embryonnaire échoguidée transcervicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
108.28 pts | - / - | 50 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
131.80 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2630 | Réduction embryonnaire échoguidée transabdominale
39.03 | Ultrasons, systèmes Doppler et interventions


22.2630 Réduction embryonnaire échoguidée transabdominale

22.2630 | Réduction embryonnaire échoguidée transabdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.04 pts | - / - | 35 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
92.26 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2620 | Réduction embryonnaire échoguidée transcervicale
39.03 | Ultrasons, systèmes Doppler et interventions


22.2640 Wash out embryonnaire intra-utérin

22.2640 | Wash out embryonnaire intra-utérin
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
139.51 pts | - / - | 65 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
171.34 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris échographie et voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
39.03 | Ultrasons, systèmes Doppler et interventions


22.2650 Préparation simple de sperme

22.2650 | Préparation simple de sperme
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
79.08 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour l'insémination intra-utérine ou intratubaire, par centrifugation simple ou par «swim-up».
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | au maximum 3 fois par grossesse.
Non cumulable avec
22.2660 | Préparation de sperme sur gradient de densité


22.2660 Préparation de sperme sur gradient de densité

22.2660 | Préparation de sperme sur gradient de densité
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique | Salle d'examen et de traitement, gynécologie et obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.62 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Préparation complexe de sperme pour l'insémination intra-utérine ou intratubaire, par centrifugation répétée ou sur gradient de densité (par exemple Percoll).
Cette position fait partie d'un groupe de prestations
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
Quantité | au maximum 3 fois par grossesse.
Non cumulable avec
22.2650 | Préparation simple de sperme


22.02.05 Salle d'accouchement

22.02.05 | Salle d'accouchement
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
22.2710 | Utilisation de la salle d'accouchement, 2 premières heures
22.2720 | + Utilisation de la salle d'accouchement, par heure en plus


22.2710 Utilisation de la salle d'accouchement, 2 premières heures

22.2710 | Utilisation de la salle d'accouchement, 2 premières heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle d'accouchement | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
289.70 pts | 120 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen d'entrée par la sage-femme, prise en charge et surveillance au cours de la préparation à l'accouchement, de la phase d'expulsion et du suivi après la naissance jusqu'au départ de la mère du département.
Cette position fait partie d'un groupe de prestations
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Quantité | 1 fois par séance.


22.2720 + Utilisation de la salle d'accouchement, par heure en plus

22.2720 | + Utilisation de la salle d'accouchement, par heure en plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle d'accouchement | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
103.95 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Examen d'entrée par la sage-femme, prise en charge et surveillance au cours de la préparation à l'accouchement, de la phase d'expulsion et du suivi après la naissance jusqu'au départ de la mère du département.


23 Diagnostic et traitement des seins

23 | Diagnostic et traitement des seins
 | TARMED 01.09, 1.1.2018
IC-23-1 Règle générale d'interprétation pour une cure ganglionnaire axillaire
Pour les interventions sur les ganglions axillaires, voir les positions tarifaires 26.0210, 26.0220, 26.0230 et 26.0240.
Sous -chapitres
23.01 | Diagnostic des seins sans imagerie
23.02 | Chirurgie tumorale des seins
23.03 | Chirurgie plastique et reconstructive des seins


23.01 Diagnostic des seins sans imagerie

23.01 | Diagnostic des seins sans imagerie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
23.0010 | Examen des seins


23.0010 Examen des seins

23.0010 | Examen des seins
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.34 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Inspection et palpation des seins et des ganglions lymphatiques proches.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


23.02 Chirurgie tumorale des seins

23.02 | Chirurgie tumorale des seins
 | TARMED 01.09, 1.1.2018
Non cumulable avec
04.03.08 | Expanseur
Prestations
23.0110 | Biopsie excision au niveau du sein, abord direct
23.0120 | Biopsie excision au niveau du sein, abord indirect
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
23.0170 | + Réduction mammaire lors de mastectomie sous-cutanée en cas de gynécomastie, par côté
23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)


23.0110 Biopsie excision au niveau du sein, abord direct

23.0110 | Biopsie excision au niveau du sein, abord direct
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord direct: incision juste au-dessus d'une lésion suspecte.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04 | Peau, parties molles


23.0120 Biopsie excision au niveau du sein, abord indirect

23.0120 | Biopsie excision au niveau du sein, abord indirect
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
258.70 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord indirect: incision ailleurs qu'à l'endroit suspect, par exemple périaréolaire, dans le pli submammaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04 | Peau, parties molles


23.0130 Tumorectomie, lumpectomie ou quadrantectomie du sein

23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
313.76 pts | 98.15 pts / 1.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le modelage éventuel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale


23.0140 Mastectomie simple

23.0140 | Mastectomie simple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
310.54 pts | 98.15 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Uniquement la mastectomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
23.0150 | Mastectomie radicale modifiée selon Patey
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale


23.0150 Mastectomie radicale modifiée selon Patey

23.0150 | Mastectomie radicale modifiée selon Patey
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
436.36 pts | 156.39 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
23.0140 | Mastectomie simple
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale


23.0160 Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive

23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.94 pts | 88.82 pts / 1.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne s'applique pas en cas de malignité.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


23.0170 + Réduction mammaire lors de mastectomie sous-cutanée en cas de gynécomastie, par côté

23.0170 | + Réduction mammaire lors de mastectomie sous-cutanée en cas de gynécomastie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


23.0180 Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive

23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
413.84 pts | 146.75 pts / 1.0 | 65 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
420.38 pts | 65 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne s'applique pas en cas de malignité.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


23.0190 Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)

23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle fermeture primaire. Reconstruction non comprise 04.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
04.02.01 | Peau, parties molles: ponction, incision, excision


23.0200 Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)

23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
333.39 pts | 117.78 pts / 1.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle fermeture primaire. Reconstruction non comprise 04.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
04.02.01 | Peau, parties molles: ponction, incision, excision


23.0210 Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)

23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
967.21 pts | 442.61 pts / 2.0 | 160 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1404.48 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle fermeture primaire. Reconstruction non comprise 04.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
04.02.01 | Peau, parties molles: ponction, incision, excision


23.03 Chirurgie plastique et reconstructive des seins

23.03 | Chirurgie plastique et reconstructive des seins
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
23.0310 | Excision des galactophores, comme prestation exclusive
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0410 | + Transposition musculaire lors de plastie mammaire d'augmentation sous-musculaire, par côté
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale
23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
23.0470 | Changement de prothèse d'expansion (expander)
23.0480 | Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale
23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0560 | + Reconstruction ou correction du mamelon lors de reconstruction ou de correction de l'aréole
23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0580 | Tatouage d'une aréole
23.0590 | Tatouage des deux aréoles


23.0310 Excision des galactophores, comme prestation exclusive

23.0310 | Excision des galactophores, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
304.43 pts | 108.13 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une intervention en cas de ductectasie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


23.0320 Mastopexie unilatérale

23.0320 | Mastopexie unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.40 pts | 162.51 pts / 1.0 | 90 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le modelage indispensable de glande.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0330 | Mastopexie bilatérale
23.0350 | Mastopexie bilatérale périaréolaire
23.0370 | Plastie mammaire de réduction bilatérale
04 | Peau, parties molles


23.0330 Mastopexie bilatérale

23.0330 | Mastopexie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
893.00 pts | 291.23 pts / 1.0 | 170 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1099.46 pts | 170 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le modelage indispensable de glande.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0320 | Mastopexie unilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
04 | Peau, parties molles


23.0340 Mastopexie unilatérale périaréolaire

23.0340 | Mastopexie unilatérale périaréolaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
378.45 pts | 137.09 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
En général sans modelage de glande.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0330 | Mastopexie bilatérale
23.0350 | Mastopexie bilatérale périaréolaire
23.0370 | Plastie mammaire de réduction bilatérale
04 | Peau, parties molles


23.0350 Mastopexie bilatérale périaréolaire

23.0350 | Mastopexie bilatérale périaréolaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
642.32 pts | 233.63 pts / 1.0 | 110 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
711.41 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
En général sans modelage de glande.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
04 | Peau, parties molles


23.0360 Plastie mammaire de réduction unilatérale

23.0360 | Plastie mammaire de réduction unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
690.59 pts | 252.94 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
776.09 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0330 | Mastopexie bilatérale
23.0350 | Mastopexie bilatérale périaréolaire
23.0370 | Plastie mammaire de réduction bilatérale
23.0440 | Reconstruction mammaire bilatérale
04 | Peau, parties molles


23.0370 Plastie mammaire de réduction bilatérale

23.0370 | Plastie mammaire de réduction bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1211.92 pts | 446.02 pts / 1.0 | 220 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1422.83 pts | 220 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale
04 | Peau, parties molles


23.0380 Plastie mammaire d'augmentation sous-glandulaire unilatérale

23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0390 Plastie mammaire d'augmentation sous-glandulaire bilatérale

23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
645.54 pts | 233.63 pts / 1.0 | 110 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
711.41 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0400 Plastie mammaire d'augmentation sous-musculaire unilatérale

23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
484.63 pts | 175.70 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0410 + Transposition musculaire lors de plastie mammaire d'augmentation sous-musculaire, par côté

23.0410 | + Transposition musculaire lors de plastie mammaire d'augmentation sous-musculaire, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


23.0420 Plastie mammaire d'augmentation sous-musculaire bilatérale

23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
851.49 pts | 310.86 pts / 1.0 | 150 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0430 Reconstruction mammaire unilatérale

23.0430 | Reconstruction mammaire unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
848.27 pts | 310.86 pts / 1.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Plastie non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0370 | Plastie mammaire de réduction bilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0440 | Reconstruction mammaire bilatérale


23.0440 Reconstruction mammaire bilatérale

23.0440 | Reconstruction mammaire bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1472.57 pts | 542.56 pts / 1.0 | 270 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1746.20 pts | 270 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Plastie non comprise.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale


23.0450 Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive

23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
279.96 pts | 90.10 pts / 1.0 | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


23.0460 Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive

23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
455.35 pts | 146.42 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


23.0470 Changement de prothèse d'expansion (expander)

23.0470 | Changement de prothèse d'expansion (expander)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
131.94 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 8 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
04.2750 | Ablation d'un expanseur, sans contre-incision


23.0480 Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction

23.0480 | Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
265.49 pts | 85.28 pts / 1.0 | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 8 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


23.0490 Changement de prothèse mammaire (explantation) unilatéral

23.0490 | Changement de prothèse mammaire (explantation) unilatéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
207.56 pts | 65.97 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le retrait d'une prothèse sans remplacement.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0500 Changement de prothèse mammaire (explantation) bilatéral

23.0500 | Changement de prothèse mammaire (explantation) bilatéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
334.67 pts | 106.20 pts / 1.0 | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.71 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le retrait d'une prothèse sans remplacement.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0510 Capsulotomie pour prothèse mammaire unilatérale

23.0510 | Capsulotomie pour prothèse mammaire unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
279.96 pts | 90.10 pts / 1.0 | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0520 Capsulotomie pour prothèse mammaire bilatérale

23.0520 | Capsulotomie pour prothèse mammaire bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
455.35 pts | 146.42 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
517.39 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0530 Capsulectomie totale d'une prothèse mammaire unilatérale

23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
355.60 pts | 114.24 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale


23.0540 Capsulectomie totale d'une prothèse mammaire bilatérale

23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
579.25 pts | 186.64 pts / 1.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
679.08 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale


23.0550 Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)

23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
144.81 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)


23.0560 + Reconstruction ou correction du mamelon lors de reconstruction ou de correction de l'aréole

23.0560 | + Reconstruction ou correction du mamelon lors de reconstruction ou de correction de l'aréole
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


23.0570 Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)

23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
231.70 pts | - / - | 55 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.71 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)


23.0580 Tatouage d'une aréole

23.0580 | Tatouage d'une aréole
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.23 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
23.0590 | Tatouage des deux aréoles


23.0590 Tatouage des deux aréoles

23.0590 | Tatouage des deux aréoles
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
23.0580 | Tatouage d'une aréole


24 Diagnostic et traitement de l'appareil locomoteur

24 | Diagnostic et traitement de l'appareil locomoteur
 | TARMED 01.09, 1.1.2018
IC-24-1 Ténolyse, arthrolyse, neurolyse, synovectomie
La ténolyse, l'arthrolyse, la neurolyse et la synovectomie ne peuvent être facturées séparément que lorsqu'elles figurent comme prestation principale ou additionnelle dans le tarif.
IC-24-2 Fermeture de la plaie lors d'une amputation
Les positions tarifaire «amputation» comprennent toujours la fermeture primaire éventuelle de la plaie.
IC-24-3 Réduction ouverte lors d'une ostéosynthèse
Le traitement d'une fracture au moyen de fixation externe, d'enclouage centro-médullaire, de plaque, vis, cerclage et autres méthodes ostéosynthétiques, y compris l'ostéosynthèse à ciment armé, comprend aussi la réduction ouverte éventuellement nécessaire.
IC-24-4 Fractures et luxations ouvertes
Pour la facturation lors de fractures ouvertes, voir IG-26 et la position tarifaire 24.0250.
IC-24-5 Prestations impliquant d'autres organes ou systèmes
Les prestations impliquant d'autres organes ou systèmes sont en général présentées dans le chapitre le plus proche sur le plan anatomique.
Sous -chapitres
24.01 | Prestations diagnostiques et/ou thérapeutiques générales, appareil locomoteur
24.02 | Ceinture scapulaire, membre supérieur
24.03 | Ceinture pelvienne, membre inférieur


24.01 Prestations diagnostiques et/ou thérapeutiques générales, appareil locomoteur

24.01 | Prestations diagnostiques et/ou thérapeutiques générales, appareil locomoteur
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.0015 | Examen par le spécialiste en orthopédie ou en chirurgie, par période de 5 min
24.0020 | Biopsie musculaire percutanée
24.0030 | Biopsie musculaire ouverte
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0080 | Ponction ou biopsie osseuse fermée
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0110 | Aspiration ou injection fermée de kyste osseux
24.0120 | Ponction articulaire (y compris kyste articulaire et para-articulaire), doigt, orteil, par articulation
24.0130 | Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne
24.0140 | Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.0160 | «Needling» de dépôts calcaires au niveau musculo-tendineux
24.0170 | Mobilisation articulaire sous anesthésie, par articulation
24.0180 | Ponction d'une bourse, toute localisation
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
24.0240 | + Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt, par doigt supplémentaire
24.0250 | (+) Majoration en % pour travail supplémentaire lors de traitement de fractures ou de luxations ouvertes


24.0015 Examen par le spécialiste en orthopédie ou en chirurgie, par période de 5 min

24.0015 | Examen par le spécialiste en orthopédie ou en chirurgie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.76 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend au moins deux des parties suivantes
  • status des articulations (examen de la mobilité de toutes les articulations et palpation);
  • status de la colonne vertébrale (examen de la mobilité de tous les segments de la colonne et palpation des structures paravertébrales);
  • status musculaire (examen de l'étirement et de la force et palpation de points douloureux des muscles du tronc et des extrémités);
  • au moins deux des parties de l'examen neurologique d'orientation effectué par le spécialiste de premier recours;
  • status interne (organes cardiaques et pulmonaires, status des vaisseaux, status des ganglions lymphatiques, status abdominal).
Les examens effectués sont mentionnés dans le dossier du patient.
Quantité | au maximum 3 fois par 3 mois.
Non cumulable avec
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
00.07 | Expertises médicales


24.0020 Biopsie musculaire percutanée

24.0020 | Biopsie musculaire percutanée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.96 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ponction musculaire.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


24.0030 Biopsie musculaire ouverte

24.0030 | Biopsie musculaire ouverte
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


24.0040 Suture musculaire superficielle, adaptation, comme prestation exclusive

24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.28 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Superficielle: directement sous le tissu sous-cutané et le fascia. Ne vaut pas pour une suture musculaire dans le cadre d'un traitement de plaie. Y compris le débridement éventuel.
Comme prestation additionnelle, voir 04.0730.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0050 Suture musculaire profonde, adaptation, comme prestation exclusive

24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
186.64 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Profonde: pas directement sous le tissu sous-cutané et le fascia. Ne vaut pas pour une suture musculaire dans le cadre d'un traitement de plaie. Y compris le débridement éventuel.
Comme prestation additionnelle, voir 04.0740.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0060 Plastie musculo-tendineuse superficielle, comme prestation exclusive

24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
273.53 pts | 86.88 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Superficielle: directement sous le tissu sous-cutané et le fascia. Ne vaut pas pour une suture musculaire dans le cadre d'un traitement de plaie. Y compris le débridement éventuel.
Sont applicables pour les plasties musculo-tendineuses à localisation définie, les positions tarifaires correspondantes.
Comme prestation additionnelle, voir 04.0750.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0070 Plastie musculo-tendineuse profonde, comme prestation exclusive

24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
345.94 pts | 111.02 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Profonde: pas directement sous le tissu sous-cutané et le fascia. Ne vaut pas pour une suture musculaire dans le cadre d'un traitement de plaie. Y compris le débridement éventuel.
Sont applicables pour les plasties musculo-tendineuses à localisation définie, les positions tarifaires correspondantes.
Comme prestation additionnelle, voir 04.0760.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0080 Ponction ou biopsie osseuse fermée

24.0080 | Ponction ou biopsie osseuse fermée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.83 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour la colonne vertébrale, voir le chapitre 06.
Quantité | 1 fois par séance.
Non cumulable avec
00.0960 | Mise en place d'une perfusion intramédullaire par le spécialiste


24.0090 Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive

24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.88 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord par le tissu cutané, le tissu sous-cutané et le fascia.
Pour la colonne vertébrale, voir le chapitre 06.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.0100 Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive

24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
279.96 pts | 90.10 pts / 1.0 | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord par des structures autres que le tissu cutané, le tissu sous-cutané et le fascia.
Pour la colonne vertébrale, voir le chapitre 06.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.0110 Aspiration ou injection fermée de kyste osseux

24.0110 | Aspiration ou injection fermée de kyste osseux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.88 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour la colonne vertébrale, voir le chapitre 06.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0120 Ponction articulaire (y compris kyste articulaire et para-articulaire), doigt, orteil, par articulation

24.0120 | Ponction articulaire (y compris kyste articulaire et para-articulaire), doigt, orteil, par articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | 6 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.25 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'instillation éventuelle.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation


24.0130 Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne

24.0130 | Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 17 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.04 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour les articulations temporo-mandibulaire, sterno-claviculaire, acromio-claviculaire, sous-acromiale, radio-carpienne, cubito-carpienne. Y compris l'instillation éventuelle.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation


24.0140 Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne

24.0140 | Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
39.57 pts | - / - | 19 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.46 pts | 19 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'instillation éventuelle.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation


24.0150 Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation

24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique Médecine physique et réadaptation Rhumatologie FA rhumatologie pédiatrique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
106.52 pts | 18 min | - | 6 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'anesthésie locale éventuelle.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0120 | Ponction articulaire (y compris kyste articulaire et para-articulaire), doigt, orteil, par articulation
24.0130 | Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne
24.0140 | Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39 | Imagerie médicale


24.0160 «Needling» de dépôts calcaires au niveau musculo-tendineux

24.0160 | «Needling» de dépôts calcaires au niveau musculo-tendineux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.18 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


24.0170 Mobilisation articulaire sous anesthésie, par articulation

24.0170 | Mobilisation articulaire sous anesthésie, par articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.05 pts | - / - | 14 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
82.85 pts | 14 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne concerne pas les prestations de thérapie manuelle.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
00.1520 | Médecine manuelle par le spécialiste, thérapie, par période de 5 min


24.0180 Ponction d'une bourse, toute localisation

24.0180 | Ponction d'une bourse, toute localisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'instillation éventuelle.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


24.0190 Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes

24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 16 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.05 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ablation de broches enfouies, voir 24.0210.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0530 | Ablation de matériel d'ostéosynthèse sur la claviculedu même côté
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage


24.0200 Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur

24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.98 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.66 pts | 24 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ablation de broches enfouies, voir 24.0210.
Quantité | 1 fois par séance.
Non cumulable avec
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum
24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5860 | + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)


24.0210 Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire

24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'ablation de broches enfouies.
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches percutanées , voir 24.0190 et 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.0220 Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté

24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
189.86 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Définition de ‹ exploration › : représentation chirurgicale détaillée pour évaluer avec certitude les structures touchées dans la région lésée (tendons, vaisseaux, nerfs).
Complexe: lésion non apparente, suspicion de lésion de tendons, d'expansions de tendons, de vaisseaux, de nerfs. Y compris le débridement et l'hémostase.
Non facturable si le schéma de lésion est déjà connu avant l'intervention, à la suite de l'examen clinique et/ou par appareil, p.ex. en cas d'amputations.
L'exploration et la préparation de la thérapie seront obligatoirement documentées dans le rapport opératoire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigtdu même côté


24.0230 Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt

24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Définition de ‹ exploration › : représentation chirurgicale détaillée pour évaluer avec certitude les structures touchées dans la région lésée (tendons, vaisseaux, nerfs).
Complexe: lésion non apparente, suspicion de lésion de tendons, d'expansions de tendons, de vaisseaux, de nerfs. Y compris le débridement et l'hémostase
Non facturable si le schéma de lésion est déjà connu avant l'intervention, à la suite de l'examen clinique et/ou par appareil, p.ex. en cas d'amputations.
L'exploration et la préparation de la thérapie seront obligatoirement documentées dans le rapport opératoire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côtédu même côté


24.0240 + Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt, par doigt supplémentaire

24.0240 | + Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt, par doigt supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.53 pts | - / - | 6 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
35.51 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0250 (+) Majoration en % pour travail supplémentaire lors de traitement de fractures ou de luxations ouvertes

24.0250 | (+) Majoration en % pour travail supplémentaire lors de traitement de fractures ou de luxations ouvertes
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 15% (PM et PT) sur les positions tarifaires «traitement et réduction de fractures ou de luxations».
La prestation comprend le travail supplémentaire lors du traitement d'une fracture ou d'une luxation ouverte, notamment le traitement éventuel de la plaie (débridement et parage, nettoyage et ablation de corps étrangers, lavage de la plaie, application locale de médicaments, drainage éventuel).
Voir IG-26, «Traitement de fractures ou de luxations ouvertes».
Cumulable uniquement avec
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.02 Ceinture scapulaire, membre supérieur

24.02 | Ceinture scapulaire, membre supérieur
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.02.01 | Clavicule, omoplate
24.02.02 | Epaule
24.02.03 | Bras
24.02.04 | Coude
24.02.05 | Avant-bras
24.02.06 | Poignet, métacarpe
24.02.07 | Doigt


24.02.01 Clavicule, omoplate

24.02.01 | Clavicule, omoplate
 | TARMED 01.09, 1.1.2018
IC-24.02.01-1 Sternum
Pour le sternum, voir 16.0270, 16.0280, 16.0290 et 16.0300.
Prestations
24.0410 | Réduction fermée d'une fracture de la clavicule
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0450 | Ostéotomie correctrice de la clavicule
24.0460 | Résection totale de la clavicule
24.0470 | + Mise en place d'un transplant osseux lors de résection totale de la clavicule
24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
24.0490 | + Résection partielle de la clavicule lors d'arthrotomie acromio-claviculaire ou sterno-claviculaire
24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
24.0510 | + Plastie ligamentaire d'un traitement chirurgical d'une luxation sterno-claviculaire
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0600 | + Mise en place d'un transplant osseux lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0610 | + Transposition de lambeau musculaire lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal


24.0410 Réduction fermée d'une fracture de la clavicule

24.0410 | Réduction fermée d'une fracture de la clavicule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.63 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la pose éventuelle d'un bandage type sac à dos.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.0420 Réduction fermée d'une fracture de la clavicule, fixation par embrochage

24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
160.90 pts | - / - | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la pose éventuelle d'un bandage type sac à dos.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0430 Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode

24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
310.54 pts | 98.15 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle plastie par greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0440 Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive

24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
436.36 pts | 156.39 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0450 Ostéotomie correctrice de la clavicule

24.0450 | Ostéotomie correctrice de la clavicule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.13 pts | 195.02 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle plastie par greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0460 Résection totale de la clavicule

24.0460 | Résection totale de la clavicule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
433.15 pts | 156.39 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0470 + Mise en place d'un transplant osseux lors de résection totale de la clavicule

24.0470 | + Mise en place d'un transplant osseux lors de résection totale de la clavicule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.15 pts | 115.85 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0480 Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire

24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
262.27 pts | 82.06 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: drainage éventuel, ablation éventuelle de corps étrangers intra-articulaires et biopsies éventuelles.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0490 + Résection partielle de la clavicule lors d'arthrotomie acromio-claviculaire ou sterno-claviculaire

24.0490 | + Résection partielle de la clavicule lors d'arthrotomie acromio-claviculaire ou sterno-claviculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.62 pts | 24.13 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0500 Réduction ouverte d'une luxation sterno-claviculaire, toute méthode

24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
326.95 pts | 117.78 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0510 + Plastie ligamentaire d'un traitement chirurgical d'une luxation sterno-claviculaire

24.0510 | + Plastie ligamentaire d'un traitement chirurgical d'une luxation sterno-claviculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0520 Réduction ouverte d'une luxation acromio-claviculaire, toute méthode

24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
455.35 pts | 146.42 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour toutes les luxations aiguës et chroniques. Y compris l'éventuelle plastie ligamentaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0530 Ablation de matériel d'ostéosynthèse sur la clavicule

24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtesdu même côté


24.0540 Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse

24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
680.07 pts | 305.16 pts / 2.0 | 100 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.0550 Ablation d'exostose(s) de l'omoplate, comme prestation exclusive

24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.0560 Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire

24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
410.30 pts | 130.33 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un kyste. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulairedu même côté


24.0570 Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire

24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un kyste. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulairedu même côté


24.0580 Ablation de matériel d'ostéosynthèse de l'omoplate

24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
246.51 pts | 88.82 pts / 1.0 | 35 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.0590 Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal

24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle lavage-drainage.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0600 + Mise en place d'un transplant osseux lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal

24.0600 | + Mise en place d'un transplant osseux lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
92.94 pts | 41.24 pts / 2.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


24.0610 + Transposition de lambeau musculaire lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal

24.0610 | + Transposition de lambeau musculaire lors d'excision, de séquestrectomie ou de curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
242.49 pts | 109.97 pts / 2.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


24.02.02 Epaule

24.02.02 | Epaule
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.0710 | Arthroscopie de l'épaule
24.0720 | + Biopsie(s) par arthroscopie de l'épaule
24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule
24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule
24.0750 | + Décompression de l'espace sous-acromial ou acromioplastie par arthroscopie de l'épaule
24.0760 | + Fixation du bourrelet glénoïdien par arthroscopie de l'épaule
24.0770 | + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule
24.0780 | + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule
24.0790 | + Suture ou plastie de la coiffe des rotateurs, par arthroscopie de l'épaule
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
24.0820 | Arthrotomie de l'épaule
24.0830 | + Pose d'un lavage-drainage par arthrotomie de l'épaule
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse
24.0850 | + Transposition musculaire lors de traitement d'une rupture de la coiffe des rotateurs
24.0860 | + Acromioplastie et/ou section ou résection du ligament coraco-acromial lors de traitement d'une rupture de la coiffe des rotateurs
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
24.0900 | Réduction fermée d'une luxation de l'épaule
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0920 | + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire
24.0930 | + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon
24.0940 | + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0960 | + Supplément pour réopération lors de plastie capsulaire dans le cadre d'une luxation récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0970 | + Bloc osseux ou transfert de l'apophyse coracoïde lors de plastie capsulaire en cas de luxation récidivante et habituelle de l'épaule, toute méthode
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
24.1010 | Ostéotomie de la glénoïde
24.1020 | Arthroplastie partielle de l'épaule, comme prestation exclusive
24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle
24.1040 | Prothèse totale de l'épaule, comme prestation exclusive
24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelle
24.1060 | Arthrodèse de l'épaule
24.1070 | Changement d'une prothèse totale de l'épaule


24.0710 Arthroscopie de l'épaule

24.0710 | Arthroscopie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
355.91 pts | 127.43 pts / 1.0 | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'inspection de l'espace sous-acromial (bursoscopie), l'éventuel examen de stabilité sous anesthésie ainsi que le débridement, l'abrasion et le shaving éventuels.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0720 + Biopsie(s) par arthroscopie de l'épaule

24.0720 | + Biopsie(s) par arthroscopie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
25.74 pts | 9.65 pts / 1.0 | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épauledu même côté
24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épauledu même côté


24.0730 + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule

24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle incision capsulaire.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.0720 | + Biopsie(s) par arthroscopie de l'épauledu même côté
24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épauledu même côté


24.0740 + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule

24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
212.39 pts | 77.23 pts / 1.0 | 40 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.0720 | + Biopsie(s) par arthroscopie de l'épauledu même côté
24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épauledu même côté


24.0750 + Décompression de l'espace sous-acromial ou acromioplastie par arthroscopie de l'épaule

24.0750 | + Décompression de l'espace sous-acromial ou acromioplastie par arthroscopie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle section ou résection du ligament coraco-acromial.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0760 + Fixation du bourrelet glénoïdien par arthroscopie de l'épaule

24.0760 | + Fixation du bourrelet glénoïdien par arthroscopie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.0770 + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule

24.0770 | + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0780 | + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épauledu même côté


24.0780 + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule

24.0780 | + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
212.39 pts | 77.23 pts / 1.0 | 40 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0770 | + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épauledu même côté


24.0790 + Suture ou plastie de la coiffe des rotateurs, par arthroscopie de l'épaule

24.0790 | + Suture ou plastie de la coiffe des rotateurs, par arthroscopie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.17 pts | 77.23 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0800 Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive

24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
283.18 pts | 90.10 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour le traitement percutané, voir sous needling 24.0160.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0810 Incision ouverte de la capsule lors de contracture de l'épaule

24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
272.25 pts | 98.48 pts / 1.0 | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0820 Arthrotomie de l'épaule

24.0820 | Arthrotomie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
316.66 pts | 113.92 pts / 1.0 | 48 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
284.05 pts | 48 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'exploration et/ou l'extraction de corps étrangers intra-articulaires et les éventuelles biopsies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1060 | Arthrodèse de l'épauledu même côté


24.0830 + Pose d'un lavage-drainage par arthrotomie de l'épaule

24.0830 | + Pose d'un lavage-drainage par arthrotomie de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
39.26 pts | 13.51 pts / 1.0 | 7 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.42 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0840 Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse

24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.61 pts | 222.69 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le débridement éventuel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseusedu même côté
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthodedu même côté


24.0850 + Transposition musculaire lors de traitement d'une rupture de la coiffe des rotateurs

24.0850 | + Transposition musculaire lors de traitement d'une rupture de la coiffe des rotateurs
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.86 pts | 54.99 pts / 2.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


24.0860 + Acromioplastie et/ou section ou résection du ligament coraco-acromial lors de traitement d'une rupture de la coiffe des rotateurs

24.0860 | + Acromioplastie et/ou section ou résection du ligament coraco-acromial lors de traitement d'une rupture de la coiffe des rotateurs
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
92.94 pts | 41.24 pts / 2.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


24.0870 Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse

24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
620.25 pts | 277.68 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le débridement éventuel.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseusedu même côté
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthodedu même côté


24.0880 Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive

24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
283.18 pts | 90.10 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0890 (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle

24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | 32.18 pts / 1.0 | 20 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0900 Réduction fermée d'une luxation de l'épaule

24.0900 | Réduction fermée d'une luxation de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.63 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.0910 Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire

24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
429.93 pts | 156.40 pts / 1.0 | 70 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthodedu même côté
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthodedu même côté


24.0920 + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire

24.0920 | + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0930 + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon

24.0930 | + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0940 + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire

24.0940 | + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.0950 Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode

24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
623.47 pts | 277.68 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentairedu même côté


24.0960 + Supplément pour réopération lors de plastie capsulaire dans le cadre d'une luxation récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode

24.0960 | + Supplément pour réopération lors de plastie capsulaire dans le cadre d'une luxation récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
182.68 pts | 82.48 pts / 2.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Aussi valable pour d'autres traitements chirurgicaux.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.0970 + Bloc osseux ou transfert de l'apophyse coracoïde lors de plastie capsulaire en cas de luxation récidivante et habituelle de l'épaule, toute méthode

24.0970 | + Bloc osseux ou transfert de l'apophyse coracoïde lors de plastie capsulaire en cas de luxation récidivante et habituelle de l'épaule, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
122.86 pts | 54.99 pts / 2.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.0980 Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode

24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
862.74 pts | 387.65 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
769.29 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentairedu même côté


24.0990 Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert

24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
458.89 pts | 166.05 pts / 1.0 | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1000 Reconstitution ouverte du bourrelet glénoïdien de l'épaule

24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
590.83 pts | 214.32 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle ostéotomie de la glénoïde et la mise en place éventuelle d'un greffon.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1010 Ostéotomie de la glénoïde

24.1010 | Ostéotomie de la glénoïde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mise en place éventuelle d'un greffon.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1020 Arthroplastie partielle de l'épaule, comme prestation exclusive

24.1020 | Arthroplastie partielle de l'épaule, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
800.63 pts | 364.96 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1044.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cerclage éventuel compris.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.1030 (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle

24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
508.59 pts | 232.95 pts / 2.0 | 90 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cerclage éventuel compris.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelledu même côté
24.1070 | Changement d'une prothèse totale de l'épaule


24.1040 Prothèse totale de l'épaule, comme prestation exclusive

24.1040 | Prothèse totale de l'épaule, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
906.93 pts | 426.79 pts / 2.0 | 145 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.62 pts | 145 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cerclage éventuel compris.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.1050 (+) Prothèse totale de l'épaule, comme prestation additionnelle

24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.87 pts | 273.59 pts / 2.0 | 100 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
803.19 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cerclage éventuel compris.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelledu même côté
24.1070 | Changement d'une prothèse totale de l'épaule


24.1060 Arthrodèse de l'épaule

24.1060 | Arthrodèse de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
911.68 pts | 416.72 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0820 | Arthrotomie de l'épauledu même côté


24.1070 Changement d'une prothèse totale de l'épaule

24.1070 | Changement d'une prothèse totale de l'épaule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 522.54 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le passage d'une prothèse partielle à une prothèse totale; y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle
24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelle


24.02.03 Bras

24.02.03 | Bras
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.02.03.01 | Fracture: bras
24.02.03.02 | Tumeur, résection, intervention sur les muscles ou les tendons, ostéomyélite, ostéotomie, fasciotomie, épiphysiodèse, amputation: bras


24.02.03.01 Fracture: bras

24.02.03.01 | Fracture: bras
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.1110 | Réduction fermée d'une fracture de la tête humérale
24.1120 | + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1170 | Réduction fermée d'une fracture diaphysaire de l'humérus
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1240 | Réduction fermée d'une fracture supra- ou trans-condylienne de l'humérus
24.1250 | + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus


24.1110 Réduction fermée d'une fracture de la tête humérale

24.1110 | Réduction fermée d'une fracture de la tête humérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.51 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.1120 + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale

24.1120 | + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
239.75 pts | 78.85 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1130 Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)

24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
671.32 pts | 299.67 pts / 2.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armédu même côté


24.1140 Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé

24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
671.32 pts | 299.67 pts / 2.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)du même côté


24.1150 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive

24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
611.51 pts | 272.17 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.1160 Ablation de matériel d'ostéosynthèse après fracture de la tête humérale

24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
167.34 pts | - / - | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.1170 Réduction fermée d'une fracture diaphysaire de l'humérus

24.1170 | Réduction fermée d'une fracture diaphysaire de l'humérus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.51 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.1180 Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque

24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
671.32 pts | 299.67 pts / 2.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullairedu même côté
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armédu même côté


24.1190 Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire

24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
426.07 pts | 152.53 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaquedu même côté
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armédu même côté


24.1200 Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe

24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
271.61 pts | 94.61 pts / 1.0 | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1210 Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé

24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
580.53 pts | 210.46 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaquedu même côté
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullairedu même côté


24.1220 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive

24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
790.95 pts | 354.66 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour une éventuelle neurolyse radiale, voir la position 04.0820.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.1230 Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus

24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
294.45 pts | 94.93 pts / 1.0 | 50 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour une éventuelle neurolyse radiale, voir la position 04.0820.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.1240 Réduction fermée d'une fracture supra- ou trans-condylienne de l'humérus

24.1240 | Réduction fermée d'une fracture supra- ou trans-condylienne de l'humérus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.1250 + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne

24.1250 | + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
191.47 pts | 62.75 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1260 Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis

24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
580.54 pts | 210.46 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochagedu même côté


24.1270 Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage

24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou visdu même côté


24.1280 Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive

24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
683.50 pts | 249.07 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1290 Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus

24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
167.34 pts | - / - | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.1300 Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage

24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthodedu même côté


24.1310 Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode

24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
271.61 pts | 94.61 pts / 1.0 | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Excepté embrochage.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochagedu même côté


24.1320 Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive

24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1330 Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus

24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.16 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.02.03.02 Tumeur, résection, intervention sur les muscles ou les tendons, ostéomyélite, ostéotomie, fasciotomie, épiphysiodèse, amputation: bras

24.02.03.02 | Tumeur, résection, intervention sur les muscles ou les tendons, ostéomyélite, ostéotomie, fasciotomie, épiphysiodèse, amputation: bras
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
24.1430 | + Supplément pour opération, par exemple en cas de tumeur maligne ou d'ostéomyélite chronique lors de l'excision d'une tumeur osseuse ou d'un kyste
24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
24.1460 | + Supplément pour reconstitution de la diaphyse humérale par transplant ou implant
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
24.1500 | Ostéotomie de l'humérus, un plan
24.1510 | Ostéotomie de l'humérus, plusieurs plans
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1530 | Epiphysiodèse au bras ou à l'avant-bras
24.1540 | Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique
24.1550 | Amputation au niveau de l'épaule ou du bras, avec exarticulation de l'articulation scapulo-humérale
24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
24.1570 | Amputation au niveau du bras ou de l'avant-bras


24.1410 Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive

24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
265.17 pts | 94.61 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.1420 Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire

24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulairedu même côté


24.1430 + Supplément pour opération, par exemple en cas de tumeur maligne ou d'ostéomyélite chronique lors de l'excision d'une tumeur osseuse ou d'un kyste

24.1430 | + Supplément pour opération, par exemple en cas de tumeur maligne ou d'ostéomyélite chronique lors de l'excision d'une tumeur osseuse ou d'un kyste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
272.40 pts | 123.72 pts / 2.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


24.1440 Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire

24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
551.69 pts | 244.69 pts / 2.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulairedu même côté


24.1450 Résection de l'humérus, avec ou sans atteinte articulaire

24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
525.83 pts | 191.15 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1460 + Supplément pour reconstitution de la diaphyse humérale par transplant ou implant

24.1460 | + Supplément pour reconstitution de la diaphyse humérale par transplant ou implant
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 164.15 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


24.1470 Transposition musculaire dans la région de l'épaule et du bras, toute méthode

24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
608.29 pts | 272.17 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseusedu même côté
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseusedu même côté


24.1480 Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive

24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
297.67 pts | 94.93 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1490 Excision ou débridement lors d'ostéomyélite du bras et de la région du coude

24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
271.61 pts | 94.61 pts / 1.0 | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1500 Ostéotomie de l'humérus, un plan

24.1500 | Ostéotomie de l'humérus, un plan
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
426.07 pts | 152.53 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour une/des ostéotomie(s) de correction, d'allongement ou de raccourcissement; allongement et raccourcissement correspondent à une ostéotomie dans un plan. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1510 Ostéotomie de l'humérus, plusieurs plans

24.1510 | Ostéotomie de l'humérus, plusieurs plans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
551.69 pts | 244.69 pts / 2.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour une/des ostéotomie(s) de correction, d'allongement ou de raccourcissement; allongement et raccourcissement correspondent à une ostéotomie dans un plan. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.1520 Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive

24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
204.34 pts | 62.75 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.1530 Epiphysiodèse au bras ou à l'avant-bras

24.1530 | Epiphysiodèse au bras ou à l'avant-bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
352.37 pts | 111.02 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1540 Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique

24.1540 | Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
845.05 pts | 385.66 pts / 2.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1124.46 pts | 140 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.1550 Amputation au niveau de l'épaule ou du bras, avec exarticulation de l'articulation scapulo-humérale

24.1550 | Amputation au niveau de l'épaule ou du bras, avec exarticulation de l'articulation scapulo-humérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
734.00 pts | 333.90 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.1560 Remodelage des parties molles au niveau de l'épaule ou du bras

24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
422.85 pts | 152.53 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles corrections osseuses et excisions de névromes.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1570 Amputation au niveau du bras ou de l'avant-bras

24.1570 | Amputation au niveau du bras ou de l'avant-bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
275.81 pts | 87.02 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.02.04 Coude

24.02.04 | Coude
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.02.04.01 | Fracture: coude
24.02.04.02 | Arthroscopie, arthrotomie, arthroplastie, résection, tumeur, intervention sur les muscles, les tendons ou les ligaments, luxation, arthrodèse: coude


24.02.04.01 Fracture: coude

24.02.04.01 | Fracture: coude
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1620 | Réduction fermée d'une fracture complexe du coude
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude


24.1610 Ostéosynthèse lors de fracture de l'olécrane

24.1610 | Ostéosynthèse lors de fracture de l'olécrane
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
233.31 pts | 72.41 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1620 Réduction fermée d'une fracture complexe du coude

24.1620 | Réduction fermée d'une fracture complexe du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 17 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.04 pts | 17 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Complexe: parties distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent être concernés.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.1630 Réduction ouverte d'une fracture complexe du coude, plaque et vissage

24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
910.60 pts | 409.64 pts / 2.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
828.48 pts | 140 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Complexe: parties distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent être concernés.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochagedu même côté


24.1640 Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage

24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
477.56 pts | 171.84 pts / 1.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Complexe: parties distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent être concernés.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissagedu même côté


24.1650 Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive

24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
790.95 pts | 354.66 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Complexe: partie distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent avoir été touchés
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.1660 Ablation de matériel d'ostéosynthèse après fracture complexe du coude

24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
167.34 pts | - / - | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Complexe: parties distale de l'humérus ou proximale du cubitus ou du radius; au moins deux de ces os doivent avoir été touchés.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.02.04.02 Arthroscopie, arthrotomie, arthroplastie, résection, tumeur, intervention sur les muscles, les tendons ou les ligaments, luxation, arthrodèse: coude

24.02.04.02 | Arthroscopie, arthrotomie, arthroplastie, résection, tumeur, intervention sur les muscles, les tendons ou les ligaments, luxation, arthrodèse: coude
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.1710 | Arthroscopie du coude
24.1720 | + Biopsie(s) par arthroscopie du coude
24.1730 | + Séquestrectomie, ablation de corps étrangers intra-articulaires lors d'une arthroscopie du coude
24.1740 | + Synovectomie lors d'une arthroscopie du coude, toute méthode
24.1750 | Arthrotomie du coude
24.1760 | + Ablation de corps étrangers intra-articulaires ou drainage lors d'une arthrotomie du coude
24.1770 | Arthroplastie du coude avec fascia
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
24.1805 | Changement d'une prothèse totale du coude
24.1810 | Résection de l'articulation du coude
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
24.1830 | + Greffe libre microchirurgicale de transplant osseux lors de la résection totale d'une tumeur du radius, du cubitus, de la tête du radius et de l'olécrane
24.1840 | Arthrodèse du coude
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1890 | + Intervention complémentaire de toute nature lors d'opération pour épicondylite
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1910 | + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite
24.1920 | + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite
24.1930 | Résection d'une bourse dans la région du coude, comme prestation exclusive
24.1940 | Réduction fermée d'une luxation du coude
24.1950 | Réduction ouverte d'une luxation du coude
24.1960 | + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude
24.1970 | Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans


24.1710 Arthroscopie du coude

24.1710 | Arthroscopie du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.37 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: éventuel débridement, abrasion, shaving et lavage.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1720 + Biopsie(s) par arthroscopie du coude

24.1720 | + Biopsie(s) par arthroscopie du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.09 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.1740 | + Synovectomie lors d'une arthroscopie du coude, toute méthodedu même côté


24.1730 + Séquestrectomie, ablation de corps étrangers intra-articulaires lors d'une arthroscopie du coude

24.1730 | + Séquestrectomie, ablation de corps étrangers intra-articulaires lors d'une arthroscopie du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.40 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.1740 + Synovectomie lors d'une arthroscopie du coude, toute méthode

24.1740 | + Synovectomie lors d'une arthroscopie du coude, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode: subtotale ou totale.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1720 | + Biopsie(s) par arthroscopie du coudedu même côté


24.1750 Arthrotomie du coude

24.1750 | Arthrotomie du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.62 pts | 78.85 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: débridement, abrasion, synovectomie et lavage éventuels.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1760 + Ablation de corps étrangers intra-articulaires ou drainage lors d'une arthrotomie du coude

24.1760 | + Ablation de corps étrangers intra-articulaires ou drainage lors d'une arthrotomie du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.1770 Arthroplastie du coude avec fascia

24.1770 | Arthroplastie du coude avec fascia
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
525.83 pts | 191.15 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1780 | Arthroplastie du coude par prothèse distale de l'humérusdu même côté
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)du même côté


24.1780 Arthroplastie du coude par prothèse distale de l'humérus

24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
606.27 pts | 220.11 pts / 1.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
621.35 pts | 105 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1770 | Arthroplastie du coude avec fasciadu même côté
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)du même côté
24.1805 | Changement d'une prothèse totale du coude


24.1790 Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)

24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
790.95 pts | 354.66 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle résection de la tête radiale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1770 | Arthroplastie du coude avec fasciadu même côté
24.1780 | Arthroplastie du coude par prothèse distale de l'humérusdu même côté
24.1805 | Changement d'une prothèse totale du coude
24.1810 | Résection de l'articulation du coudedu même côté


24.1800 Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse

24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
323.09 pts | 113.92 pts / 1.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1805 | Changement d'une prothèse totale du coude


24.1805 Changement d'une prothèse totale du coude

24.1805 | Changement d'une prothèse totale du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 522.54 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le passage d'une prothèse partielle à une prothèse totale; y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse


24.1810 Résection de l'articulation du coude

24.1810 | Résection de l'articulation du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.42 pts | 134.71 pts / 2.0 | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)du même côté
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécranedu même côté


24.1820 Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane

24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
465.33 pts | 175.70 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mise en place éventuelle d'un greffon osseux.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1810 | Résection de l'articulation du coudedu même côté


24.1830 + Greffe libre microchirurgicale de transplant osseux lors de la résection totale d'une tumeur du radius, du cubitus, de la tête du radius et de l'olécrane

24.1830 | + Greffe libre microchirurgicale de transplant osseux lors de la résection totale d'une tumeur du radius, du cubitus, de la tête du radius et de l'olécrane
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
743.56 pts | 349.22 pts / 2.0 | 120 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


24.1840 Arthrodèse du coude

24.1840 | Arthrodèse du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
580.53 pts | 210.46 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1850 Réinsertion du biceps au coude, comme prestation exclusive

24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
419.63 pts | 152.53 pts / 1.0 | 70 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1860 Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive

24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
419.63 pts | 152.53 pts / 1.0 | 70 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.1870 Plastie capsulo-ligamentaire du coude, comme prestation exclusive

24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
349.16 pts | 111.02 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1880 Traitement opératoire de base d'une épicondylite, comme prestation exclusive

24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Désinsertion et/ou allongement des extenseurs. Y compris la synovectomie et les neurolyses éventuelles.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1890 + Intervention complémentaire de toute nature lors d'opération pour épicondylite

24.1890 | + Intervention complémentaire de toute nature lors d'opération pour épicondylite
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: dénervation, ostectomie partielle, lambeau de rotation, arthrotomie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.1900 Opération lors d'épitrochléite, comme prestation exclusive

24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.38 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Désinsertion et/ou allongement des fléchisseurs. Y compris la synovectomie et les neurolyses éventuelles; nerf cubital, voir 24.1910.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1910 + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite

24.1910 | + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
115.85 pts | - / - | 35 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.1920 | + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléitedu même côté


24.1920 + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite

24.1920 | + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.1910 | + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléitedu même côté


24.1930 Résection d'une bourse dans la région du coude, comme prestation exclusive

24.1930 | Résection d'une bourse dans la région du coude, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.88 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
75.34 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, lors d'une bursite chronique de l'olécrane.
Comme prestation additionnelle, voir 04.0770.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives


24.1940 Réduction fermée d'une luxation du coude

24.1940 | Réduction fermée d'une luxation du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.1950 Réduction ouverte d'une luxation du coude

24.1950 | Réduction ouverte d'une luxation du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
268.39 pts | 94.61 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1960 + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude

24.1960 | + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.1970 Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans

24.1970 | Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Subluxation de la tête radiale (pronation douloureuse, dislocation du ligament annulaire).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Âge | moins de 7a - tolérance (-0j, +30j)


24.02.05 Avant-bras

24.02.05 | Avant-bras
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.02.05.01 | Fracture: avant-bras
24.02.05.02 | Ostéotomie, tumeur, allongement de cal, intervention sur les muscles ou les tendons, fasciotomie, arthroplastie: avant-bras


24.02.05.01 Fracture: avant-bras

24.02.05.01 | Fracture: avant-bras
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2040 | Réduction fermée d'une fracture de la tête radiale
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2100 | Réduction fermée d'une fracture proximale du cubitus
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage


24.2010 Réduction ouverte d'une fracture de Monteggia, plaque

24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
424.78 pts | 135.16 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2020 Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive

24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2030 Ablation de matériel d'ostéosynthèse après fracture de Monteggia

24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.16 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.2040 Réduction fermée d'une fracture de la tête radiale

24.2040 | Réduction fermée d'une fracture de la tête radiale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.83 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.2050 Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode

24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
349.16 pts | 111.02 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fixation p. ex. par vissage, embrochage ou pin.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthodedu même côté


24.2060 Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode

24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
448.59 pts | 162.19 pts / 1.0 | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fixation p. ex. par vissage, embrochage ou pin.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthodedu même côté


24.2070 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive

24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
271.61 pts | 94.61 pts / 1.0 | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.2080 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive

24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
323.09 pts | 113.92 pts / 1.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.2090 Ablation de matériel d'ostéosynthèse après fracture de la tête radiale

24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
151.25 pts | - / - | 35 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.2100 Réduction fermée d'une fracture proximale du cubitus

24.2100 | Réduction fermée d'une fracture proximale du cubitus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.53 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.2110 Réduction ouverte d'une fracture proximale du cubitus, plaque

24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
397.42 pts | 127.11 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou haubandu même côté


24.2120 Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban

24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
300.89 pts | 94.93 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaquedu même côté


24.2130 Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive

24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
371.36 pts | 133.23 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'interposition éventuelle d'un greffon.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2140 Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus

24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.2150 Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe

24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.89 pts | - / - | 23 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.30 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mise en place éventuelle d'une attelle confectionnée.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutanédu même côté
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)du même côté


24.2160 Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané

24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.38 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externedu même côté
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)du même côté


24.2170 Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)

24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
397.42 pts | 127.11 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externedu même côté
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutanédu même côté
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaquesdu même côté


24.2180 Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive

24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
503.30 pts | 181.50 pts / 1.0 | 85 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
503.00 pts | 85 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2190 Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage

24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
167.34 pts | - / - | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.02.05.02 Ostéotomie, tumeur, allongement de cal, intervention sur les muscles ou les tendons, fasciotomie, arthroplastie: avant-bras

24.02.05.02 | Ostéotomie, tumeur, allongement de cal, intervention sur les muscles ou les tendons, fasciotomie, arthroplastie: avant-bras
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2250 | + Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, chaque articulation supplémentaire
24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
24.2300 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire par la même voie d'abord
24.2310 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire avec voie d'abord séparée du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
24.2330 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, même voie d'abord
24.2340 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, avec voie d'abord séparée du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2380 | + Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, chaque tendon supplémentaire
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive


24.2210 Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan

24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
542.24 pts | 175.38 pts / 1.0 | 100 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ostéotomie d'allongement ou de raccourcissement correspondant à une ostéotomie dans un plan.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plansdu même côté


24.2220 Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans

24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
714.40 pts | 231.70 pts / 1.0 | 135 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
798.89 pts | 135 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ostéotomie d'allongement ou de raccourcissement correspondant à une ostéotomie dans un plan.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plandu même côté


24.2230 Arthroplastie de l'articulation radio-cubitale, proximale ou distale

24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode; par exemple résection de la tête du radius ou du cubitus. Y compris la mise en place d'une prothèse et la plastie d'interposition ou par suspension.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2240 Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive

24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.88 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.2250 + Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, chaque articulation supplémentaire

24.2250 | + Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, chaque articulation supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
38.62 pts | - / - | 11 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.10 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2260 Mise en place du matériel pour allongement de cal, avant-bras

24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ilisarov, par exemple. Pour l'ablation, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2270 Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive

24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tumeurs bénignes ou malignes, kystes. Y compris l'éventuelle ostéosynthèse et la mise en place éventuelle d'une greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2280 Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive

24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
686.72 pts | 249.07 pts / 1.0 | 120 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tumeurs bénignes ou malignes, kystes. Y compris l'éventuelle ostéosynthèse et la mise en place d'une greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2290 Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon

24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
265.17 pts | 94.61 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelledu même côté
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelledu même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendondu même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté


24.2300 + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire par la même voie d'abord

24.2300 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire par la même voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2310 + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire avec voie d'abord séparée du même côté

24.2310 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire avec voie d'abord séparée du même côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2320 Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon

24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
368.15 pts | 133.23 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la préparation du tendon receveur, la mobilisation et la suture d'insertion du tendon.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelledu même côté
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelledu même côté
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendondu même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté


24.2330 + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, même voie d'abord

24.2330 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, même voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2340 + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, avec voie d'abord séparée du même côté

24.2340 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, avec voie d'abord séparée du même côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.17 pts | 77.23 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2350 Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon

24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
363.00 pts | 131.30 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 8 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelledu même côté
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelledu même côté
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendondu même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendondu même côté
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté


24.2360 Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon

24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
311.50 pts | 111.99 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 8 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelledu même côté
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelledu même côté
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendondu même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendondu même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendondu même côté


24.2370 Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive

24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.2380 + Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, chaque tendon supplémentaire

24.2380 | + Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, chaque tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.40 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2390 Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive

24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
156.08 pts | 46.66 pts / 1.0 | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.2400 Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive

24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.88 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme prestation additionnelle, voir 24.0270.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.02.06 Poignet, métacarpe

24.02.06 | Poignet, métacarpe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.02.06.01 | Fracture, luxation: poignet, métacarpe
24.02.06.02 | Ostéotomie, allongement de cal, résection, tumeur, arthroscopie, arthrotomie, arthroplastie, arthrodèse, amputation: poignet, métacarpe
24.02.06.03 | Malformations, états post-traumatiques de la main
24.02.06.04 | Phlegmon, tendon, synovie, fascia, ganglion, ligament: poignet, métacarpe


24.02.06.01 Fracture, luxation: poignet, métacarpe

24.02.06.01 | Fracture, luxation: poignet, métacarpe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.2410 | Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
24.2490 | Arthroscopie diagnostique du poignet
24.2500 | + Supplément pour petite intervention arthroscopique au poignet
24.2510 | + Supplément pour grande intervention arthroscopique au poignet


24.2410 Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal

24.2410 | Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.89 pts | - / - | 23 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.30 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, fracture du radius distal extra- et intra-articulaire. Y compris la mise en place éventuelle d'une attelle confectionnée et l'utilisation d'un amplificateur de brillance.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.2420 Embrochage percutané d'une fracture et luxation, doigt, métacarpe

24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.88 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2430 Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques

24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
239.75 pts | 75.63 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 7 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2700 | Arthrodèse de l'articulation trapézo-métacarpiennedu même côté


24.2440 Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques

24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
451.81 pts | 162.19 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2700 | Arthrodèse de l'articulation trapézo-métacarpiennedu même côté
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distaledu même côté


24.2450 Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques

24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
497.19 pts | 159.29 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un embrochage multiple.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)du même côté
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distaledu même côté


24.2460 Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive

24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
422.85 pts | 152.53 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2470 Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive

24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2480 Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage

24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
167.34 pts | - / - | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0190.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0190 | Ablation de broches percutanées ou de fixateur externe au niveau de la ceinture scapulo-humérale, à l'extrémité supérieure et sur le sternum ou les côtes


24.2490 Arthroscopie diagnostique du poignet

24.2490 | Arthroscopie diagnostique du poignet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2500 + Supplément pour petite intervention arthroscopique au poignet

24.2500 | + Supplément pour petite intervention arthroscopique au poignet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Synovectomie partielle; débridement; shaving; extraction de corps étranger(s); biopsie(s); drainage.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.2510 | + Supplément pour grande intervention arthroscopique au poignetdu même côté


24.2510 + Supplément pour grande intervention arthroscopique au poignet

24.2510 | + Supplément pour grande intervention arthroscopique au poignet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Synovectomie étendue. Suture et fixation du ligament triangulaire.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.2500 | + Supplément pour petite intervention arthroscopique au poignetdu même côté


24.02.06.02 Ostéotomie, allongement de cal, résection, tumeur, arthroscopie, arthrotomie, arthroplastie, arthrodèse, amputation: poignet, métacarpe

24.02.06.02 | Ostéotomie, allongement de cal, résection, tumeur, arthroscopie, arthrotomie, arthroplastie, arthrodèse, amputation: poignet, métacarpe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
24.2620 | + Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, par os supplémentaire
24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
24.2690 | Arthroplastie prothétique totale du poignet
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
24.2720 | Amputation au niveau du poignet ou du carpe
24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main


24.2610 Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os

24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
422.85 pts | 152.53 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.2620 + Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, par os supplémentaire

24.2620 | + Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, par os supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
315.37 pts | 115.85 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2630 Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu

24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.37 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2640 Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive

24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Tumeurs bénignes ou malignes, kystes. Y compris l'éventuelle ostéosynthèse et la mise en place éventuelle d'un greffon.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2650 Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive

24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
276.75 pts | 86.88 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: forage, shaving du cartilage, drainage, ablation de corps étrangers intra-articulaires et biopsies.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.2660 Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode

24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
446.66 pts | 160.26 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 8 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: éventuelles ténolyse, synovectomie et trapézectomie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2670 Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition

24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
523.90 pts | 189.22 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 8 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la ténolyse et la synovectomie éventuelles.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpedu même côté
24.2690 | Arthroplastie prothétique totale du poignetdu même côté


24.2680 Arthroplastie du poignet par revascularisation d'un os du carpe

24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
704.26 pts | 269.83 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interpositiondu même côté
24.2690 | Arthroplastie prothétique totale du poignetdu même côté


24.2690 Arthroplastie prothétique totale du poignet

24.2690 | Arthroplastie prothétique totale du poignet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
760.75 pts | 278.04 pts / 1.0 | 135 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
798.89 pts | 135 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une arthroplastie de résection, par exemple: ablation de la rangée proximale des os du carpe.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interpositiondu même côté
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpedu même côté


24.2700 Arthrodèse de l'articulation trapézo-métacarpienne

24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
520.68 pts | 189.22 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 8 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ostéosynthèse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaquesdu même côté
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaquesdu même côté
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpiennedu même côté


24.2710 Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale

24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
680.29 pts | 249.07 pts / 1.0 | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ostéosynthèse. Vaut également pour la technique de Sauvé-Kapandji et d'autres techniques.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaquesdu même côté
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaquesdu même côté
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpiennedu même côté


24.2720 Amputation au niveau du poignet ou du carpe

24.2720 | Amputation au niveau du poignet ou du carpe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
371.36 pts | 133.23 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2730 Résection d'un rayon au niveau du métacarpe, par rayon

24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
422.85 pts | 152.53 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2740 Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main

24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Région de la main, excepté les doigts. Y compris d'éventuelles interventions sur les os.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.02.06.03 Malformations, états post-traumatiques de la main

24.02.06.03 | Malformations, états post-traumatiques de la main
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2870 | Correction de pouce dédoublé, forme complexe
24.2880 | Allongement d'un doigt, en continu
24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
24.2900 | + Allongement de doigt par transplantation tissulaire libre (non vascularisé), par rayon supplémentaire
24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2930 | + Correction complète de camptodactylie, par rayon supplémentaire
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2950 | Correction d'une déformation de Kirner
24.2960 | Correction d'une déformation en moulin-à-vent
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.2980 | Correction de syndactylie complète cutanée
24.2990 | Corrections de syndactylies cutanées et osseuses
24.3000 | Correction de polydactylie, ablation d'un rayon
24.3010 | Correction de main en miroir, comme prestation exclusive
24.3020 | Correction de macrodactylie, comme prestation exclusive
24.3030 | Correction de main clivée et absence de rayons digitaux centraux, comme prestation exclusive
24.3040 | Correction du poignet lors de main bote radiale ou cubitale
24.3050 | Correction de syndactylie, comme prestation exclusive


24.2810 Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive

24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2820 Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive

24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2830 Pollicisation lors de main à cinq doigts longs, comme prestation exclusive

24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
704.26 pts | 269.83 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2840 Pollicisation d'un pouce hypoplasique, comme prestation exclusive

24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1022.86 pts | 395.34 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pli interdigital, ostéotomie de dérotation, plastie de reconstruction de l'opposition du pouce, plastie ligamentaire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2850 Pollicisation d'un doigt long, comme prestation exclusive

24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1022.86 pts | 395.34 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2860 Correction de pouce dédoublé, comme prestation exclusive

24.2860 | Correction de pouce dédoublé, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
544.97 pts | 207.08 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2870 Correction de pouce dédoublé, forme complexe

24.2870 | Correction de pouce dédoublé, forme complexe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
704.26 pts | 269.83 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la greffe cutanée.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2880 Allongement d'un doigt, en continu

24.2880 | Allongement d'un doigt, en continu
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
624.63 pts | 238.46 pts / 1.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
621.35 pts | 105 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ilisarov, par exemple.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2890 Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon

24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
385.68 pts | 144.33 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.2900 + Allongement de doigt par transplantation tissulaire libre (non vascularisé), par rayon supplémentaire

24.2900 | + Allongement de doigt par transplantation tissulaire libre (non vascularisé), par rayon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
268.70 pts | 104.58 pts / 1.0 | 50 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2910 Reconstruction de doigt par transplantation microvasculaire libre d'un orteil

24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1022.86 pts | 395.34 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2920 Correction totale de camptodactylie, par rayon, comme prestation exclusive

24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
704.26 pts | 269.83 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Arthrolyse, transfert de tendons, révision étendue dans la paume de la main, ostéotomie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.2930 + Correction complète de camptodactylie, par rayon supplémentaire

24.2930 | + Correction complète de camptodactylie, par rayon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
560.74 pts | 219.63 pts / 1.0 | 105 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
621.35 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2940 Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive

24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
704.26 pts | 269.83 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris diverses ostéotomies.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2950 Correction d'une déformation de Kirner

24.2950 | Correction d'une déformation de Kirner
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
544.97 pts | 207.08 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris diverses ostéotomies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2960 Correction d'une déformation en moulin-à-vent

24.2960 | Correction d'une déformation en moulin-à-vent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1022.86 pts | 395.34 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quatre rayons digitaux; pouce exclu. Non compris la greffe cutanée.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2970 Approfondissement de plis interdigitaux, comme prestation exclusive

24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
297.34 pts | 104.26 pts / 1.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2980 Correction de syndactylie complète cutanée

24.2980 | Correction de syndactylie complète cutanée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
683.50 pts | 249.07 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les greffes cutanées.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.2990 Corrections de syndactylies cutanées et osseuses

24.2990 | Corrections de syndactylies cutanées et osseuses
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1022.86 pts | 395.34 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les greffes cutanées.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3000 Correction de polydactylie, ablation d'un rayon

24.3000 | Correction de polydactylie, ablation d'un rayon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
704.26 pts | 269.83 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3010 Correction de main en miroir, comme prestation exclusive

24.3010 | Correction de main en miroir, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Interprétations
Facturation selon accord spécial avec le répondant des frais.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


24.3020 Correction de macrodactylie, comme prestation exclusive

24.3020 | Correction de macrodactylie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Interprétations
Facturation selon accord spécial avec le répondant des frais.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


24.3030 Correction de main clivée et absence de rayons digitaux centraux, comme prestation exclusive

24.3030 | Correction de main clivée et absence de rayons digitaux centraux, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Interprétations
Facturation selon accord spécial avec le répondant des frais.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


24.3040 Correction du poignet lors de main bote radiale ou cubitale

24.3040 | Correction du poignet lors de main bote radiale ou cubitale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1083.68 pts | 456.16 pts / 1.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1065.18 pts | 180 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Centralisation, transferts de tendons, ostéotomies.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3050 Correction de syndactylie, comme prestation exclusive

24.3050 | Correction de syndactylie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Interprétations
Toutes les étiologies, y compris traumatiques (les brûlures, par exemple).
Facturation selon accord spécial avec le répondant des frais.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


24.02.06.04 Phlegmon, tendon, synovie, fascia, ganglion, ligament: poignet, métacarpe

24.02.06.04 | Phlegmon, tendon, synovie, fascia, ganglion, ligament: poignet, métacarpe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3130 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon supplémentaire
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3150 | + Ténodèse dans la région de la main, par tendon ou bandelette de tendon supplémentaire
24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3180 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, par rayon supplémentaire
24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3220 | Aponévrotomie lors de la maladie de Dupuytren, toute méthode
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3240 | + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3246 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPP, par rayon digital supplémentaire
24.3250 | + Majoration en % pour réopération ou intervention suivante lors d'une aponévrectomie en cas de maladie de Dupuytren
24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
24.3266 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPD, par rayon digital supplémentaire
24.3267 | + Majoration pour fermeture de la plaie par plasties locales avec lambeaux lors d'une aponévrectomie en cas de maladie de Dupuytren
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3300 | + Synovectomie étendue du poignet, chaque compartiment supplémentaire
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet


24.3110 Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main

24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.3610 | Traitement de panaris, par doigtdu même côté
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.du même côté
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigtdu même côté
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigtdu même côté


24.3120 Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive

24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
162.19 pts | 55.99 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme prestation additionnelle, voir 04.0650.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3130 + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon supplémentaire

24.3130 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3140 Ténodèse dans la région de la main, premier tendon, comme prestation exclusive

24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
290.91 pts | 104.26 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3150 + Ténodèse dans la région de la main, par tendon ou bandelette de tendon supplémentaire

24.3150 | + Ténodèse dans la région de la main, par tendon ou bandelette de tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3160 Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet

24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3170 Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive

24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
393.89 pts | 142.88 pts / 1.0 | 65 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
384.65 pts | 65 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Le canal digital entier. Y compris la section éventuelle des poulies.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3180 + Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, par rayon supplémentaire

24.3180 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, par rayon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
260.66 pts | 96.54 pts / 1.0 | 50 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3190 Reconstruction du ligament annulaire dorsal dans la région du poignet

24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.77 pts | - / - | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne s'applique pas lors de section et de suture en cas d'abord pour d'autres interventions.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3200 Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive

24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.01 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 5 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Doigt à ressort, soit digitus saltans.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3210 Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive

24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
311.50 pts | 111.99 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 8 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3220 Aponévrotomie lors de la maladie de Dupuytren, toute méthode

24.3220 | Aponévrotomie lors de la maladie de Dupuytren, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute méthode. Vaut également pour une aponévrotomie médicamenteuse par injection.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par 3 mois.


24.3230 Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.

24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
371.36 pts | 133.23 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une fasciectomie. Y compris la ténolyse, la neurolyse, l'arthrolyse et l'artériolyse.
Ne vaut pas pour l'excision de nodules palmaires durs, voir pos. 04.0610 ou 04.0630 et 04.0640.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital


24.3240 + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon

24.3240 | + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
131.94 pts | 48.27 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
A partir d'un déficit d'extension de 30 degrés environ.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 4 fois par séance.
Non cumulable avec
24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon


24.3250 + Majoration en % pour réopération ou intervention suivante lors d'une aponévrectomie en cas de maladie de Dupuytren

24.3250 | + Majoration en % pour réopération ou intervention suivante lors d'une aponévrectomie en cas de maladie de Dupuytren
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 30 % (PM et PT) sur positions suivantes: 24.3230, 24.3240, 24.3260.
Majoration de 30 % (PM et PT).


24.3260 + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon

24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
183.43 pts | 67.58 pts / 1.0 | 35 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
A partir d'un déficit d'extension de 30 degrés environ.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
24.3240 | + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon


24.3267 + Majoration pour fermeture de la plaie par plasties locales avec lambeaux lors d'une aponévrectomie en cas de maladie de Dupuytren

24.3267 | + Majoration pour fermeture de la plaie par plasties locales avec lambeaux lors d'une aponévrectomie en cas de maladie de Dupuytren
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | 38.62 pts / 1.0 | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fermeture de la plaie par plasties locales avec lambeaux (p.ex. plasties en YV et en Z).
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3245 Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital

24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.46 pts | 75.30 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
A partir d'un déficit d'extension de 30 degrés. Vaut également pour la fasciectomie; y compris la ténolyse, la neurolyse, l'arthrolyse et l'artériolyse. Y compris la fermeture de la plaie par des plasties locales avec lambeaux (p.ex. plasties en YV et en Z).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital


24.3246 + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPP, par rayon digital supplémentaire

24.3246 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPP, par rayon digital supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 3 fois par séance.


24.3265 Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital

24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
261.95 pts | 94.61 pts / 1.0 | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
A partir d'un déficit d'extension de 30 degrés. Vaut également pour la fasciectomie; y compris la ténolyse, la neurolyse, l'arthrolyse et l'artériolyse. Y compris la fermeture de la plaie par des plasties locales avec lambeaux (p.ex. plasties en YV et en Z).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.2450 | Correction de cicatrice ou de tissu mou, par lambeau local, visage, cou (nuque non comprise), mains, organes génitaux, premier cm
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital


24.3266 + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPD, par rayon digital supplémentaire

24.3266 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPD, par rayon digital supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.17 pts | 77.23 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 3 fois par séance.


24.3270 Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive

24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
191.15 pts | 65.65 pts / 1.0 | 25 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3280 Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive

24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
273.53 pts | 86.88 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la synovectomie partielle localisée; abord palmaire ou dorsal.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3290 Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive

24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.46 pts | 75.30 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3300 + Synovectomie étendue du poignet, chaque compartiment supplémentaire

24.3300 | + Synovectomie étendue du poignet, chaque compartiment supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par séance.


24.3310 Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce

24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du poucedu même côté


24.3320 Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne

24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
419.63 pts | 152.53 pts / 1.0 | 70 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.2700 | Arthrodèse de l'articulation trapézo-métacarpiennedu même côté
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distaledu même côté
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpiennedu même côté
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignetdu même côté


24.3330 Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce

24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
265.17 pts | 94.61 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du poucedu même côté


24.3340 Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne

24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
268.39 pts | 94.61 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpiennedu même côté


24.3350 Plastie capsulo-ligamentaire à l'aide de greffon, poignet

24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
448.59 pts | 162.19 pts / 1.0 | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'articulation radio-cubitale et une plastie de substitution du ligament triangulaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpiennedu même côté


24.02.07 Doigt

24.02.07 | Doigt
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.02.07.01 | Fracture, luxation, arthrolyse, arthroplastie, arthrodèse, amputation: doigt
24.02.07.02 | Panaris, phlegmon, tendon, synovie, ligament, kyste: doigt


24.02.07.01 Fracture, luxation, arthrolyse, arthroplastie, arthrodèse, amputation: doigt

24.02.07.01 | Fracture, luxation, arthrolyse, arthroplastie, arthrodèse, amputation: doigt
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.3410 | Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3430 | + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3450 | + Arthrolyse des articulations digitales, chaque articulation supplémentaire
24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
24.3470 | + Arthroplastie d'un doigt, toute méthode, chaque articulation supplémentaire
24.3480 | Arthrodèse d'une articulation digitale, une articulation
24.3490 | + Arthrodèse d'une articulation digitale, chaque articulation suivante
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
24.3510 | + Amputation au niveau du doigt lors d'un traitement en urgence, par doigt supplémentaire
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
24.3540 | + Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, par doigt supplémentaire


24.3410 Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital

24.3410 | Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.55 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
MC/P1/P2/P3. Y compris la mise en place d'une attelle confectionnée.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.3420 Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt

24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
316.66 pts | 113.92 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3430 + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire

24.3430 | + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.17 pts | 77.23 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3440 Arthrolyse des articulations digitales, une articulation, comme prestation exclusive

24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
119.07 pts | - / - | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord palmaire ou dorsal.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3450 + Arthrolyse des articulations digitales, chaque articulation supplémentaire

24.3450 | + Arthrolyse des articulations digitales, chaque articulation supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3460 Arthroplastie d'un doigt, toute méthode, une articulation

24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
368.15 pts | 133.23 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'articulation métacarpo-phalangienne du pouce. Y compris la ténolyse et la synovectomie éventuelles.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3470 + Arthroplastie d'un doigt, toute méthode, chaque articulation supplémentaire

24.3470 | + Arthroplastie d'un doigt, toute méthode, chaque articulation supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
260.66 pts | 96.54 pts / 1.0 | 50 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3480 Arthrodèse d'une articulation digitale, une articulation

24.3480 | Arthrodèse d'une articulation digitale, une articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
261.95 pts | 94.61 pts / 1.0 | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3490 + Arthrodèse d'une articulation digitale, chaque articulation suivante

24.3490 | + Arthrodèse d'une articulation digitale, chaque articulation suivante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3500 Amputation au niveau du doigt lors d'un traitement en urgence, un doigt

24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.38 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.3520 | Amputation au niveau du doigt, intervention élective, par doigtdu même côté
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigtdu même côté


24.3510 + Amputation au niveau du doigt lors d'un traitement en urgence, par doigt supplémentaire

24.3510 | + Amputation au niveau du doigt lors d'un traitement en urgence, par doigt supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3520 Amputation au niveau du doigt, intervention élective, par doigt

24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.37 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, en cas d'atrophie, de tumeur, etc.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigtdu même côté
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigtdu même côté


24.3530 Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt

24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigtdu même côté
24.3520 | Amputation au niveau du doigt, intervention élective, par doigtdu même côté


24.3540 + Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, par doigt supplémentaire

24.3540 | + Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, par doigt supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.02.07.02 Panaris, phlegmon, tendon, synovie, ligament, kyste: doigt

24.02.07.02 | Panaris, phlegmon, tendon, synovie, ligament, kyste: doigt
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.3610 | Traitement de panaris, par doigt
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3630 | + Traitement d'ostéite ou d'arthrite septique interphalangienne distale, par doigt supplémentaire
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3650 | + Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, par doigt supplémentaire
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
24.3670 | + Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, par doigt supplémentaire
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3690 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, par doigt supplémentaire
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3710 | + Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, par doigt supplémentaire
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3770 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, chaque tendon supplémentaire


24.3610 Traitement de panaris, par doigt

24.3610 | Traitement de panaris, par doigt
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.96 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le traitement de paronychies.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la maindu même côté
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.du même côté
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigtdu même côté
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigtdu même côté


24.3620 Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.

24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.10 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la maindu même côté
24.3610 | Traitement de panaris, par doigtdu même côté
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigtdu même côté
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigtdu même côté


24.3630 + Traitement d'ostéite ou d'arthrite septique interphalangienne distale, par doigt supplémentaire

24.3630 | + Traitement d'ostéite ou d'arthrite septique interphalangienne distale, par doigt supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.40 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3640 Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt

24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.41 pts | - / - | 20 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la maindu même côté
24.3610 | Traitement de panaris, par doigtdu même côté
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.du même côté
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigtdu même côté


24.3650 + Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, par doigt supplémentaire

24.3650 | + Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, par doigt supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3660 Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt

24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la maindu même côté
24.3610 | Traitement de panaris, par doigtdu même côté
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.du même côté
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigtdu même côté


24.3670 + Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, par doigt supplémentaire

24.3670 | + Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, par doigt supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3680 Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive

24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
151.25 pts | - / - | 35 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la section éventuelle de poulie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3690 + Ténolyse et/ou synovectomie des tendons fléchisseurs, par doigt supplémentaire

24.3690 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, par doigt supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3700 Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive

24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
183.43 pts | - / - | 45 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3710 + Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, par doigt supplémentaire

24.3710 | + Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, par doigt supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
115.85 pts | - / - | 35 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3720 Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive

24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.01 pts | - / - | 23 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
136.11 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3730 Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive

24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.10 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour l'articulation métacarpo-phalangienne du pouce, voir 24.3310.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3740 Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation

24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
265.17 pts | 94.61 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3750 Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale

24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie de la main | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
205.96 pts | - / - | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord transunguéal avec ablation de l'ongle et suture microchirurgicale du lit unguéal.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
04.0950 | Excision d'ongle, par ongle
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)


24.3760 Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive

24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
236.21 pts | 84.96 pts / 1.0 | 35 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut pour des tendons fléchisseurs superficiels ou profonds.
Comme prestation additionnelle, voir 24.0260.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.3770 + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, chaque tendon supplémentaire

24.3770 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, chaque tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie de la main Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
131.94 pts | 48.27 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.03 Ceinture pelvienne, membre inférieur

24.03 | Ceinture pelvienne, membre inférieur
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.01 | Bassin
24.03.02 | Hanche
24.03.03 | Cuisse
24.03.04 | Genou
24.03.05 | Jambe
24.03.06 | Cheville
24.03.07 | Pied
24.03.08 | Amputation: extrémité inférieure


24.03.01 Bassin

24.03.01 | Bassin
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.01.01 | Fracture: bassin
24.03.01.02 | Tumeur, résection, arthrotomie, ostéotomie, arthrodèse: bassin


24.03.01.01 Fracture: bassin

24.03.01.01 | Fracture: bassin
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.3810 | Traitement d'une rupture de la symphyse pubienne, fixation externe
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne
24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne
24.3870 | Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3880 | Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
24.3940 | (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle
24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
24.3960 | (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle
24.3970 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
24.4000 | (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
24.4020 | Ostéosynthèse d'une fracture du sacrum
24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum


24.3810 Traitement d'une rupture de la symphyse pubienne, fixation externe

24.3810 | Traitement d'une rupture de la symphyse pubienne, fixation externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
85.14 pts | - / - | 33 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
134.50 pts | 36 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le croisement.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.3820 Traitement d'une rupture de la symphyse pubienne, fixateur externe

24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
358.82 pts | 114.24 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fixateur externe.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3830 Traitement d'une rupture de la symphyse pubienne, ostéosynthèse

24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
483.78 pts | 156.34 pts / 1.0 | 95 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
763.02 pts | 95 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cerclage ou plaque.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3840 Ablation de matériel d'ostéosynthèse après rupture de la symphyse

24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
207.56 pts | 65.97 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.3850 Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne

24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
353.47 pts | 157.89 pts / 2.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.
Non cumulable avec
24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne


24.3860 Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne

24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.
Non cumulable avec
24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne


24.3870 Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive

24.3870 | Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
522.99 pts | 235.55 pts / 2.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
642.56 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


24.3880 Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive

24.3880 | Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
862.06 pts | 390.84 pts / 2.0 | 140 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1124.46 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


24.3890 Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne

24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
255.84 pts | 82.06 pts / 1.0 | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.3900 Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode

24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.32 pts | 98.15 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3910 Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode

24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
590.35 pts | 263.93 pts / 2.0 | 85 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
503.00 pts | 85 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.3920 Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode

24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.3930 Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive

24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
411.94 pts | 183.78 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.3940 (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle

24.3940 | (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
228.02 pts | 103.54 pts / 2.0 | 40 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
321.27 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de fracture du cotyle.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.3950 Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive

24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
661.81 pts | 300.25 pts / 2.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
843.35 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.3960 (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle

24.3960 | (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de fracture du cotyle.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.3970 Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive

24.3970 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.3980 Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque

24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.32 pts | 98.15 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.3990 Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive

24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les voies d'abord.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.4000 (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle

24.4000 | (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
264.62 pts | 116.48 pts / 2.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.4010 Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté

24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
406.04 pts | 183.78 pts / 2.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe. Y compris les voies d'abord.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.4020 Ostéosynthèse d'une fracture du sacrum

24.4020 | Ostéosynthèse d'une fracture du sacrum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.4030 Ablation de matériel d'ostéosynthèse après fracture du sacrum

24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
332.52 pts | 139.89 pts / 2.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.03.01.02 Tumeur, résection, arthrotomie, ostéotomie, arthrodèse: bassin

24.03.01.02 | Tumeur, résection, arthrotomie, ostéotomie, arthrodèse: bassin
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.4110 | Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche
24.4120 | + Plastie reconstructrice de la région du bassin ou de la hanche
24.4130 | Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4150 | Excision du coccyx
24.4160 | Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive
24.4170 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive
24.4180 | Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive
24.4190 | Arthrodèse de la symphyse, comme prestation exclusive


24.4110 Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche

24.4110 | Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
467.46 pts | 209.66 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Bassin, tête du fémur, jusqu'aux trochanters compris.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4120 + Plastie reconstructrice de la région du bassin ou de la hanche

24.4120 | + Plastie reconstructrice de la région du bassin ou de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
692.87 pts | 328.30 pts / 2.0 | 120 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors de tumeurs bénignes ou malignes. Prothèse de hanche non comprise, voir 24.4820 ou 24.4840. Y compris la mise en place éventuelle de substituts osseux.
Non cumulable avec
24.03.02.04 | Endoprothèse: hanche


24.4130 Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche

24.4130 | Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
653.37 pts | 303.67 pts / 2.0 | 100 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
803.19 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Bassin, tête du fémur, jusqu'aux trochanters compris.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4140 Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive

24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Bassin, tête du fémur, jusqu'aux trochanters compris.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.4150 Excision du coccyx

24.4150 | Excision du coccyx
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.78 pts | 65.97 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.4160 Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive

24.4160 | Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
464.52 pts | 209.66 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: éventuelles biopsies, débridement, mise en place d'un lavage-drainage et synovectomie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4170 Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive

24.4170 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
963.83 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple une triple ostéotomie.
Pour une plastie cotyloïdienne (par exemple selon Salter, Pemberton ou Chiari), voir 24.4470.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4180 Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive

24.4180 | Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
634.04 pts | 287.30 pts / 2.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
803.19 pts | 100 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord antérieur et/ou postérieur.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4190 Arthrodèse de la symphyse, comme prestation exclusive

24.4190 | Arthrodèse de la symphyse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
328.91 pts | 104.72 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.03.02 Hanche

24.03.02 | Hanche
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.02.01 | Fracture, luxation: hanche
24.03.02.02 | Arthroscopie, arthrotomie, plastie cotyloïdienne, épiphysiolyse, épiphysiodèse, arthrodèse: hanche
24.03.02.03 | Muscle, tendon, fascia, bourse: hanche
24.03.02.04 | Endoprothèse: hanche


24.03.02.01 Fracture, luxation: hanche

24.03.02.01 | Fracture, luxation: hanche
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
24.4290 | Réduction fermée d'une luxation traumatique de la hanche
24.4300 | Réduction ouverte d'une luxation traumatique de la hanche
24.4310 | Réduction fermée d'une luxation congénitale de la hanche, par côté
24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté
24.4330 | + Réduction ouverte d'une luxation congénitale de la hanche, deuxième côté


24.4210 Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord

24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
856.16 pts | 390.84 pts / 2.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1124.46 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'aborddu même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdiendu même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentairedu même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieuredu même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielledu même côté


24.4220 Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord

24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
994.97 pts | 455.55 pts / 2.0 | 165 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1325.26 pts | 165 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'aborddu même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdiendu même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentairedu même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieuredu même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielledu même côté


24.4230 Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien

24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'aborddu même côté
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'aborddu même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentairedu même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieuredu même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielledu même côté


24.4240 Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire

24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1023.88 pts | 481.51 pts / 2.0 | 165 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1325.26 pts | 165 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'aborddu même côté
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'aborddu même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdiendu même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieuredu même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielledu même côté


24.4250 Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure

24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1280.39 pts | 604.62 pts / 2.0 | 210 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1686.69 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour un éventuel traitement prothétique, voir respectivement 24.4820 et 24.4840.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'aborddu même côté
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'aborddu même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdiendu même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentairedu même côté
24.4260 | Traitement d'une fracture du cotyle par prothèse partielledu même côté


24.4260 Traitement d'une fracture du cotyle par prothèse partielle

24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1106.43 pts | 522.55 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris, éventuellement, un anneau de soutien cotyloïdien.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'aborddu même côté
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'aborddu même côté
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdiendu même côté
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentairedu même côté
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieuredu même côté
24.03.02.04 | Endoprothèse: hanchedu même côté


24.4270 Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord

24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
406.04 pts | 183.78 pts / 2.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe; abord antérieur et/ou postérieur.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | au maximum 2 fois par séance.
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.4280 Réduction ouverte d'une fracture de la tête du fémur, toute méthode

24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
495.23 pts | 222.59 pts / 2.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
24.03.02.04 | Endoprothèse: hanche


24.4290 Réduction fermée d'une luxation traumatique de la hanche

24.4290 | Réduction fermée d'une luxation traumatique de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.74 pts | - / - | 24 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
105.25 pts | 26 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une luxation de prothèse.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.4300 Réduction ouverte d'une luxation traumatique de la hanche

24.4300 | Réduction ouverte d'une luxation traumatique de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
390.99 pts | 162.83 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une luxation de prothèse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.4310 Réduction fermée d'une luxation congénitale de la hanche, par côté

24.4310 | Réduction fermée d'une luxation congénitale de la hanche, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
85.14 pts | - / - | 33 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
134.50 pts | 36 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mise en place d'une extension collée.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.4320 Réduction ouverte d'une luxation congénitale de la hanche, premier côté

24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
491.45 pts | 178.76 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris au moyen d'un plâtre.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
01.0270 | Bandages durcissants (bandages circulaires et attelles), catégorie III


24.4330 + Réduction ouverte d'une luxation congénitale de la hanche, deuxième côté

24.4330 | + Réduction ouverte d'une luxation congénitale de la hanche, deuxième côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
218.29 pts | 79.65 pts / 1.0 | 45 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
361.43 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.03.02.02 Arthroscopie, arthrotomie, plastie cotyloïdienne, épiphysiolyse, épiphysiodèse, arthrodèse: hanche

24.03.02.02 | Arthroscopie, arthrotomie, plastie cotyloïdienne, épiphysiolyse, épiphysiodèse, arthrodèse: hanche
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.4410 | Arthroscopie de la hanche
24.4420 | + Biopsie(s) lors d'une arthroscopie de la hanche
24.4430 | + Ablation de corps libres lors d'une arthroscopie de la hanche
24.4440 | + Résection du bourrelet lors d'une arthroscopie de la hanche
24.4450 | + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche
24.4460 | + Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche
24.4470 | Plastie cotyloïdienne de la hanche, comme prestation exclusive
24.4480 | + Ostéotomie du grand trochanter avec transfert lors de plastie cotyloïdienne de la hanche
24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale
24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie
24.4520 | Epiphysiodèse dans la région de la hanche
24.4530 | Arthrodèse de la hanche
24.5735 | + Microfracture ou forage(s) de Pridie


24.4410 Arthroscopie de la hanche

24.4410 | Arthroscopie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
381.66 pts | 137.09 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: éventuelle abrasion, débridement et shaving.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.4420 + Biopsie(s) lors d'une arthroscopie de la hanche

24.4420 | + Biopsie(s) lors d'une arthroscopie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.19 pts | 15.44 pts / 1.0 | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.34 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.4450 | + Synovectomie subtotale/totale lors d'une arthroscopie de la hanchedu même côté


24.4430 + Ablation de corps libres lors d'une arthroscopie de la hanche

24.4430 | + Ablation de corps libres lors d'une arthroscopie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
24.5735 | + Microfracture ou forage(s) de Pridie


24.4440 + Résection du bourrelet lors d'une arthroscopie de la hanche

24.4440 | + Résection du bourrelet lors d'une arthroscopie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.4450 + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche

24.4450 | + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.4420 | + Biopsie(s) lors d'une arthroscopie de la hanchedu même côté


24.4460 + Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche

24.4460 | + Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | 19.31 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.5735 + Microfracture ou forage(s) de Pridie

24.5735 | + Microfracture ou forage(s) de Pridie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
24.4430 | + Ablation de corps libres lors d'une arthroscopie de la hanche
24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre
24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou
24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre
24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou
24.7630 | + Fixation de corps libres lors d'une arthroscopie de la cheville
24.7750 | + Fixation de corps libres lors d'une arthrotomie de la cheville
24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville


24.4470 Plastie cotyloïdienne de la hanche, comme prestation exclusive

24.4470 | Plastie cotyloïdienne de la hanche, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
522.99 pts | 235.55 pts / 2.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
642.56 pts | 80 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: Salter, Pemberton, Chiari.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4480 + Ostéotomie du grand trochanter avec transfert lors de plastie cotyloïdienne de la hanche

24.4480 | + Ostéotomie du grand trochanter avec transfert lors de plastie cotyloïdienne de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.77 pts | 64.71 pts / 2.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.79 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


24.4490 Fixation percutanée d'une épiphysiolyse de la tête fémorale

24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.16 pts | 60.47 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.4500 Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale

24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
356.42 pts | 157.89 pts / 2.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mise en place éventuelle d'un greffon.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomiedu même côté
24.4520 | Epiphysiodèse dans la région de la hanchedu même côté


24.4510 Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie

24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémoraledu même côté
24.4520 | Epiphysiodèse dans la région de la hanchedu même côté


24.4520 Epiphysiodèse dans la région de la hanche

24.4520 | Epiphysiodèse dans la région de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
356.42 pts | 157.89 pts / 2.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémoraledu même côté
24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomiedu même côté


24.4530 Arthrodèse de la hanche

24.4530 | Arthrodèse de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
911.68 pts | 416.72 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend tous les gestes sur les os, la capsule articulaire, les tendons et les muscles.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.03.02.03 Muscle, tendon, fascia, bourse: hanche

24.03.02.03 | Muscle, tendon, fascia, bourse: hanche
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
24.4690 | Arthrotomie de la hanche, comme prestation exclusive
24.4700 | + Biopsie(s) lors d'une arthrotomie de la hanche
24.4710 | + Ablation de corps libres lors d'une arthrotomie de la hanche
24.4720 | + Résection du bourrelet lors d'une arthrotomie de la hanche
24.4730 | + Mise en place d'un lavage-drainage lors d'une arthrotomie de la hanche
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.5735 | + Microfracture ou forage(s) de Pridie


24.4610 Ténotomie ouverte des adducteurs, comme prestation exclusive

24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
214.00 pts | 65.97 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.4620 Ténotomie ouverte des ischio-jambiers, comme prestation exclusive

24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
214.00 pts | 65.97 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.4630 Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive

24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
262.27 pts | 82.06 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.4640 Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive

24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
214.00 pts | 65.97 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.4650 Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive

24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
304.75 pts | 123.80 pts / 2.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4660 Fasciotomie du tractus iliotibial, comme prestation exclusive

24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
262.27 pts | 82.06 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, en cas de hanche «à ressaut».
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.4670 Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive

24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.61 pts | 222.69 pts / 2.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: muscle oblique externe vers le grand trochanter, muscles paravertébraux vers la hanche, muscle psoas iliaque vers le petit trochanter, groupe des adducteurs vers l'ischion.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4680 Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive

24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
444.01 pts | 195.20 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Allongement des adducteurs ou des ischio-jambiers.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4690 Arthrotomie de la hanche, comme prestation exclusive

24.4690 | Arthrotomie de la hanche, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
284.66 pts | 89.97 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: éventuel débridement, abrasion, synovectomie et shaving.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.4700 + Biopsie(s) lors d'une arthrotomie de la hanche

24.4700 | + Biopsie(s) lors d'une arthrotomie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
26.29 pts | 11.47 pts / 2.0 | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
40.16 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


24.4710 + Ablation de corps libres lors d'une arthrotomie de la hanche

24.4710 | + Ablation de corps libres lors d'une arthrotomie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
55.53 pts | 22.93 pts / 2.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
80.32 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


24.4720 + Résection du bourrelet lors d'une arthrotomie de la hanche

24.4720 | + Résection du bourrelet lors d'une arthrotomie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
81.82 pts | 34.41 pts / 2.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.47 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


24.4730 + Mise en place d'un lavage-drainage lors d'une arthrotomie de la hanche

24.4730 | + Mise en place d'un lavage-drainage lors d'une arthrotomie de la hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
55.53 pts | 22.93 pts / 2.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
80.32 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


24.4740 Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive

24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.03.02.04 Endoprothèse: hanche

24.03.02.04 | Endoprothèse: hanche
 | TARMED 01.09, 1.1.2018
Non cumulable avec
24.4120 | + Plastie reconstructrice de la région du bassin ou de la hanche
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
Prestations
24.4810 | Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4830 | Arthroplastie de la hanche, prothèse totale, comme prestation exclusive
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4850 | Changement d'une prothèse de hanche, cupule, comme prestation exclusive
24.4860 | + Greffe osseuse spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche
24.4870 | + Anneau de soutien cotyloïdien lors du remplacement d'une prothèse totale
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.4890 | + Greffe spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche
24.4900 | Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive
24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle
24.4920 | Changement d'une prothèse totale de hanche, comme prestation exclusive
24.4930 | Ablation d'une prothèse totale de hanche, comme prestation exclusive
24.4940 | Résection de la hanche, comme prestation exclusive
24.4950 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive


24.4810 Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive

24.4810 | Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
467.47 pts | 209.66 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Mise en place primaire d'une composante articulaire de hanche, d'une cupule ou d'une composante fémorale.
Ne vaut pas pour le changement d'une tête ou d'une cupule artificielles.
Vaut également pour le remplacement d'une prothèse céphalique par une prothèse totale.
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4820 (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle

24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
292.38 pts | 129.41 pts / 2.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.60 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Mise en place primaire d'une composante articulaire de hanche, d'une cupule ou d'une composante fémorale.
Ne vaut pas pour le changement d'une tête ou d'une cupule artificielles.
Vaut également pour le remplacement d'une prothèse céphalique par une prothèse totale.
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral


24.4830 Arthroplastie de la hanche, prothèse totale, comme prestation exclusive

24.4830 | Arthroplastie de la hanche, prothèse totale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
661.81 pts | 300.26 pts / 2.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
843.35 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4840 (+) Prothèse totale de la hanche, comme prestation additionnelle

24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
434.15 pts | 194.12 pts / 2.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral


24.4850 Changement d'une prothèse de hanche, cupule, comme prestation exclusive

24.4850 | Changement d'une prothèse de hanche, cupule, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
735.92 pts | 344.71 pts / 2.0 | 115 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
923.66 pts | 115 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le changement éventuel de la tête et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4860 + Greffe osseuse spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche

24.4860 | + Greffe osseuse spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
230.97 pts | 109.44 pts / 2.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
321.27 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement et le traitement éventuels d'un greffon.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.4870 + Anneau de soutien cotyloïdien lors du remplacement d'une prothèse totale

24.4870 | + Anneau de soutien cotyloïdien lors du remplacement d'une prothèse totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
145.45 pts | 68.39 pts / 2.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.79 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.4880 (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle

24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
527.77 pts | 246.23 pts / 2.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le changement éventuel de la tête et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral


24.4890 + Greffe spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche

24.4890 | + Greffe spongieuse ou corticale et/ou révision du toit cotyloïdien lors du remplacement d'une prothèse de hanche
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
230.97 pts | 109.44 pts / 2.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
321.27 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement et la préparation éventuels d'un greffon.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané


24.4900 Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive

24.4900 | Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
906.93 pts | 426.79 pts / 2.0 | 145 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.62 pts | 145 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4910 (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle

24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
613.27 pts | 287.26 pts / 2.0 | 105 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
843.35 pts | 105 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral


24.4920 Changement d'une prothèse totale de hanche, comme prestation exclusive

24.4920 | Changement d'une prothèse totale de hanche, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1080.88 pts | 508.86 pts / 2.0 | 175 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1405.58 pts | 175 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse, le cerclage et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4930 Ablation d'une prothèse totale de hanche, comme prestation exclusive

24.4930 | Ablation d'une prothèse totale de hanche, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
821.43 pts | 385.76 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1044.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4940 Résection de la hanche, comme prestation exclusive

24.4940 | Résection de la hanche, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
467.46 pts | 209.66 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Girdlestone.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.4950 Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive

24.4950 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
492.28 pts | 222.59 pts / 2.0 | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.03.03 Cuisse

24.03.03 | Cuisse
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.03.01 | Fracture: fémur
24.03.03.02 | Ostéotomie, épihysiodèse, arthroplastie, tumeur: fémur, tibia proximal


24.03.03.01 Fracture: fémur

24.03.03.01 | Fracture: fémur
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.03.01.01 | Col fémoral, région trochantérienne: fémur
24.03.03.01.02 | Diaphyse, région distale: fémur


24.03.03.01.01 Col fémoral, région trochantérienne: fémur

24.03.03.01.01 | Col fémoral, région trochantérienne: fémur
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5050 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne
24.5110 | Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive


24.5010 Traitement fermé d'une fracture du col fémoral

24.5010 | Traitement fermé d'une fracture du col fémoral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
240.41 pts | 75.22 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
321.27 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'embrochage percutané et le vissage éventuels ainsi que le positionnement du membre.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.5020 Ostéosynthèse d'une fracture du col fémoral, toute méthode

24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
522.44 pts | 220.16 pts / 2.0 | 85 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
682.70 pts | 85 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le positionnement du membre, éventuellement sur une table d'extension.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémoraledu même côté
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoraldu même côté


24.5030 Hémiarthroplastie d'une fracture du col fémoral, composante fémorale

24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
467.47 pts | 209.66 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fixation éventuelle du grand trochanter.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthodedu même côté
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoraldu même côté
24.03.02.04 | Endoprothèse: hanche


24.5040 Prothèse totale de hanche lors d'une fracture du col fémoral

24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
661.81 pts | 300.26 pts / 2.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
843.35 pts | 105 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse et la fixation du grand trochanter.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthodedu même côté
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémoraledu même côté


24.5050 Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive

24.5050 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
803.58 pts | 364.96 pts / 2.0 | 130 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1044.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour un éventuel traitement prothétique.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5060 Ablation de matériel d'ostéosynthèse après fracture du col fémoral

24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
259.06 pts | 82.06 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle


24.5070 Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode

24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
382.94 pts | 122.28 pts / 1.0 | 65 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
384.65 pts | 65 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'embrochage percutané, l'extension éventuelle et le positionnement du membre.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.5080 Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée

24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
443.57 pts | 185.76 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une ostéosynthèse à ciment armé.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacéedu même côté
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantériennedu même côté


24.5090 Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée

24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une ostéosynthèse à ciment armé.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacéedu même côté
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantériennedu même côté


24.5100 Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne

24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
967.21 pts | 442.61 pts / 2.0 | 160 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1285.09 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une ostéosynthèse à ciment armé. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacéedu même côté
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacéedu même côté


24.5110 Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive

24.5110 | Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1022.73 pts | 468.49 pts / 2.0 | 170 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1365.41 pts | 170 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5120 Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne

24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
283.18 pts | 90.10 pts / 1.0 | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.5130 Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive

24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.32 pts | 98.15 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.5140 Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive

24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
207.56 pts | 65.97 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.03.03.01.02 Diaphyse, région distale: fémur

24.03.03.01.02 | Diaphyse, région distale: fémur
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.5150 | Réduction fermée et sans extension d'une fracture diaphysaire du fémur
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
24.5210 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5230 | Réduction fermée et sans extension d'une fracture distale du fémur sans atteinte articulaire
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé
24.5280 | Réduction fermée et sans extension d'une fracture distale du fémur avec atteinte articulaire
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé
24.5330 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur


24.5150 Réduction fermée et sans extension d'une fracture diaphysaire du fémur

24.5150 | Réduction fermée et sans extension d'une fracture diaphysaire du fémur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.71 pts | 20 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.5160 Réduction fermée et avec extension d'une fracture diaphysaire du fémur

24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.98 pts | - / - | 50 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
187.12 pts | 54 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la préparation et l'installation de l'extension.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclagedu même côté
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externedu même côté
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullairedu même côté
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armédu même côté


24.5170 Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage

24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
548.72 pts | 231.63 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémurdu même côté
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externedu même côté
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullairedu même côté
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armédu même côté


24.5180 Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe

24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
376.11 pts | 119.47 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémurdu même côté
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclagedu même côté
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullairedu même côté
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armédu même côté


24.5190 Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire

24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
548.72 pts | 231.63 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le positionnement éventuel du membre sur la table d'extension.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémurdu même côté
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclagedu même côté
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externedu même côté
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armédu même côté


24.5200 Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé

24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
856.16 pts | 390.84 pts / 2.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1124.46 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le positionnement éventuel du membre sur la table d'extension.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémurdu même côté
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclagedu même côté
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externedu même côté
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullairedu même côté


24.5210 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive

24.5210 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
911.68 pts | 416.72 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5220 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur

24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
331.46 pts | 106.20 pts / 1.0 | 55 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.5230 Réduction fermée et sans extension d'une fracture distale du fémur sans atteinte articulaire

24.5230 | Réduction fermée et sans extension d'une fracture distale du fémur sans atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
73.09 pts | 15 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.5240 Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire

24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.78 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
172.50 pts | 49 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement par embrochage percutané ou vissage. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochagedu même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externedu même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulairedu même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou brochesdu même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externedu même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armédu même côté


24.5250 Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage

24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
653.88 pts | 277.50 pts / 2.0 | 110 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
883.50 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle arthrotomie. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulairedu même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externedu même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulairedu même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou brochesdu même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externedu même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5910 | Arthrotomie du genoudu même côté


24.5260 Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe

24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
442.48 pts | 141.59 pts / 1.0 | 85 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
682.70 pts | 85 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle pontage articulaire (transfixation). Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulairedu même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochagedu même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulairedu même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou brochesdu même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externedu même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5910 | Arthrotomie du genoudu même côté


24.5270 Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé

24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
864.19 pts | 369.23 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1204.79 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle arthrotomie. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulairedu même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochagedu même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externedu même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulairedu même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou brochesdu même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externedu même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armédu même côté


24.5280 Réduction fermée et sans extension d'une fracture distale du fémur avec atteinte articulaire

24.5280 | Réduction fermée et sans extension d'une fracture distale du fémur avec atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.71 pts | 20 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.5290 Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire

24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
109.78 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
172.50 pts | 49 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'embrochage percutané ou la fixation par vis. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulairedu même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochagedu même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externedu même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou brochesdu même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externedu même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armédu même côté


24.5300 Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches

24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
883.92 pts | 403.78 pts / 2.0 | 145 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.62 pts | 145 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle arthrotomie et le pontage éventuel de l'articulation. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulairedu même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochagedu même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externedu même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulairedu même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externedu même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5910 | Arthrotomie du genoudu même côté


24.5310 Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe

24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
400.01 pts | 143.37 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
562.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle arthrotomie et l'éventuelle pontage articulaire (transfixation). Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulairedu même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochagedu même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externedu même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulairedu même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou brochesdu même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5910 | Arthrotomie du genoudu même côté


24.5320 Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé

24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
967.21 pts | 442.61 pts / 2.0 | 160 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1285.09 pts | 160 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle arthrotomie. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulairedu même côté
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochagedu même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externedu même côté
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulairedu même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou brochesdu même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externedu même côté
24.5910 | Arthrotomie du genoudu même côté


24.5330 Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive

24.5330 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
994.97 pts | 455.55 pts / 2.0 | 165 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1325.26 pts | 165 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle arthrotomie. Vaut également pour le traitement d'une fracture de l'épiphyse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5340 Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur

24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la désépiphysiodèse et l'épiphysiodèse éventuelles.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémurdu même côté


24.5350 Ablation de matériel d'ostéosynthèse après fracture distale du fémur

24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
355.60 pts | 114.24 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe. Y compris l'éventuelle arthrotomie.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémurdu même côté
24.5910 | Arthrotomie du genoudu même côté


24.03.03.02 Ostéotomie, épihysiodèse, arthroplastie, tumeur: fémur, tibia proximal

24.03.03.02 | Ostéotomie, épihysiodèse, arthroplastie, tumeur: fémur, tibia proximal
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
24.5440 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive
24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.5460 | + Ostéotomie de la tête du péroné, toute voie d'abord
24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire
24.5510 | + Supplément en cas de tumeur maligne lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal
24.5520 | + Remplacement prothétique par prothèse du genou lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal
24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive


24.5410 Ostéotomie du grand trochanter avec transfert, comme prestation exclusive

24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.40 pts | 90.10 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ostéosynthèse et la fixation percutanée.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.5420 Ostéotomie du col fémoral, comme prestation exclusive

24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
503.83 pts | 222.69 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple selon Sugioka.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5430 Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive

24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
477.77 pts | 196.63 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5440 Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive

24.5440 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
811.62 pts | 346.30 pts / 2.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1124.46 pts | 140 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les mesures préopératoires, l'installation du patient dans une position spéciale et les ostéosynthèses. Ne vaut pas pour un état post-traumatique.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5450 Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive

24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
590.96 pts | 245.17 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ostéosynthèse, l'éventuelle ostéotomie du péroné ou résection de la tête du péroné et l'éventuelle plastie de dérotation.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5460 + Ostéotomie de la tête du péroné, toute voie d'abord

24.5460 | + Ostéotomie de la tête du péroné, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.89 pts | 36.41 pts / 2.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'ostéosynthèse et l'éventuelle plastie de dérotation.


24.5470 Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive

24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
380.98 pts | 167.70 pts / 2.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris la planification à l'aide de pronostics de croissance.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5480 Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive

24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
743.10 pts | 332.66 pts / 2.0 | 110 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
650.94 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une ostéotomie intra-articulaire. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.5490 Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive

24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.32 pts | 98.15 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le traitement de la maladie d'Osgood-Schlatter.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5500 Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire

24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les greffes osseuses et l'ostéosynthèse éventuelles. Vaut également pour des kystes.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulairedu même côté
24.03.04.03 | Endoprothèse: genou


24.5510 + Supplément en cas de tumeur maligne lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal

24.5510 | + Supplément en cas de tumeur maligne lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 164.15 pts / 2.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
481.91 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la résection éventuelle d'un compartiment.


24.5520 + Remplacement prothétique par prothèse du genou lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal

24.5520 | + Remplacement prothétique par prothèse du genou lors de résection d'une tumeur osseuse du fémur, du genou ou du tibia proximal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
518.92 pts | 246.23 pts / 2.0 | 90 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


24.5530 Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire

24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
831.34 pts | 377.90 pts / 2.0 | 135 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1084.30 pts | 135 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les greffes osseuses et l'ostéosynthèse éventuelles. Vaut également pour des kystes.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulairedu même côté
24.03.04.03 | Endoprothèse: genou


24.5540 Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive

24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | 54.71 pts / 1.0 | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5550 Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive

24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
376.51 pts | 119.06 pts / 1.0 | 65 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
384.65 pts | 65 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.03.04 Genou

24.03.04 | Genou
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.04.01 | Arthroscopie: genou
24.03.04.02 | Arthrotomie: genou
24.03.04.03 | Endoprothèse: genou
24.03.04.04 | Rotule
24.03.04.05 | Kyste, bourse, infection, luxation, arthrodèse: genou


24.03.04.01 Arthroscopie: genou

24.03.04.01 | Arthroscopie: genou
 | TARMED 01.09, 1.1.2018
Non cumulable avec
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
Prestations
24.5610 | Arthroscopie du genou
24.5615 | + résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
24.5620 | + Ablation de corps libres lors d'une arthroscopie du genou
24.5630 | + Résection d'une plica lors d'une arthroscopie du genou
24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou
24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou
24.5660 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou
24.5670 | + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou
24.5690 | + Mise en place d'un lavage-drainage lors d'une arthroscopie du genou
24.5700 | + Toilette méniscale lors d'une arthroscopie d'un genou
24.5710 | + Résection partielle ou totale de ménisque interne ou externe lors d'une arthroscopie du genou, par ménisque
24.5720 | + Résection partielle ou totale d'un ménisque discoïde ou d'un kyste méniscal interne ou externe lors d'une arthroscopie du genou
24.5730 | + Suture de ménisque interne ou externe lors d'une arthroscopie du genou
24.5735 | + Microfracture ou forage(s) de Pridie
24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre
24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou
24.5840 | + Supplément pour fixation tibiale lors de traitement d'une rupture du ligament croisé postérieur lors d'une arthroscopie du genou, toute méthode
24.5850 | + Ostéosynthèse d'une fracture du plateau tibial lors d'une arthroscopie du genou
24.5860 | + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou


24.5610 Arthroscopie du genou

24.5610 | Arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.78 pts | 65.97 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel examen de stabilité sous anesthésie. Comprend également: éventuel débridement, abrasion, shaving, adhésiolyse, biopsie, incision de plica et lavage.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5910 | Arthrotomie du genoudu même côté


24.5615 + résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle

24.5615 | + résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.90 pts | 40.23 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: kyste de Baker, bourse semi-tendineuse, bourse sous-rotulienne, prépatellaire ou infrapatellaire, kystes synoviaux. Ne vaut pas pour les kystes du ménisque, voir 24.5990.
Comme prestation principale, voir 24.6510 ou 24.6520.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5620 + Ablation de corps libres lors d'une arthroscopie du genou

24.5620 | + Ablation de corps libres lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour des flakes.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5630 + Résection d'une plica lors d'une arthroscopie du genou

24.5630 | + Résection d'une plica lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend éventuellement une intervention sur le corps adipeux infrapatellaire de Hoffa.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genoudu même côté
24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genoudu même côté


24.5640 + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou

24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | 48.27 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ablation de la synoviale à plus de 80%.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.5630 | + Résection d'une plica lors d'une arthroscopie du genoudu même côté
24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genoudu même côté


24.5650 + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou

24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.15 pts | 115.85 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ablation de la synoviale à plus de 80%.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.5630 | + Résection d'une plica lors d'une arthroscopie du genoudu même côté
24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genoudu même côté


24.5660 + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou

24.5660 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.5670 | + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthodedu même côté


24.5670 + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode

24.5670 | + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | 48.27 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.5660 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genoudu même côté


24.5680 + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou

24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.40 pts | 24.13 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopiedu même côté
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthodedu même côté
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthodedu même côté
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthodedu même côté
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genoudu même côté
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthodedu même côté
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genoudu même côté
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genoudu même côté


24.5690 + Mise en place d'un lavage-drainage lors d'une arthroscopie du genou

24.5690 | + Mise en place d'un lavage-drainage lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.36 pts | 8.05 pts / 1.0 | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5700 + Toilette méniscale lors d'une arthroscopie d'un genou

24.5700 | + Toilette méniscale lors d'une arthroscopie d'un genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | 16.09 pts / 1.0 | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lissage du bord intérieur, ablation de lambeaux, etc.
Non cumulable avec 24.5710, 24.5720 et 24.5730 sur le même ménisque.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5710 + Résection partielle ou totale de ménisque interne ou externe lors d'une arthroscopie du genou, par ménisque

24.5710 | + Résection partielle ou totale de ménisque interne ou externe lors d'une arthroscopie du genou, par ménisque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend aussi la résection totale ou partielle de la corne postérieure et la résection d'une anse de seau.
Non cumulable avec 24.5700, 24.5720 et 24.5730 sur le même ménisque.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par séance.


24.5720 + Résection partielle ou totale d'un ménisque discoïde ou d'un kyste méniscal interne ou externe lors d'une arthroscopie du genou

24.5720 | + Résection partielle ou totale d'un ménisque discoïde ou d'un kyste méniscal interne ou externe lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.90 pts | 40.23 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec 24.5700, 24.5710 et 24.5730 sur le même ménisque.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par séance.


24.5730 + Suture de ménisque interne ou externe lors d'une arthroscopie du genou

24.5730 | + Suture de ménisque interne ou externe lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.18 pts | 77.24 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec 24.5700, 24.5710 et 24.5720 sur le même ménisque.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par séance.


24.5740 + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre

24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.17 pts | 77.23 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel forage; aussi par voie extra-articulaire.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5735 | + Microfracture ou forage(s) de Pridie
24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genoudu même côté


24.5750 + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou

24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.41 pts | 106.20 pts / 1.0 | 55 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel forage et la greffe de cartilage intra- ou extra-articulaire (par exemple: plastie en mosaïque, greffe de chondrocytes).
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5735 | + Microfracture ou forage(s) de Pridie
24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestredu même côté


24.5760 + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie

24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.17 pts | 77.23 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genoudu même côté
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthodedu même côté
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthodedu même côté
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthodedu même côté


24.5770 + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode

24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.41 pts | 106.20 pts / 1.0 | 55 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genoudu même côté
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopiedu même côté
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthodedu même côté
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthodedu même côté


24.5780 + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode

24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
363.65 pts | 135.16 pts / 1.0 | 70 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement d'un greffon dans la région de l'opération, par exemple: ligament rotulien, tendon semi-tendineux, tendon du droit interne, tendon du quadriceps.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genoudu même côté
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopiedu même côté
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthodedu même côté
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthodedu même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.5790 + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode

24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
260.66 pts | 96.54 pts / 1.0 | 50 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genoudu même côté
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopiedu même côté
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthodedu même côté
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthodedu même côté


24.5800 + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou

24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
260.66 pts | 96.54 pts / 1.0 | 50 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genoudu même côté
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthodedu même côté
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genoudu même côté
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genoudu même côté


24.5810 + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode

24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
389.38 pts | 144.81 pts / 1.0 | 75 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genoudu même côté
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genoudu même côté
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genoudu même côté
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genoudu même côté


24.5820 + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou

24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
466.61 pts | 173.77 pts / 1.0 | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la fixation à l'insertion fémorale.
Y compris le prélèvement d'un greffon dans la région de l'opération, par exemple: ligament rotulien, tendon semi-tendineux, tendon du droit interne, tendon du quadriceps.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genoudu même côté
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genoudu même côté
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthodedu même côté
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genoudu même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.5830 + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou

24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
363.65 pts | 135.16 pts / 1.0 | 70 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fixation à l'insertion fémorale.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genoudu même côté
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genoudu même côté
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthodedu même côté
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genoudu même côté


24.5840 + Supplément pour fixation tibiale lors de traitement d'une rupture du ligament croisé postérieur lors d'une arthroscopie du genou, toute méthode

24.5840 | + Supplément pour fixation tibiale lors de traitement d'une rupture du ligament croisé postérieur lors d'une arthroscopie du genou, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | 38.62 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.5850 + Ostéosynthèse d'une fracture du plateau tibial lors d'une arthroscopie du genou

24.5850 | + Ostéosynthèse d'une fracture du plateau tibial lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
263.88 pts | 96.54 pts / 1.0 | 50 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.5860 + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou

24.5860 | + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.03.04.02 Arthrotomie: genou

24.03.04.02 | Arthrotomie: genou
 | TARMED 01.09, 1.1.2018
Non cumulable avec
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
Prestations
24.5735 | + Microfracture ou forage(s) de Pridie
24.5910 | Arthrotomie du genou
24.5920 | + Ablation de corps libres lors d'une arthrotomie du genou
24.5930 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthrotomie du genou
24.5940 | + Résection d'une plica par arthrotomie
24.5950 | + Synovectomie subtotale en cas d'arthrose lors d'une arthrotomie du genou
24.5960 | + Synovectomie subtotale en cas de polyarthrite post-infectieuse du genou lors d'une arthrotomie
24.5970 | + Mise en place d'un lavage-drainage lors d'une arthrotomie du genou
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou
24.5990 | + Résection partielle ou totale d'un ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6000 | + Suture de ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre
24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6110 | + Supplément pour réinsertion tibiale en cas de rupture du ligament croisé postérieur lors d'une arthrotomie du genou
24.6120 | + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou
24.6130 | + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode


24.5910 Arthrotomie du genou

24.5910 | Arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
210.78 pts | 65.97 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: éventuel examen de stabilité ainsi que débridement éventuel, abrasion, adhésiolyse, biopsie, incision de plica, shaving et lavage. Toute voie d'abord.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochagedu même côté
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externedu même côté
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou brochesdu même côté
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externedu même côté
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armédu même côté
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémurdu même côté
24.5610 | Arthroscopie du genoudu même côté


24.5920 + Ablation de corps libres lors d'une arthrotomie du genou

24.5920 | + Ablation de corps libres lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.62 pts | 24.13 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour des flakes.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5930 + Section de l'aileron rotulien externe (lateral release) lors d'une arthrotomie du genou

24.5930 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5940 + Résection d'une plica par arthrotomie

24.5940 | + Résection d'une plica par arthrotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend aussi les interventions sur le corps adipeux infrapatellaire de Hoffa.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5950 + Synovectomie subtotale en cas d'arthrose lors d'une arthrotomie du genou

24.5950 | + Synovectomie subtotale en cas d'arthrose lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | 48.27 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ablation de la synoviale à plus de 80%.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5960 + Synovectomie subtotale en cas de polyarthrite post-infectieuse du genou lors d'une arthrotomie

24.5960 | + Synovectomie subtotale en cas de polyarthrite post-infectieuse du genou lors d'une arthrotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
312.15 pts | 115.85 pts / 1.0 | 60 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ablation de la synoviale à plus de 80%.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5970 + Mise en place d'un lavage-drainage lors d'une arthrotomie du genou

24.5970 | + Mise en place d'un lavage-drainage lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.36 pts | 8.05 pts / 1.0 | 5 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
29.59 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.5980 + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou

24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
48.27 pts | 16.09 pts / 1.0 | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genoudu même côté
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthodedu même côté
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genoudu même côté
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genoudu même côté
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémoraledu même côté
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthodedu même côté
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genoudu même côté
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genoudu même côté


24.5990 + Résection partielle ou totale d'un ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque

24.5990 | + Résection partielle ou totale d'un ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.62 pts | 24.13 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un ménisque discoïde et/ou un kyste méniscal.
Non cumulable avec 24.6000 sur le même ménisque.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par séance.


24.6000 + Suture de ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque

24.6000 | + Suture de ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
183.43 pts | 67.58 pts / 1.0 | 35 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec 24.5990 sur le même ménisque.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par séance.


24.6010 + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre

24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.18 pts | 77.24 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel forage.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5735 | + Microfracture ou forage(s) de Pridie
24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genoudu même côté


24.6020 + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou

24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.92 pts | 86.89 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel forage et la greffe de cartilage intra- ou extra-articulaire (par exemple: plastie en mosaïque, greffe de chondrocytes).
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5735 | + Microfracture ou forage(s) de Pridie
24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestredu même côté


24.6030 + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou

24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
209.18 pts | 77.24 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genoudu même côté
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthodedu même côté
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genoudu même côté
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genoudu même côté


24.6040 + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode

24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.40 pts | 106.19 pts / 1.0 | 55 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genoudu même côté
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genoudu même côté
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genoudu même côté
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genoudu même côté


24.6050 + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou

24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
363.64 pts | 135.16 pts / 1.0 | 70 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement et la préparation d'un greffon dans la région de l'opération, par exemple: ligament rotulien, tendon semi-tendineux, tendon du droit interne, tendon du quadriceps.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genoudu même côté
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genoudu même côté
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthodedu même côté
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genoudu même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.6060 + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou

24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
260.66 pts | 96.54 pts / 1.0 | 50 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genoudu même côté
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genoudu même côté
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthodedu même côté
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genoudu même côté


24.6070 + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale

24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
260.66 pts | 96.54 pts / 1.0 | 50 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genoudu même côté
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthodedu même côté
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genoudu même côté
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genoudu même côté


24.6080 + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode

24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
389.38 pts | 144.81 pts / 1.0 | 75 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genoudu même côté
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémoraledu même côté
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genoudu même côté
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genoudu même côté


24.6090 + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou

24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
466.61 pts | 173.77 pts / 1.0 | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend la fixation à l'insertion fémorale.
Y compris le prélèvement et la préparation d'un greffon dans la région de l'opération, par exemple: ligament rotulien, tendon semi-tendineux, tendon du droit interne, tendon du quadriceps.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genoudu même côté
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémoraledu même côté
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthodedu même côté
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genoudu même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.6100 + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou

24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
363.65 pts | 135.16 pts / 1.0 | 70 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fixation à l'insertion fémorale.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genoudu même côté
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémoraledu même côté
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthodedu même côté
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genoudu même côté


24.6110 + Supplément pour réinsertion tibiale en cas de rupture du ligament croisé postérieur lors d'une arthrotomie du genou

24.6110 | + Supplément pour réinsertion tibiale en cas de rupture du ligament croisé postérieur lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6120 + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou

24.6120 | + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles voies d'abord séparées et la suture éventuelle de l'aileron rotulien.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthodedu même côté


24.6130 + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou

24.6130 | + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | 48.27 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles voies d'abord séparées et la suture éventuelle de l'aileron rotulien.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthodedu même côté


24.6140 + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode

24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.30 pts | 64.36 pts / 1.0 | 40 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement et la préparation d'un greffon dans la région de l'opération ainsi que les éventuelles voies d'abord séparées.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6120 | + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genoudu même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.6150 + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode

24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
365.25 pts | 120.68 pts / 1.0 | 75 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le prélèvement et la préparation d'un greffon dans la région de l'opération ainsi que les éventuelles voies d'abord séparées.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6130 | + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genoudu même côté
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.05 | Peau: préparation de greffon


24.03.04.03 Endoprothèse: genou

24.03.04.03 | Endoprothèse: genou
 | TARMED 01.09, 1.1.2018
Non cumulable avec
24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire
24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire
Prestations
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou
24.6280 | Ablation d'une prothèse du genou
24.6290 | + Arthrodèse du genou après ablation d'une prothèse de genou


24.6210 Arthroplastie du genou, prothèse partielle, unicompartimentale

24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
686.63 pts | 313.19 pts / 2.0 | 110 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
883.50 pts | 110 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale


24.6220 Arthroplastie du genou, prothèse partielle, bicompartimentale

24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
800.63 pts | 364.96 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1044.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale


24.6230 Arthroplastie du genou, prothèse totale

24.6230 | Arthroplastie du genou, prothèse totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
800.63 pts | 364.96 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1044.14 pts | 130 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou


24.6240 Changement d'une prothèse partielle du genou, unicompartimentale

24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
906.93 pts | 426.79 pts / 2.0 | 145 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1164.62 pts | 145 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6280 | Ablation d'une prothèse du genou


24.6250 Changement d'une prothèse partielle du genou, bicompartimentale

24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1049.43 pts | 495.18 pts / 2.0 | 170 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1365.41 pts | 170 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6280 | Ablation d'une prothèse du genou


24.6260 Changement d'une prothèse du genou, prothèse totale

24.6260 | Changement d'une prothèse du genou, prothèse totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 522.54 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le passage d'une prothèse partielle à une prothèse totale. Y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou
24.6280 | Ablation d'une prothèse du genou


24.6270 Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou

24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
150.61 pts | 64.71 pts / 2.0 | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.79 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6230 | Arthroplastie du genou, prothèse totale
24.6260 | Changement d'une prothèse du genou, prothèse totale


24.6280 Ablation d'une prothèse du genou

24.6280 | Ablation d'une prothèse du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale


24.6290 + Arthrodèse du genou après ablation d'une prothèse de genou

24.6290 | + Arthrodèse du genou après ablation d'une prothèse de genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
502.69 pts | 232.95 pts / 2.0 | 90 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
722.87 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


24.03.04.04 Rotule

24.03.04.04 | Rotule
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6430 | Réduction d'une luxation de la rotule
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode


24.6310 Suture du tendon quadricipital, comme prestation exclusive

24.6310 | Suture du tendon quadricipital, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
358.82 pts | 114.24 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle réinsertion osseuse.
Comme prestation additionnelle, voir 24.0280.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6320 Suture du tendon rotulien, comme prestation exclusive

24.6320 | Suture du tendon rotulien, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
407.08 pts | 130.33 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel cerclage de décharge.
Comme prestation additionnelle, voir 04.0660.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6330 Plastie du tendon quadricipital, comme prestation exclusive

24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle myoplastie.
Comme prestation additionnelle, voir 24.0290.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6340 Plastie du tendon rotulien, comme prestation exclusive

24.6340 | Plastie du tendon rotulien, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.13 pts | 195.02 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme prestation additionnelle, voir 24.0300.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6350 Patellectomie, totale, comme prestation exclusive

24.6350 | Patellectomie, totale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
482.70 pts | 154.46 pts / 1.0 | 85 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
503.00 pts | 85 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la plastie tendineuse éventuelle.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6360 Patellectomie partielle, comme prestation exclusive

24.6360 | Patellectomie partielle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
358.82 pts | 114.24 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de rotule bipartite ou tripartite. Y compris la plastie tendineuse éventuelle.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6370 Arthroplastie de la rotule, sans prothèse, comme prestation exclusive

24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
330.17 pts | 117.78 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle ostéotomie de la rotule.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6380 Arthroplastie de la rotule, avec prothèse, comme prestation exclusive

24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
436.36 pts | 156.39 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6390 Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage

24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
407.08 pts | 130.33 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la ténorraphie ou la plastie tendineuse éventuelles.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
04.0660 | + Suture du tendon rotulien, comme prestation additionnelledu même côté
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelledu même côté
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelledu même côté
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelledu même côté
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totaledu même côté


24.6400 Traitement d'une fracture de la rotule avec patellectomie partielle ou totale

24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la ténorraphie ou la plastie tendineuse éventuelles ainsi que l'éventuelle ostéosynthèse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
04.0660 | + Suture du tendon rotulien, comme prestation additionnelledu même côté
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelledu même côté
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelledu même côté
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelledu même côté
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochagedu même côté


24.6410 Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive

24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.35 pts | 195.02 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6420 Ablation de matériel d'ostéosynthèse après fracture de la rotule

24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.6430 Réduction d'une luxation de la rotule

24.6430 | Réduction d'une luxation de la rotule
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.84 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.6440 Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode

24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
433.15 pts | 156.40 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour la section de l'aileron rotulien externe (lateral release), voir 24.6450.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibialedu même côté
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthodedu même côté


24.6450 Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive

24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
278.69 pts | 98.48 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une section de l'aileron rotulien externe (lateral release).
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6460 Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale

24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
304.43 pts | 108.13 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle ostéosynthèse. Selon Elmslie ou Roux, par exemple.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthodedu même côté
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthodedu même côté


24.6470 Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode

24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
536.13 pts | 195.02 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthodedu même côté
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibialedu même côté


24.03.04.05 Kyste, bourse, infection, luxation, arthrodèse: genou

24.03.04.05 | Kyste, bourse, infection, luxation, arthrodèse: genou
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
24.6540 | Réduction fermée d'une luxation du genou
24.6550 | Arthrodèse du genou, toute méthode


24.6510 Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive

24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
254.23 pts | 80.45 pts / 1.0 | 39 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
230.79 pts | 39 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Bourses prérotulienne ou sous-rotulienne, par exemple.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6520 Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive

24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
379.72 pts | 122.28 pts / 1.0 | 65 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
384.65 pts | 65 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: kyste de Baker, bourse semi-tendineuse, bourse sous-rotulienne, kystes synoviaux. Ne vaut pas pour les kystes méniscaux; voir 24.5990.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.6530 Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive

24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
832.83 pts | 373.90 pts / 2.0 | 125 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
739.71 pts | 125 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La région du genou s'étend de la métaphyse du fémur à la métaphyse du tibia. Y compris l'éventuelle résection osseuse et l'ablation éventuelle d'une prothèse du genou.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


24.6540 Réduction fermée d'une luxation du genou

24.6540 | Réduction fermée d'une luxation du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.83 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.6550 Arthrodèse du genou, toute méthode

24.6550 | Arthrodèse du genou, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
693.81 pts | 252.94 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une arthrodèse lors de l'ablation d'une prothèse du genou, voir 24.6290.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.03.05 Jambe

24.03.05 | Jambe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.05.01 | Fracture: jambe
24.03.05.02 | Ostéotomie, ostéoplastie, épiphysiodèse: jambe
24.03.05.03 | Fascia, tendons: jambe


24.03.05.01 Fracture: jambe

24.03.05.01 | Fracture: jambe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.05.01.01 | Plateau tibial, diaphyse tibiale
24.03.05.01.02 | Péroné
24.03.05.01.03 | Tibia et péroné
24.03.05.01.04 | Pilon


24.03.05.01.01 Plateau tibial, diaphyse tibiale

24.03.05.01.01 | Plateau tibial, diaphyse tibiale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6630 | + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6680 | Réduction fermée d'une fracture diaphysaire du tibia
24.6690 | Réduction fermée et extension d'une fracture diaphysaire du tibia
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia


24.6610 Réduction ouverte d'une fracture unicondylaire du plateau tibial

24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
445.69 pts | 143.20 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le relèvement éventuel de la surface articulaire et/ou une greffe spongieuse.
Prélèvement de greffon voir 04.1800 ou 04.1810.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibialdu même côté
24.03.04.01 | Arthroscopie: genou
24.03.04.02 | Arthrotomie: genou


24.6630 + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode

24.6630 | + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.6640 Réduction ouverte de fracture bicondylaire du plateau tibial

24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
606.27 pts | 220.11 pts / 1.0 | 105 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
621.35 pts | 105 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le relèvement éventuel de la surface articulaire et/ou une greffe spongieuse.
Prélèvement de greffon voir 04.1800 ou 04.1810.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibialdu même côté
24.03.04.01 | Arthroscopie: genou
24.03.04.02 | Arthrotomie: genou


24.6660 Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive

24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
632.02 pts | 229.77 pts / 1.0 | 110 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
650.94 pts | 110 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6670 Ablation de matériel d'ostéosynthèse après fracture du plateau tibial

24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.6680 Réduction fermée d'une fracture diaphysaire du tibia

24.6680 | Réduction fermée d'une fracture diaphysaire du tibia
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.63 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6690 | Réduction fermée et extension d'une fracture diaphysaire du tibiadu même côté


24.6690 Réduction fermée et extension d'une fracture diaphysaire du tibia

24.6690 | Réduction fermée et extension d'une fracture diaphysaire du tibia
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.65 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.65 pts | 34 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le positionnement du membre.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6680 | Réduction fermée d'une fracture diaphysaire du tibiadu même côté


24.6700 Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage

24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
497.19 pts | 159.29 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullairedu même côté
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armédu même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibiadu même côté


24.6710 Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe

24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
328.24 pts | 102.98 pts / 1.0 | 55 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fixateur externe.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7020 | Ostéotomie correctrice diaphysaire du tibiadu même côté


24.6720 Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire

24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
448.91 pts | 143.20 pts / 1.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclagedu même côté
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armédu même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibiadu même côté


24.6730 Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé

24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
683.50 pts | 249.07 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclagedu même côté
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullairedu même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibiadu même côté


24.6740 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive

24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
683.50 pts | 249.07 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle ostéotomie du péroné.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6750 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia

24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
225.26 pts | 70.80 pts / 1.0 | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.03.05.01.02 Péroné

24.03.05.01.02 | Péroné
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné


24.6760 Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage

24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.62 pts | 78.85 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullairedu même côté
24.7010 | Ostéotomie correctrice diaphysaire du péronédu même côté


24.6770 Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire

24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
204.34 pts | 62.75 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclagedu même côté
24.7010 | Ostéotomie correctrice diaphysaire du péronédu même côté


24.6780 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive

24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
352.37 pts | 111.02 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6790 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné

24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
119.06 pts | - / - | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.03.05.01.03 Tibia et péroné

24.03.05.01.03 | Tibia et péroné
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
24.6810 | Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné


24.6800 Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)

24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.63 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6810 | Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péronédu même côté


24.6810 Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné

24.6810 | Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.65 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.65 pts | 34 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)du même côté


24.6820 Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe

24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
352.37 pts | 111.02 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fixateur externe.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullairedu même côté


24.6830 Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire

24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
690.27 pts | 223.66 pts / 1.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
769.29 pts | 130 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externedu même côté
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péronédu même côté


24.6840 Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive

24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
863.73 pts | 316.66 pts / 1.0 | 155 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
917.24 pts | 155 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6850 Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné

24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
345.94 pts | 111.02 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.03.05.01.04 Pilon

24.03.05.01.04 | Pilon
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.6860 | Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6870 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)


24.6860 Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)

24.6860 | Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également s'il y a en plus une fracture du péroné.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6870 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)du même côté


24.6870 Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)

24.6870 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
147.86 pts | - / - | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
216.36 pts | 64 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6860 | Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)du même côté


24.6880 Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage

24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
760.75 pts | 278.04 pts / 1.0 | 135 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
798.89 pts | 135 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également s'il y a, en plus, fracture du péroné.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)du même côté


24.6890 Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)

24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
352.37 pts | 111.02 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également s'il y a, en plus, fracture du péroné.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclagedu même côté


24.6900 Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive

24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
786.49 pts | 287.70 pts / 1.0 | 140 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
828.48 pts | 140 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.6910 Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)

24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
297.67 pts | 94.93 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.03.05.02 Ostéotomie, ostéoplastie, épiphysiodèse: jambe

24.03.05.02 | Ostéotomie, ostéoplastie, épiphysiodèse: jambe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.7010 | Ostéotomie correctrice diaphysaire du péroné
24.7020 | Ostéotomie correctrice diaphysaire du tibia
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive


24.7010 Ostéotomie correctrice diaphysaire du péroné

24.7010 | Ostéotomie correctrice diaphysaire du péroné
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
323.09 pts | 113.92 pts / 1.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclagedu même côté
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullairedu même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibiadu même côté
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péronédu même côté


24.7020 Ostéotomie correctrice diaphysaire du tibia

24.7020 | Ostéotomie correctrice diaphysaire du tibia
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclagedu même côté
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externedu même côté
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullairedu même côté
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armédu même côté
24.7010 | Ostéotomie correctrice diaphysaire du péronédu même côté
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péronédu même côté


24.7030 Ostéotomie correctrice diaphysaire du tibia et du péroné

24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
583.75 pts | 210.46 pts / 1.0 | 100 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullairedu même côté
24.7010 | Ostéotomie correctrice diaphysaire du péronédu même côté
24.7020 | Ostéotomie correctrice diaphysaire du tibiadu même côté


24.7040 Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive

24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
297.34 pts | 104.26 pts / 1.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7050 Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive

24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
451.81 pts | 162.19 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7060 Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive

24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
580.53 pts | 210.46 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle réduction et/ou dérotation et l'éventuelle ostéosynthèse. Ne vaut pas pour un traitement de cal vicieux ou de pseudarthrose après fracture.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7070 Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive

24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
735.00 pts | 268.39 pts / 1.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
769.29 pts | 130 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7080 Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive

24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
316.66 pts | 113.92 pts / 1.0 | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 2 fois par séance.


24.03.05.03 Fascia, tendons: jambe

24.03.05.03 | Fascia, tendons: jambe
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7160 | + Suture tendineuse à la jambe, pour chaque tendon supplémentaire, par le même abord
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
24.7200 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, par tendon supplémentaire
24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
24.7220 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), par tendon supplémentaire


24.7110 Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive

24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour une fasciotomie décompressive et un traitement de hernie musculaire, voir 24.5540 et 24.5550
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.7120 Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive

24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
90.10 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7130 Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive

24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
373.29 pts | 119.06 pts / 1.0 | 65 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
384.65 pts | 65 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'allongement éventuel, l'insertion osseuse, la ténolyse ainsi que le prélèvement et la préparation éventuels d'un greffon.
Comme prestation additionnelle, voir 04.0680.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7140 Ténolyse du tendon d'Achille, comme prestation exclusive

24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7150 Suture tendineuse à la jambe, premier tendon, comme prestation exclusive

24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
201.13 pts | 62.75 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le tendon d'Achille.
Comme prestation additionnelle, voir 04.0670.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.7160 + Suture tendineuse à la jambe, pour chaque tendon supplémentaire, par le même abord

24.7160 | + Suture tendineuse à la jambe, pour chaque tendon supplémentaire, par le même abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.62 pts | 24.13 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7170 Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive

24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
300.89 pts | 94.93 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'excision éventuelle d'une lésion. Ne vaut pas pour le tendon d'Achille.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7180 Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive

24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
325.02 pts | 102.98 pts / 1.0 | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mise en place éventuelle d'un greffon osseux.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7190 Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon

24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
368.15 pts | 133.23 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle plastie tendineuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.7200 + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, par tendon supplémentaire

24.7200 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, par tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7210 Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon

24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
448.59 pts | 162.19 pts / 1.0 | 75 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle plastie tendineuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.7220 + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), par tendon supplémentaire

24.7220 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), par tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.03.06 Cheville

24.03.06 | Cheville
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.06.01 | Fracture malléolaire
24.03.06.02 | Luxation, diastasis, ligament: cheville
24.03.06.03 | Arthroscopie: cheville
24.03.06.04 | Arthrotomie, arthroplastie, arthrodèse: cheville


24.03.06.01 Fracture malléolaire

24.03.06.01 | Fracture malléolaire
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.7310 | Réduction fermée d'une fracture de la malléole interne
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7350 | Réduction fermée d'une fracture de la malléole externe
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7370 | + Traitement du triangle de Volkmann lors de fracture de la malléole externe
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7400 | Réduction fermée d'une fracture bimalléolaire
24.7410 | Réduction fermée et extension d'une fracture bimalléolaire
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7430 | + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire


24.7310 Réduction fermée d'une fracture de la malléole interne

24.7310 | Réduction fermée d'une fracture de la malléole interne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.63 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7350 | Réduction fermée d'une fracture de la malléole externedu même côté
24.7400 | Réduction fermée d'une fracture bimalléolairedu même côté


24.7320 Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage

24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
373.29 pts | 119.06 pts / 1.0 | 65 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
384.65 pts | 65 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement chirurgical éventuel d'un diastasis et l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclagedu même côté
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externedu même côté
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullairedu même côté


24.7330 Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive

24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.62 pts | 78.85 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7340 Ablation du matériel d'ostéosynthèse après fracture de la malléole interne

24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
167.34 pts | - / - | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.7350 Réduction fermée d'une fracture de la malléole externe

24.7350 | Réduction fermée d'une fracture de la malléole externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.63 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7310 | Réduction fermée d'une fracture de la malléole internedu même côté


24.7360 Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode

24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
339.50 pts | 107.80 pts / 1.0 | 58 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
343.22 pts | 58 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement chirurgical éventuel d'un diastasis et l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclagedu même côté
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externedu même côté
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullairedu même côté


24.7370 + Traitement du triangle de Volkmann lors de fracture de la malléole externe

24.7370 | + Traitement du triangle de Volkmann lors de fracture de la malléole externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | 48.27 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour une stabilisation ostéosynthétique. Y compris les autres voies d'abord éventuelles.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7380 Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive

24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
397.42 pts | 127.11 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7390 Ablation de matériel d'ostéosynthèse après fracture de la malléole externe

24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
119.06 pts | - / - | 25 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe. Vaut aussi pour l'ablation de matériel d'ostéosynthèse de la syndesmose (vis d'immobilisation) ou de matériel d'ostéosynthèse d'un triangle de Volkmann.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.7400 Réduction fermée d'une fracture bimalléolaire

24.7400 | Réduction fermée d'une fracture bimalléolaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.29 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7310 | Réduction fermée d'une fracture de la malléole internedu même côté
24.7410 | Réduction fermée et extension d'une fracture bimalléolairedu même côté


24.7410 Réduction fermée et extension d'une fracture bimalléolaire

24.7410 | Réduction fermée et extension d'une fracture bimalléolaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
91.86 pts | - / - | 35 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
143.26 pts | 39 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7400 | Réduction fermée d'une fracture bimalléolairedu même côté


24.7420 Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage

24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
497.19 pts | 159.29 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le traitement chirurgical éventuel d'un diastasis et l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochagedu même côté
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthodedu même côté
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externedu même côté
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullairedu même côté


24.7430 + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)

24.7430 | + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
151.25 pts | 48.27 pts / 1.0 | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour une stabilisation par ostéosynthèse. Y compris les autres voies d'abord éventuelles.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7440 Réduction ouverte d'une fracture bimalléolaire, fixation externe

24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
304.11 pts | 94.93 pts / 1.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Fixateur externe. Y compris l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochagedu même côté
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthodedu même côté
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclagedu même côté
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullairedu même côté


24.7450 Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire

24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
279.96 pts | 86.88 pts / 1.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochagedu même côté
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthodedu même côté
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclagedu même côté
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externedu même côté


24.03.06.02 Luxation, diastasis, ligament: cheville

24.03.06.02 | Luxation, diastasis, ligament: cheville
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7520 | Réduction fermée d'une luxation de la cheville (articulation tibio-astragalienne)
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7570 | Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7580 | Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse


24.7510 Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive

24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
352.37 pts | 111.02 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle ostéosynthèse du péroné. Vaut également pour une fracture de Maisonneuve ou ligamentaire. Y compris l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7520 Réduction fermée d'une luxation de la cheville (articulation tibio-astragalienne)

24.7520 | Réduction fermée d'une luxation de la cheville (articulation tibio-astragalienne)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.83 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


24.7530 Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)

24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
371.36 pts | 133.23 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle transfixation ainsi que l'éventuelle suture ou plastie ligamentaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.7540 Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive

24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
154.46 pts | - / - | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture éventuelle de la gaine des péroniers et l'éventuelle révision articulaire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7550 Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive

24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.68 pts | - / - | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle révision articulaire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7560 Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive

24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
376.51 pts | 119.06 pts / 1.0 | 65 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
384.65 pts | 65 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture éventuelle de la gaine des péroniers et l'éventuelle révision articulaire ainsi que le prélèvement éventuel d'un greffon in situ (par exemple: tendon plantaire grêle, tendon péronier).
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7570 Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse

24.7570 | Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.83 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7580 | Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarsedu même côté


24.7580 Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse

24.7580 | Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.48 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.75 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7570 | Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarsedu même côté


24.7590 Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse

24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
477.56 pts | 171.84 pts / 1.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle fixation chirurgicale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.03.07.01.01 | Astragale, calcanéum, tarse


24.03.06.03 Arthroscopie: cheville

24.03.06.03 | Arthroscopie: cheville
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.5735 | + Microfracture ou forage(s) de Pridie
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
24.7620 | + Ablation de corps libres lors d'une arthroscopie de la cheville
24.7630 | + Fixation de corps libres lors d'une arthroscopie de la cheville
24.7640 | + Synovectomie lors d'une arthroscopie de la cheville, subtotale
24.7650 | + Ablation d'ostéophytes ou d'exostoses lors d'une arthroscopie de la cheville
24.7660 | + Arthrodèse lors d'une arthroscopie de la cheville
24.7670 | Arthroscopie de la cheville, les deux articulations


24.7610 Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation

24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
265.16 pts | 94.61 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le débridement, l'abrasion et le shaving éventuels. Y compris les éventuelles biopsies, l'éventuelle synovectomie partielle et le traitement éventuel du syndrome méniscoïde.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
24.7670 | Arthroscopie de la cheville, les deux articulationsdu même côté


24.7620 + Ablation de corps libres lors d'une arthroscopie de la cheville

24.7620 | + Ablation de corps libres lors d'une arthroscopie de la cheville
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.7630 + Fixation de corps libres lors d'une arthroscopie de la cheville

24.7630 | + Fixation de corps libres lors d'une arthroscopie de la cheville
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel forage.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
24.5735 | + Microfracture ou forage(s) de Pridie


24.7640 + Synovectomie lors d'une arthroscopie de la cheville, subtotale

24.7640 | + Synovectomie lors d'une arthroscopie de la cheville, subtotale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
131.94 pts | 48.27 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ablation d'au moins 80% de la synoviale.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7650 + Ablation d'ostéophytes ou d'exostoses lors d'une arthroscopie de la cheville

24.7650 | + Ablation d'ostéophytes ou d'exostoses lors d'une arthroscopie de la cheville
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | 38.62 pts / 1.0 | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: col de l'astragale, arête tibiale antérieure.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.7660 + Arthrodèse lors d'une arthroscopie de la cheville

24.7660 | + Arthrodèse lors d'une arthroscopie de la cheville
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
469.83 pts | 173.77 pts / 1.0 | 90 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une fixation percutanée par vis lors de l'arthroscopie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7670 Arthroscopie de la cheville, les deux articulations

24.7670 | Arthroscopie de la cheville, les deux articulations
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
422.85 pts | 152.54 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le débridement et l'abrasion éventuels. Y compris les éventuelles biopsies, l'éventuelle synovectomie partielle et le traitement éventuel du syndrome méniscoïde.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulationdu même côté


24.03.06.04 Arthrotomie, arthroplastie, arthrodèse: cheville

24.03.06.04 | Arthrotomie, arthroplastie, arthrodèse: cheville
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.5735 | + Microfracture ou forage(s) de Pridie
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7720 | + Arthrotomie de l'articulation tibio-astragalienne ou sous-astragalienne après arthrotomie de l'autre du même côté
24.7730 | + Synovectomie subtotale lors d'une arthrotomie de la cheville
24.7740 | + Ablation de corps libres lors d'une arthrotomie de la cheville, toute indication
24.7750 | + Fixation de corps libres lors d'une arthrotomie de la cheville
24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville
24.7770 | + Ostéotomie de la malléole interne lors d'une arthrotomie de la cheville
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7840 | Changement d'une prothèse totale de l'articulation tibio-astragalienne


24.7710 Arthrotomie de la cheville, comme prestation exclusive

24.7710 | Arthrotomie de la cheville, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'articulation tibio-astragalienne ou sous-astragalienne. Y compris le débridement et l'abrasion éventuels. Y compris la résection éventuelle d'une plica, les éventuelles biopsies et l'éventuelle synovectomie partielle.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7720 + Arthrotomie de l'articulation tibio-astragalienne ou sous-astragalienne après arthrotomie de l'autre du même côté

24.7720 | + Arthrotomie de l'articulation tibio-astragalienne ou sous-astragalienne après arthrotomie de l'autre du même côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7730 + Synovectomie subtotale lors d'une arthrotomie de la cheville

24.7730 | + Synovectomie subtotale lors d'une arthrotomie de la cheville
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | 28.96 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ablation d'au moins 80% de la synoviale.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7740 + Ablation de corps libres lors d'une arthrotomie de la cheville, toute indication

24.7740 | + Ablation de corps libres lors d'une arthrotomie de la cheville, toute indication
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | 16.09 pts / 1.0 | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.7750 + Fixation de corps libres lors d'une arthrotomie de la cheville

24.7750 | + Fixation de corps libres lors d'une arthrotomie de la cheville
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
148.03 pts | 48.27 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel forage.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.5735 | + Microfracture ou forage(s) de Pridie
24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la chevilledu même côté


24.7760 + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville

24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
220.44 pts | 72.41 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuel forage.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.5735 | + Microfracture ou forage(s) de Pridie
24.7750 | + Fixation de corps libres lors d'une arthrotomie de la chevilledu même côté


24.7770 + Ostéotomie de la malléole interne lors d'une arthrotomie de la cheville

24.7770 | + Ostéotomie de la malléole interne lors d'une arthrotomie de la cheville
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
114.24 pts | 37.01 pts / 1.0 | 23 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
136.11 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour l'abord. Y compris l'ostéosynthèse.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7780 Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive

24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
683.50 pts | 249.07 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une prothèse de cheville.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7790 Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive

24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
632.02 pts | 229.77 pts / 1.0 | 110 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
650.94 pts | 110 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7800 (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle

24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
299.28 pts | 106.20 pts / 1.0 | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.7840 | Changement d'une prothèse totale de l'articulation tibio-astragalienne


24.7810 Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive

24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
580.53 pts | 210.46 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7820 (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle

24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
273.53 pts | 96.54 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7830 Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive

24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
863.73 pts | 316.66 pts / 1.0 | 155 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
917.24 pts | 155 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7840 Changement d'une prothèse totale de l'articulation tibio-astragalienne

24.7840 | Changement d'une prothèse totale de l'articulation tibio-astragalienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie orthopédique | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 522.54 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1445.73 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour le passage d'une prothèse partielle à une prothèse totale; y compris l'éventuelle synovectomie, la plastie ligamentaire et la greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle


24.03.07 Pied

24.03.07 | Pied
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.07.01 | Fracture: pied
24.03.07.02 | Luxation: pied
24.03.07.03 | Orteil en marteau
24.03.07.04 | Hallux valgus
24.03.07.05 | Arthrodèse, résection osseuse, ostéotomie, malformation, arthrotomie: pied
24.03.07.06 | Fascia, tendon, ganglion: pied
24.03.07.07 | Infection: pied


24.03.07.01 Fracture: pied

24.03.07.01 | Fracture: pied
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
24.03.07.01.01 | Astragale, calcanéum, tarse
24.03.07.01.02 | Métatarse, orteils


24.03.07.01.01 Astragale, calcanéum, tarse

24.03.07.01.01 | Astragale, calcanéum, tarse
 | TARMED 01.09, 1.1.2018
Non cumulable avec
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
Prestations
24.7910 | Traitement d'une fracture du calcanéum sans atteinte articulaire, réduction fermée
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7940 | Réduction fermée d'une fracture du calcanéum avec atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse


24.7910 Traitement d'une fracture du calcanéum sans atteinte articulaire, réduction fermée

24.7910 | Traitement d'une fracture du calcanéum sans atteinte articulaire, réduction fermée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
85.14 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.65 pts | 34 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle fixation percutanée.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7940 | Réduction fermée d'une fracture du calcanéum avec atteinte articulairedu même côté


24.7920 Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage

24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
474.34 pts | 171.84 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochagedu même côté


24.7930 Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire

24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
426.07 pts | 152.53 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externedu même côté


24.7940 Réduction fermée d'une fracture du calcanéum avec atteinte articulaire

24.7940 | Réduction fermée d'une fracture du calcanéum avec atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle de plâtre | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
105.30 pts | - / - | 38 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
152.04 pts | 42 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle fixation percutanée.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7910 | Traitement d'une fracture du calcanéum sans atteinte articulaire, réduction ferméedu même côté


24.7950 Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage

24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
657.77 pts | 239.42 pts / 1.0 | 115 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
680.54 pts | 115 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochagedu même côté


24.7960 Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe

24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
451.81 pts | 162.19 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
443.83 pts | 75 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulairedu même côté


24.7970 Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive

24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
735.00 pts | 268.39 pts / 1.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
769.29 pts | 130 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle arthrodèse sous-astragalienne et/ou Chopart ainsi que la ténolyse et la neurolyse éventuelles.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.7980 Ablation de matériel d'ostéosynthèse après fracture du calcanéum

24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
170.56 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.7990 Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage

24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un vissage percutané.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8000 Réduction ouverte d'une fracture de l'astragale, fixateur externe

24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
297.34 pts | 104.26 pts / 1.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8010 Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive

24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
683.50 pts | 249.07 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle arthrodèse de l'articulation tibio-astragalienne et/ou sous-astragalienne.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8020 Ablation de matériel d'ostéosynthèse après fracture de l'astragale

24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
170.56 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.8030 Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive

24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
525.83 pts | 191.15 pts / 1.0 | 90 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut ni pour le calcanéum ni pour l'astragale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8040 (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle

24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
247.79 pts | 86.89 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8050 Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe

24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut ni pour le calcanéum ni pour l'astragale.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8060 Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive

24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
580.53 pts | 210.46 pts / 1.0 | 100 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
591.77 pts | 100 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut ni pour le calcanéum ni pour l'astragale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8070 Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse

24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
170.56 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe. Ne vaut ni pour le calcanéum ni pour l'astragale.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.03.07.01.02 Métatarse, orteils

24.03.07.01.02 | Métatarse, orteils
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.8080 | Réduction fermée d'une fracture métatarsienne, une fracture
24.8090 | + Réduction fermée d'une fracture métatarsienne, par fracture supplémentaire
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8110 | + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8150 | Réduction fermée d'une fracture d'orteil (gros orteil inclus)
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8170 | + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)


24.8080 Réduction fermée d'une fracture métatarsienne, une fracture

24.8080 | Réduction fermée d'une fracture métatarsienne, une fracture
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.83 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


24.8090 + Réduction fermée d'une fracture métatarsienne, par fracture supplémentaire

24.8090 | + Réduction fermée d'une fracture métatarsienne, par fracture supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.76 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.8100 Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture

24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8110 + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire

24.8110 | + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8120 Réduction ouverte et fixateur externe d'une fracture métatarsienne

24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.62 pts | 78.85 pts / 1.0 | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8130 Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive

24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
173.77 pts | - / - | 40 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8140 Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre

24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.16 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.8150 Réduction fermée d'une fracture d'orteil (gros orteil inclus)

24.8150 | Réduction fermée d'une fracture d'orteil (gros orteil inclus)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le bandage.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.8160 Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil

24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.38 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8170 + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire

24.8170 | + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8180 Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive

24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
170.56 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8190 Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)

24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.88 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'ablation de broches percutanées et/ou de fixateur externe.
Pour l'ablation de broches, voir 24.0200.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.
Non cumulable avec
24.0200 | Ablation de broches percutanées ou de fixateur externe, région du bassin ou membre inférieur


24.03.07.02 Luxation: pied

24.03.07.02 | Luxation: pied
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.8210 | Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation
24.8220 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, première articulation
24.8230 | + Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, chaque articulation supplémentaire
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation


24.8210 Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation

24.8210 | Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.53 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie locale ou de conduction.
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


24.8220 Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, première articulation

24.8220 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, première articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
43.05 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
Quantité | 1 fois par séance.


24.8230 + Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, chaque articulation supplémentaire

24.8230 | + Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, chaque articulation supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.53 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte


24.8240 Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation

24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
188.25 pts | 59.53 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 7 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.03.07.03 Orteil en marteau

24.03.07.03 | Orteil en marteau
 | TARMED 01.09, 1.1.2018
Non cumulable avec
24.8930 | Transfert tendineux au pied, un tendon
Prestations
24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
24.8320 | + Cure d'orteil en marteau, débasage ou résection de tête, par orteil supplémentaire
24.8330 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil
24.8340 | + Plastie cutanée pour création d'une syndactylie lors d'une intervention pour orteil en marteau
24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
24.8360 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil supplémentaire


24.8310 Cure d'orteil en marteau, débasage ou résection de tête, un orteil

24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.23 pts | - / - | 12 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme seule intervention par orteil. Non cumulable avec 24.8350 pour le même orteil.
Y compris l'éventuelle fixation percutanée.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.


24.8320 + Cure d'orteil en marteau, débasage ou résection de tête, par orteil supplémentaire

24.8320 | + Cure d'orteil en marteau, débasage ou résection de tête, par orteil supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.96 pts | - / - | 8 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.34 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8330 + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil

24.8330 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.40 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8340 + Plastie cutanée pour création d'une syndactylie lors d'une intervention pour orteil en marteau

24.8340 | + Plastie cutanée pour création d'une syndactylie lors d'une intervention pour orteil en marteau
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | - / - | 30 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8350 Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil

24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
102.98 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme seule intervention par orteil. Vaut également pour une ténotomie ouverte, comme seule intervention.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.


24.8360 + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil supplémentaire

24.8360 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.83 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.03.07.04 Hallux valgus

24.03.07.04 | Hallux valgus
 | TARMED 01.09, 1.1.2018
Non cumulable avec
24.8930 | Transfert tendineux au pied, un tendon
Prestations
24.8410 | Opération d'hallux valgus, résection de l'exostose
24.8420 | Opération d'hallux valgus, arthroplastie par résection
24.8430 | Opération d'hallux valgus, reconstruction plastique
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
24.8450 | + Prothèse lors d'une opération d'hallux valgus
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
24.8500 | Opération d'hallux valgus, prothèse


24.8410 Opération d'hallux valgus, résection de l'exostose

24.8410 | Opération d'hallux valgus, résection de l'exostose
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme seule intervention en cas d'hallux valgus. Y compris: éventuelle sésamoïdectomie, recentrage de tendons et fixation percutanée ou transosseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.8420 | Opération d'hallux valgus, arthroplastie par résectiondu même côté
24.8430 | Opération d'hallux valgus, reconstruction plastiquedu même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthodedu même côté
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelledu même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basaledu même côté
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelledu même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéraldu même côté
24.8500 | Opération d'hallux valgus, prothèsedu même côté


24.8420 Opération d'hallux valgus, arthroplastie par résection

24.8420 | Opération d'hallux valgus, arthroplastie par résection
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
189.86 pts | - / - | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Intervention de Keller-Brandes, par exemple. Comprend: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse et allongement de tendons.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.8410 | Opération d'hallux valgus, résection de l'exostosedu même côté
24.8430 | Opération d'hallux valgus, reconstruction plastiquedu même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthodedu même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basaledu même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéraldu même côté
24.8500 | Opération d'hallux valgus, prothèsedu même côté


24.8430 Opération d'hallux valgus, reconstruction plastique

24.8430 | Opération d'hallux valgus, reconstruction plastique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
222.04 pts | - / - | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Selon Regnaud, par exemple. Y compris: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse et allongement de tendons.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.8410 | Opération d'hallux valgus, résection de l'exostosedu même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résectiondu même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthodedu même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basaledu même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéraldu même côté
24.8500 | Opération d'hallux valgus, prothèsedu même côté


24.8440 Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode

24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
222.04 pts | - / - | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse et allongement de tendons.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.8410 | Opération d'hallux valgus, résection de l'exostosedu même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résectiondu même côté
24.8430 | Opération d'hallux valgus, reconstruction plastiquedu même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basaledu même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéraldu même côté
24.8500 | Opération d'hallux valgus, prothèsedu même côté


24.8450 + Prothèse lors d'une opération d'hallux valgus

24.8450 | + Prothèse lors d'une opération d'hallux valgus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.71 pts | - / - | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8460 (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle

24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comprend: éventuelles ostéosynthèses, ablation d'exostoses, sésamoïdectomie, recentrage de tendons et allongement de tendons.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.8410 | Opération d'hallux valgus, résection de l'exostosedu même côté
24.8500 | Opération d'hallux valgus, prothèsedu même côté


24.8470 Opération d'hallux valgus, ostéotomie de la phalange basale

24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
205.96 pts | - / - | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse et allongement de tendons.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.8410 | Opération d'hallux valgus, résection de l'exostosedu même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résectiondu même côté
24.8430 | Opération d'hallux valgus, reconstruction plastiquedu même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthodedu même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéraldu même côté
24.8500 | Opération d'hallux valgus, prothèsedu même côté


24.8480 (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle

24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons et fixation percutanée ou transosseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.8410 | Opération d'hallux valgus, résection de l'exostosedu même côté
24.8500 | Opération d'hallux valgus, prothèsedu même côté


24.8490 Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral

24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
238.14 pts | - / - | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Selon Mc Bride, par exemple. Y compris: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons, fixation percutanée ou transosseuse, allongement de tendons et autres interventions éventuelles sur les tendons.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.8410 | Opération d'hallux valgus, résection de l'exostosedu même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résectiondu même côté
24.8430 | Opération d'hallux valgus, reconstruction plastiquedu même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthodedu même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basaledu même côté
24.8500 | Opération d'hallux valgus, prothèsedu même côté


24.8500 Opération d'hallux valgus, prothèse

24.8500 | Opération d'hallux valgus, prothèse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
222.04 pts | - / - | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme seule intervention en cas d'hallux valgus. Comprend: ablation éventuelle d'exostoses, sésamoïdectomie, recentrage de tendons et allongement de tendons.
Vaut également dans le cas d'une prothèse pour d'autres indications que l'hallux valgus.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.8410 | Opération d'hallux valgus, résection de l'exostosedu même côté
24.8420 | Opération d'hallux valgus, arthroplastie par résectiondu même côté
24.8430 | Opération d'hallux valgus, reconstruction plastiquedu même côté
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthodedu même côté
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelledu même côté
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basaledu même côté
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelledu même côté
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéraldu même côté


24.03.07.05 Arthrodèse, résection osseuse, ostéotomie, malformation, arthrotomie: pied

24.03.07.05 | Arthrodèse, résection osseuse, ostéotomie, malformation, arthrotomie: pied
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8520 | + Plastie tendineuse lors d'arthrodèses de la région du pied, par tendon
24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
24.8580 | + Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe
24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8610 | + Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
24.8650 | + Ostéotomie correctrice de la région des métatarses, hallux valgus exclu, chaque métatarsien supplémentaire
24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
24.8670 | + Ostéotomie correctrice dans la région des orteils, par orteil supplémentaire
24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
24.8690 | Opération pour syndactylie du pied
24.8700 | Résection d'os du tarse
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8720 | Résection de tête métatarsienne, première tête métatarsienne
24.8730 | + Résection de tête métatarsienne, par tête métatarsienne supplémentaire
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8770 | + Arthrotomie d'une articulation interphalangienne, par articulation supplémentaire
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8800 | + Arthrodèse interphalangienne (orteils), chaque articulation supplémentaire


24.8510 Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive

24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
683.50 pts | 249.07 pts / 1.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8520 + Plastie tendineuse lors d'arthrodèses de la région du pied, par tendon

24.8520 | + Plastie tendineuse lors d'arthrodèses de la région du pied, par tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8530 (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle

24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
325.02 pts | 115.85 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8540 Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive

24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
202.74 pts | - / - | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le traitement d'orteils en marteau, ni d'hallux valgus, ni de déformations. Vaut pour: éperon calcanéen, exostose calcanéenne de Haglund, os trigone et os tibial externe, etc.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8550 (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle

24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
74.01 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le traitement d'orteils en marteau, ni d'hallux valgus, ni de déformations. Vaut pour: éperon calcanéen, exostose calcanéenne de Haglund, os trigone et os tibial externe, etc.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8560 Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive

24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
397.11 pts | 142.88 pts / 1.0 | 65 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
384.65 pts | 65 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8570 Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire

24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
323.09 pts | 113.92 pts / 1.0 | 50 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un kyste osseux. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8580 + Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe

24.8580 | + Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
621.08 pts | 231.70 pts / 1.0 | 120 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
710.12 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8590 Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire

24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
426.07 pts | 152.53 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour un kyste osseux. Y compris l'éventuelle greffe osseuse.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8600 Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive

24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: pied bot, pied plat, etc. Pour le traitement à l'aide d'un bandage, voir sous pansements et bandages. Y compris l'éventuelle plastie du tendon d'Achille et l'éventuelle fixation percutanée.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.


24.8610 + Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles

24.8610 | + Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
183.43 pts | 67.58 pts / 1.0 | 35 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8620 (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle

24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
315.37 pts | 115.85 pts / 1.0 | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
24.8930 | Transfert tendineux au pied, un tendondu même côté


24.8630 Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive

24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
469.83 pts | 151.25 pts / 1.0 | 85 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
503.00 pts | 85 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Selon Dwyer, par exemple. Vaut également pour les os du tarse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8640 Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien

24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
201.13 pts | 62.75 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une ostéotomie de Helal ou de Weil ainsi que pour un varus du cinquième orteil.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8650 + Ostéotomie correctrice de la région des métatarses, hallux valgus exclu, chaque métatarsien supplémentaire

24.8650 | + Ostéotomie correctrice de la région des métatarses, hallux valgus exclu, chaque métatarsien supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
78.84 pts | 24.13 pts / 1.0 | 15 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | au maximum 3 fois par séance.


24.8660 Ostéotomie correctrice dans la région des orteils, un orteil

24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8670 + Ostéotomie correctrice dans la région des orteils, par orteil supplémentaire

24.8670 | + Ostéotomie correctrice dans la région des orteils, par orteil supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.49 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8680 Résection d'une polydactylie du pied, amputation, par rayon

24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
216.89 pts | 75.30 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8690 Opération pour syndactylie du pied

24.8690 | Opération pour syndactylie du pied
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique Chirurgie plastique et reconstructive | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
500.08 pts | 181.50 pts / 1.0 | 85 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
503.00 pts | 85 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la reconstruction plastique éventuelle des plis interdigitaux.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8700 Résection d'os du tarse

24.8700 | Résection d'os du tarse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour l'astragale et le calcanéum. Quel que soit le nombre d'os. Ne vaut pas pour la résection d'os accessoires et d'exostoses, voir 24.8540 et 24.8550.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8710 Résection d'os du métatarse, comme prestation exclusive

24.8710 | Résection d'os du métatarse, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
228.48 pts | 70.80 pts / 1.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une sésamoïdectomie, ni pour la résection d'os accessoires et d'exostoses; voir 24.8540 et 24.8550.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8720 Résection de tête métatarsienne, première tête métatarsienne

24.8720 | Résection de tête métatarsienne, première tête métatarsienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
202.74 pts | - / - | 50 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une résection partielle. Par exemple en cas de maladie de Köhler, pour l'alignement de la partie antérieure du pied (Lelièvre). Ne vaut pas pour les opérations d'hallux valgus.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8730 + Résection de tête métatarsienne, par tête métatarsienne supplémentaire

24.8730 | + Résection de tête métatarsienne, par tête métatarsienne supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.40 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 4 fois par côté.


24.8740 Sésamoïdectomie du pied, comme prestation exclusive

24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
186.64 pts | - / - | 45 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la suture tendineuse, la plastie tendineuse et le recentrage de tendons.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8750 Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive

24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
373.29 pts | 119.06 pts / 1.0 | 65 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
384.65 pts | 65 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: éventuel débridement, drainage, biopsie(s), extraction de corps libres et synovectomie.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8760 Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive

24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
86.88 pts | - / - | 13 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
76.93 pts | 13 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris: éventuel débridement et drainage, biopsie(s), extraction de corps libres, synovectomie et ablation éventuelle d'ostéophytes.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8770 + Arthrotomie d'une articulation interphalangienne, par articulation supplémentaire

24.8770 | + Arthrotomie d'une articulation interphalangienne, par articulation supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.40 pts | - / - | 10 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.18 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8780 Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive

24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
397.42 pts | 127.11 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse. Par exemple en cas d'hallux rigidus.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8790 Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive

24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
154.46 pts | - / - | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle greffe osseuse et l'éventuelle suture tendineuse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8800 + Arthrodèse interphalangienne (orteils), chaque articulation supplémentaire

24.8800 | + Arthrodèse interphalangienne (orteils), chaque articulation supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.67 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.03.07.06 Fascia, tendon, ganglion: pied

24.03.07.06 | Fascia, tendon, ganglion: pied
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8820 | + Supplément pour traitement de récidive après fasciectomie de l'aponévrose plantaire
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8870 | + Suture tendineuse dans la région du pied, extenseurs, chaque tendon supplémentaire
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8890 | + Suture tendineuse dans la région du pied, fléchisseurs, chaque tendon supplémentaire
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8910 | + Allongement tendineux dans la région du pied, par tendon supplémentaire
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8930 | Transfert tendineux au pied, un tendon
24.8940 | + Transfert tendineux au pied, par tendon supplémentaire
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8960 | + Supplément pour traitement d'une récidive de kyste synovial du pied
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive


24.8810 Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive

24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Maladie de Ledderhose.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8820 + Supplément pour traitement de récidive après fasciectomie de l'aponévrose plantaire

24.8820 | + Supplément pour traitement de récidive après fasciectomie de l'aponévrose plantaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.69 pts | 57.93 pts / 1.0 | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles neurolyses.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8830 Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive

24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
319.88 pts | 113.92 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
295.88 pts | 50 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8840 Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive

24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
374.58 pts | 133.23 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8850 Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive

24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
119.07 pts | 35.40 pts / 1.0 | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | 7 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le tendon d'Achille.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8860 Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive

24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
201.13 pts | 62.75 pts / 1.0 | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le tendon d'Achille.
Comme prestation additionnelle, voir 04.0700.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8870 + Suture tendineuse dans la région du pied, extenseurs, chaque tendon supplémentaire

24.8870 | + Suture tendineuse dans la région du pied, extenseurs, chaque tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.62 pts | 24.13 pts / 1.0 | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8880 Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive

24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Comme prestation additionnelle, voir 04.0690.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8890 + Suture tendineuse dans la région du pied, fléchisseurs, chaque tendon supplémentaire

24.8890 | + Suture tendineuse dans la région du pied, fléchisseurs, chaque tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8900 Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive

24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le tendon d'Achille.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.8910 + Allongement tendineux dans la région du pied, par tendon supplémentaire

24.8910 | + Allongement tendineux dans la région du pied, par tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
123.90 pts | 40.23 pts / 1.0 | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8920 Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive

24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
474.34 pts | 171.84 pts / 1.0 | 80 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
473.42 pts | 80 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour le tendon d'Achille. Y compris le prélèvement et la préparation d'un greffon.
Comme prestation additionnelle, voir 04.0710.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8930 Transfert tendineux au pied, un tendon

24.8930 | Transfert tendineux au pied, un tendon
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
368.15 pts | 133.23 pts / 1.0 | 60 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par séance.
Non cumulable avec
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelledu même côté
24.03.07.03 | Orteil en marteaudu même côté
24.03.07.04 | Hallux valgusdu même côté


24.8940 + Transfert tendineux au pied, par tendon supplémentaire

24.8940 | + Transfert tendineux au pied, par tendon supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
234.92 pts | 86.89 pts / 1.0 | 45 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
266.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8950 Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive

24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la ténosynovectomie ou la ténolyse.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.8960 + Supplément pour traitement d'une récidive de kyste synovial du pied

24.8960 | + Supplément pour traitement d'une récidive de kyste synovial du pied
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
99.76 pts | 32.18 pts / 1.0 | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.8970 Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive

24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.40 pts | 78.85 pts / 1.0 | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
236.71 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple en cas de syndrome des loges ou d'hypertrophie musculaire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


24.03.07.07 Infection: pied

24.03.07.07 | Infection: pied
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.9010 | Intervention pour panaris d'orteil ou panaris sous-cutané
24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
24.9040 | Intervention pour phlegmon(s) plantaire(s)


24.9010 Intervention pour panaris d'orteil ou panaris sous-cutané

24.9010 | Intervention pour panaris d'orteil ou panaris sous-cutané
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.08 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle anesthésie de conduction.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


24.9020 Intervention pour panaris d'orteil, osseux ou articulaire

24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.45 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.01 pts | 12 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.9030 Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied

24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
157.68 pts | - / - | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.12 pts | 35 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.9040 Intervention pour phlegmon(s) plantaire(s)

24.9040 | Intervention pour phlegmon(s) plantaire(s)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
352.37 pts | 111.02 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.06 pts | 60 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


24.03.08 Amputation: extrémité inférieure

24.03.08 | Amputation: extrémité inférieure
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
24.9110 | Amputation, membre inférieur, toute localisation
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
24.9130 | + Amputation, membre inférieur, orteil, par orteil supplémentaire
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
24.9150 | Amputation, membre inférieur, jambe
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou
24.9170 | Amputation, membre inférieur, amputation de cuisse
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive


24.9110 Amputation, membre inférieur, toute localisation

24.9110 | Amputation, membre inférieur, toute localisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteildu même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarsedu même côté
24.9150 | Amputation, membre inférieur, jambedu même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genoudu même côté
24.9170 | Amputation, membre inférieur, amputation de cuissedu même côté


24.9120 Amputation, membre inférieur, amputation d'orteil, un orteil

24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
138.38 pts | - / - | 30 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.53 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
24.9110 | Amputation, membre inférieur, toute localisationdu même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarsedu même côté
24.9150 | Amputation, membre inférieur, jambedu même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genoudu même côté
24.9170 | Amputation, membre inférieur, amputation de cuissedu même côté


24.9130 + Amputation, membre inférieur, orteil, par orteil supplémentaire

24.9130 | + Amputation, membre inférieur, orteil, par orteil supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
67.58 pts | - / - | 20 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.9140 Amputation, membre inférieur, pied, tarse et métatarse

24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
397.42 pts | 127.11 pts / 1.0 | 70 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.9110 | Amputation, membre inférieur, toute localisationdu même côté
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteildu même côté
24.9150 | Amputation, membre inférieur, jambedu même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genoudu même côté
24.9170 | Amputation, membre inférieur, amputation de cuissedu même côté


24.9150 Amputation, membre inférieur, jambe

24.9150 | Amputation, membre inférieur, jambe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
400.64 pts | 127.11 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
414.23 pts | 70 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.9110 | Amputation, membre inférieur, toute localisationdu même côté
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteildu même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarsedu même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genoudu même côté
24.9170 | Amputation, membre inférieur, amputation de cuissedu même côté


24.9160 Amputation, membre inférieur, amputation transarticulaire du genou

24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
398.24 pts | 126.85 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.9110 | Amputation, membre inférieur, toute localisationdu même côté
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteildu même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarsedu même côté
24.9150 | Amputation, membre inférieur, jambedu même côté
24.9170 | Amputation, membre inférieur, amputation de cuissedu même côté


24.9170 Amputation, membre inférieur, amputation de cuisse

24.9170 | Amputation, membre inférieur, amputation de cuisse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
398.24 pts | 126.85 pts / 1.0 | 75 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.39 pts | 75 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la fermeture primaire de la plaie.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Non cumulable avec
24.9110 | Amputation, membre inférieur, toute localisationdu même côté
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteildu même côté
24.9140 | Amputation, membre inférieur, pied, tarse et métatarsedu même côté
24.9150 | Amputation, membre inférieur, jambedu même côté
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genoudu même côté


24.9180 Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive

24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
345.61 pts | 123.57 pts / 1.0 | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
325.48 pts | 55 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris les éventuelles résections secondaires sur l'os ainsi que l'excision éventuelle d'un névrome.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.9190 Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive

24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
152.86 pts | 46.66 pts / 1.0 | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
118.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


24.9200 Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive

24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie orthopédique | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
529.05 pts | 191.15 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
532.59 pts | 90 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la mise en place éventuelle d'un greffon et le traitement éventuel d'un névrome après amputation.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


26 Ganglions lymphatiques, voies lymphatiques

26 | Ganglions lymphatiques, voies lymphatiques
 | TARMED 01.09, 1.1.2018
IC-26-1 Ganglions lymphatiques, classement tarifaire
L'ablation radicale de ganglions lymphatiques à proximité immédiate d'un organe enlevé fait partie intégrante de la prestation correspondante.
Ce chapitre porte sur l'ablation de ganglions lymphatiques et l'ablation radicale de ganglions régionaux et majeurs, dans la région tributaire d'un organe enlevé ou pour d'autres motifs.
IC-26-2 Ganglions lymphatiques hilaires
L'ablation de ganglions lymphatiques hilaires est comprise dans la prestation de chirurgie thoracique correspondante; voir chapitre 16.
Sous -chapitres
26.01 | Ganglions lymphatiques
26.02 | Voies lymphatiques


26.01 Ganglions lymphatiques

26.01 | Ganglions lymphatiques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
26.01.01 | Ganglions lymphatiques: cou
26.01.02 | Ganglions lymphatiques: aisselle
26.01.03 | Ganglions lymphatiques: aire inguinale
26.01.04 | Ganglions lymphatiques: tronc
26.01.05 | Ganglions lymphatiques: autres localisations


26.01.01 Ganglions lymphatiques: cou

26.01.01 | Ganglions lymphatiques: cou
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
26.0010 | Excision d'un ganglion lymphatique cervical, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0030 | Evidement ganglionnaire radical, d'un côté, comme prestation exclusive
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0050 | Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0090 | Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0110 | Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0130 | Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0010 Excision d'un ganglion lymphatique cervical, comme prestation exclusive

26.0010 | Excision d'un ganglion lymphatique cervical, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.71 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.23 pts | 29 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
Quantité | 1 fois par séance.


26.0020 Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive

26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
252.94 pts | 88.82 pts / 1.0 | 35 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


26.0030 Evidement ganglionnaire radical, d'un côté, comme prestation exclusive

26.0030 | Evidement ganglionnaire radical, d'un côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1078.26 pts | 494.37 pts / 2.0 | 180 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.0040 (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle

26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
850.60 pts | 388.25 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0050 Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive

26.0050 | Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1747.53 pts | 804.98 pts / 2.0 | 300 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2633.39 pts | 300 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.0060 (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle

26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1519.87 pts | 698.85 pts / 2.0 | 270 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2370.06 pts | 270 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0070 Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive

26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1008.27 pts | 468.53 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
970.11 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


26.0080 (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle

26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
817.86 pts | 378.32 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
840.76 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0090 Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive

26.0090 | Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1109.38 pts | 522.55 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


26.0100 (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle

26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
875.67 pts | 410.37 pts / 2.0 | 150 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0110 Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive

26.0110 | Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1280.39 pts | 604.62 pts / 2.0 | 210 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1843.38 pts | 210 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Groupe du nerf accessoire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


26.0120 (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle

26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1046.69 pts | 492.45 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Groupe du nerf accessoire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle


26.0130 Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive

26.0130 | Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
911.68 pts | 416.72 pts / 2.0 | 150 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1316.70 pts | 150 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Niveau 5, groupe du nerf accessoire.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


26.0140 (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle

26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie maxillo-faciale Chirurgie ophtalmologique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
739.55 pts | 336.48 pts / 2.0 | 130 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1141.14 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Niveau 5, groupe du nerf accessoire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle


26.01.02 Ganglions lymphatiques: aisselle

26.01.02 | Ganglions lymphatiques: aisselle
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle


26.0210 Excision d'un ganglion lymphatique axillaire, comme prestation exclusive

26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
160.90 pts | - / - | 35 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
226.36 pts | 35 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


26.0220 Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive

26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
286.40 pts | 90.10 pts / 1.0 | 45 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
291.03 pts | 45 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une «révision axillaire».
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


26.0230 Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive

26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
539.34 pts | 195.01 pts / 1.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
582.07 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


26.0240 (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle

26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie plastique et reconstructive Gynécologie et obstétrique | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
325.02 pts | 115.85 pts / 1.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
388.04 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


26.01.03 Ganglions lymphatiques: aire inguinale

26.01.03 | Ganglions lymphatiques: aire inguinale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
26.0310 | Excision d'un ganglion lymphatique inguinal, comme prestation exclusive
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle


26.0310 Excision d'un ganglion lymphatique inguinal, comme prestation exclusive

26.0310 | Excision d'un ganglion lymphatique inguinal, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, chirurgie et chirurgie pédiatrique | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 22 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
61.17 pts | 26 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
Quantité | 1 fois par séance.


26.0320 Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive

26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
214.00 pts | 65.97 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une «révision inguinale».
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


26.0330 Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive

26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
341.12 pts | 106.20 pts / 1.0 | 55 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
355.71 pts | 55 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour une «révision inguinale».
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


26.0340 Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive

26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
436.37 pts | 156.40 pts / 1.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.72 pts | 70 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


26.0350 Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive

26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
726.00 pts | 262.60 pts / 1.0 | 125 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
808.43 pts | 125 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Quantité | 1 fois par séance.


26.0360 (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle

26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Chirurgie orthopédique Gynécologie et obstétrique Urologie | Salle d'opération I | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
273.54 pts | 96.54 pts / 1.0 | 50 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
323.37 pts | 50 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


26.01.04 Ganglions lymphatiques: tronc

26.01.04 | Ganglions lymphatiques: tronc
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
26.0410 | (+) Lymphadénectomie médiastinale radicale, comme prestation additionnelle
26.0420 | Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)
26.0430 | (+) Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation additionnelle
26.0440 | (+) Lymphadénectomie radicale du hile hépatique, comme prestation additionnelle
26.0450 | Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)
26.0460 | (+) Lymphadénectomie iliaque ou pelvienne radicale, comme prestation additionnelle


26.0410 (+) Lymphadénectomie médiastinale radicale, comme prestation additionnelle

26.0410 | (+) Lymphadénectomie médiastinale radicale, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
359.71 pts | 164.15 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non compris une éventuelle thoracotomie 16.0350.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.0420 Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)

26.0420 | Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
533.67 pts | 246.23 pts / 2.0 | 90 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
Quantité | 1 fois par séance.


26.0430 (+) Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation additionnelle

26.0430 | (+) Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
359.71 pts | 164.15 pts / 2.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.0440 (+) Lymphadénectomie radicale du hile hépatique, comme prestation additionnelle

26.0440 | (+) Lymphadénectomie radicale du hile hépatique, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Chirurgie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
274.21 pts | 123.12 pts / 2.0 | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.0450 Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)

26.0450 | Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
533.67 pts | 246.23 pts / 2.0 | 90 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-38 | Prestations exclusives (hormis la voie d'abord)
Quantité | 1 fois par séance.


26.0460 (+) Lymphadénectomie iliaque ou pelvienne radicale, comme prestation additionnelle

26.0460 | (+) Lymphadénectomie iliaque ou pelvienne radicale, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Chirurgie Gynécologie et obstétrique Urologie | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
416.71 pts | 191.51 pts / 2.0 | 70 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
614.46 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.01.05 Ganglions lymphatiques: autres localisations

26.01.05 | Ganglions lymphatiques: autres localisations
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
26.0510 | Biopsie ganglionnaire à l'aiguille fine
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
26.0540 | (+) Lymphadénectomie radicale d'une autre localisation, comme prestation additionnelle


26.0510 Biopsie ganglionnaire à l'aiguille fine

26.0510 | Biopsie ganglionnaire à l'aiguille fine
 | TARMED 01.09, 1.1.2018
Interprétations
Voir la prestation de base spéciale 00.1020.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


26.0520 Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive

26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.35 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cervicale, non axillaire et non inguinale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


26.0530 Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive

26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques opératoires | Salle d'opération I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
204.34 pts | 62.75 pts / 1.0 | 30 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
194.02 pts | 30 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cervicale, non axillaire et non inguinale.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)


26.0540 (+) Lymphadénectomie radicale d'une autre localisation, comme prestation additionnelle

26.0540 | (+) Lymphadénectomie radicale d'une autre localisation, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Toutes les valeurs intrinsèques opératoires | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
461.91 pts | 207.06 pts / 2.0 | 80 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
702.24 pts | 80 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Autre localisation que axillaire, hilaire, para-aortique, rétropéritonéale, iliaque, pelvienne, inguinale et périphérique.
Par exemple, mésentérique.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.02 Voies lymphatiques

26.02 | Voies lymphatiques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
26.0610 | Excision d'une lésion du système lymphatique, comme prestation exclusive
26.0620 | (+) Excision d'une lésion du système lymphatique, comme prestation additionnelle
26.0630 | Intervention sur le canal thoracique, comme prestation exclusive
26.0640 | (+) Intervention sur le canal thoracique, comme prestation additionnelle
26.0650 | Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive


26.0610 Excision d'une lésion du système lymphatique, comme prestation exclusive

26.0610 | Excision d'une lésion du système lymphatique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
745.10 pts | 339.07 pts / 2.0 | 120 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1053.36 pts | 120 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: lymphangiome ou hygrome kystique. Y compris la voie d'abord. Ne vaut pas pour une lésion du système lymphatique cutané et sous-cutané.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.0620 (+) Excision d'une lésion du système lymphatique, comme prestation additionnelle

26.0620 | (+) Excision d'une lésion du système lymphatique, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique Chirurgie plastique et reconstructive | Salle d'opération II | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
347.91 pts | 155.30 pts / 2.0 | 60 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
526.68 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.0630 Intervention sur le canal thoracique, comme prestation exclusive

26.0630 | Intervention sur le canal thoracique, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1081.21 pts | 494.37 pts / 2.0 | 180 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1580.04 pts | 180 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la voie d'abord abdominale et/ou thoracique.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


26.0640 (+) Intervention sur le canal thoracique, comme prestation additionnelle

26.0640 | (+) Intervention sur le canal thoracique, comme prestation additionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique | Salle d'opération II | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
428.25 pts | 194.12 pts / 2.0 | 75 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.35 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie


26.0650 Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive

26.0650 | Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Chirurgie Chirurgie cardiaque et vasculaire thoracique ORL, spéc. chirurgie cervico-faciale | Salle d'opération II | II
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
578.52 pts | 261.42 pts / 2.0 | 90 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
790.02 pts | 90 min | - | 11 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, fistule ou kyste chyleux.
Cette position fait partie d'un groupe de prestations
GP-01 | Prestations exclusives
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.


27 Transplantation d'organes

27 | Transplantation d'organes
 | TARMED 01.09, 1.1.2018
IC-27-1 Conventions tarifaires
Les transplantations peuvent être facturées selon les tarifs convenus.


28 Anesthésie

28 | Anesthésie
 | TARMED 01.09, 1.1.2018
IC-28-1 Bloc de prestations BP-52, contenu des prestations
Les prestations du spécialiste en anesthésiologie pour une anesthésie font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance. Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Ces prestations sont indemnisées dans le cadre de trois groupes de positions tarifaires:
  • prise en charge periopératoire par le spécialiste en anesthésiologie: 28.0010, 28.0030, 28.0040, 28.0050 et 28.0060;
  • induction et réveil par le spécialiste en anesthésiologie: 28.0070, 28.0080, 28.0090, 28.0100 et 28.0110;
  • gestes du spécialiste en anesthésiologie pendant l'intervention (temps d'anesthésie): 28.0120, 28.0130, 28.0140, 28.0150 et 28.0160.
Exceptions:
  • anesthésie péridurale pour une naissance, cf. 28.0180
  • stand-by lors d'accouchement par le siège ou gémellaire, cf. 28.0170
  • Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien (28.0185)
  • prescription et surveillance PCA et/ou surveillance lors d'une anesthésie via cathéter péridural par des anesthésistes, cf. 28.0190
  • réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, cf. 28.0210.
Contenu de la prestation:
  • L'ensemble de l'anesthésie par un spécialiste en anesthésie (inhalation et/ou injection intraveineuse ou régionale, par exemple: épidurale, spinale, plexus, etc.). Sont compris notamment: intubation (toute méthode, y compris par fibre optique), thérapie perfusionnelle (y compris le remplacement des pertes sanguines), ventilation, hypothermie lors de CEC, monitoring invasif et/ou non invasif (y compris l'échocardiographie transoesophagienne d'orientation), réanimation.
  • Hormis ces indemnisations, aucune autre position tarifaire ne peut être facturée par le même spécialiste pour un même patient jusqu'au début du travail le lendemain ou jusqu'à une heure après la fin de l'opération si le patient est aux soins intensifs.
IC-28-2 Classes de risque anesthésique, MAC (monitored anesthesia care)
La répartition en quatre classes de risque a lieu en fonction du type de la prestation médicale (mesure diagnostique, intervention, opération, accouchement). Seule la majoration pour les patients de plus de 70 ans peut être facturée en plus.
D'une manière générale, l'indication de la classe de risque accompagne les prestations nécessitant une anesthésie pratiquée par un spécialiste en anesthésiologie. En revanche, pour une surveillance et une sédation/analgésie MAC (monitored anesthesia care) selon 28.0010, 28.0070 et 28.0120, la classe de risque indiquée avec la prestation n'est pas applicable. Pour les prestations sans classe de risque, les prestations MAC sont facturables pour autant que les conditions correspondantes soient remplies.
Chez les enfants de moins de 2 ans, la classe de risque à prendre en compte est la classe III, selon 28.0050, 28.0100 et 28.0150, sauf pour les prestations de la classe de risque IV où il y a lieu d'appliquer la classe de risque IV.
IC-28-3 Anesthésiques
Les produits pharmaceutiques utilisés dans le cadre de ces prestations d'anesthésiologie (en particulier les anesthésiques, les narcotiques, les hypnotiques et les sédatifs) ne sont pas compris dans la partie technique de celles-ci.
IC-28-4 Gaz utilisés lors de l'anesthésie
Les gaz utilisés dans le cadre de ces prestations d'anesthésiologie (y compris l'oxygène) sont compris dans la partie technique de celles-ci et ne peuvent donc pas être facturés séparément.
IC-28-5 Anesthésies parallèles
Les anesthésies parallèles ou anesthésies doubles (deux anesthésistes pour un patient) sont prises en compte dans la tarification; il n'y a donc ni réduction ni majoration.
IC-28-6 Protocole d'anesthésie
Le protocole d'anesthésie est inclus dans l'indemnisation; il doit être remis gratuitement et sans délai à l'assureur, à sa demande.
IC-28-7 Changement de classe de risque
Si plusieurs prestations sont fournies au cours d'une intervention et qu'elles correspondent à diverses classes de risque (aucune, I à IV), on peut, pour la prise en charge periopératoire, l'induction et le réveil, compter les positions tarifaires correspondant à la prestation avec la classe de risque la plus élevée.
Si plusieurs opérations sont réalisées le même jour, on peut facturer une fois la prise en charge périopératoire correspondant à la classe d'anesthésie la plus élevée.
IC-28-8 Restrictions de cumul
Le spécialiste en anesthésiologie ne peut facturer, pour une même séance ou jusqu'au début du travail le lendemain (ou jusqu'à une heure après la fin de l'opération si le patient est aux soins intensifs), que les prestations du chapitre 28, excepté les positions 28.0190 et 28.0210.
IC-28-9 Indication du ou des positions de référence
Pour l'indemnisation des prestations d'anesthésie (temps d'anesthésie, positions 28.0120 à 28.0160), la ou les positions tarifaires de la ou des prestations médicales concernées [mesure diagnostique/intervention/opération/accouchement] doivent être indiquées comme référence. Les exceptions sont à mentionner expressément lors de la facturation.
Non cumulable avec
29 | Traitement de la douleur
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
08.0660 | + Supplément pour sondage des voies lacrymales chez l'enfant jusqu'à 7 ans
08.2170 | + Supplément pour excision d'un corps étranger de la cornée ou de la sclère chez l'enfant jusqu'à 7 ans
08.2830 | + Supplément pour extraction du cristallin ou phaco-émulsification chez l'enfant jusqu'à 7 ans
09.0130 | + Examen de l'oreille au microscope, chez l'enfant jusqu'à 7 ans
10.0640 | + Supplément lors de l'extraction endonasale de corps étranger(s) chez l'enfant jusqu'à 7 ans
13.0210 | Intubation trachéale, toute méthode
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
17.0590 | Mesure transcutanée de la pression partielle d'oxygène
Sous -chapitres
28.01 | Prestations spécifiques d'anesthésie
28.02 | Réanimation en salle de déchocage à l'hôpital


28.01 Prestations spécifiques d'anesthésie

28.01 | Prestations spécifiques d'anesthésie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
GP-45 | Prestations anesthésiques médicales exclusives
Prestations
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0020 | + Majoration en % pour les patients de plus de 70 ans
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV
28.0120 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), monitored anesthesia care (MAC), par minute
28.0130 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque I, par minute
28.0140 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque II, par minute
28.0150 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque III, par minute
28.0160 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque IV, par minute
28.0170 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive
28.0180 | Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive
28.0185 | Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien
28.0190 | Prescription et surveillance PCA et/ou surveillance lors d'une anesthésie via cathéter péridural, par des anesthésistes, par période de 24 heures


28.0010 Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)

28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.00 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Monitored anesthesia care (MAC)
Surveillance avec ou sans sédation et/ou analgésie sur demande du spécialiste traitant lors d'interventions et de mesures diagnostiques, avec ou sans les anesthésies locales pratiquées par le spécialiste traitant.
Conditions:
  • prise en charge periopératoire par l'anesthésiste
  • présence de l'anesthésiste au chevet du patient durant l'intervention et les mesures diagnostiques pour assurer la surveillance anesthésique.
  • Le patient est dans un état où à tout moment on peut le réveiller au son de la voix et sa respiration spontanée sans assistance respiratoire est suffisante.
La prise en charge periopératoire comprend:
  • la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire;
  • le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par séance.
Non cumulable avec
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV


28.0020 + Majoration en % pour les patients de plus de 70 ans

28.0020 | + Majoration en % pour les patients de plus de 70 ans
 | TARMED 01.09, 1.1.2018
Interprétations
Majoration de 10 % (PM) sur positions suivantes: 28.0010, 28.0030, 28.0040, 28.0050, 28.0060, 28.0070, 28.0080, 28.0090, 28.0100, 28.0110.
Majoration de 10 % (seulement PM).
Âge | plus de 70a - tolérance (-30j, +0j)


28.0030 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I

28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
45.00 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
La prise en charge periopératoire comprend: la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire, ainsi que le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Prestation d'anesthésie sans risque accru: interventions sur les membres (sauf grandes interventions orthopédiques, cf. classes de risque II et III), opérations des parties molles du tronc, y compris les hernies inguinales et fémorales, appendicectomies, interventions sur les organes génitaux externes masculins ou féminins, curetages, hystéroscopies, interventions sur la portion vaginale du col.
Enfants jusqu'à 2 ans: classe de risque III.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par jour.
Non cumulable avec
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV


28.0040 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II

28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.88 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
70.00 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
La prise en charge periopératoire comprend: la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire, ainsi que le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Prestation d'anesthésie avec risque accru: opération en position de décubitus ventral; interventions ophtalmologiques, otologiques, urologiques (sauf sur les organes génitaux externes, les surrénales, le rein, le bassinet et l'uretère); interventions vaginales et obstétriques au cours de l'accouchement (exceptions: cf. les classes de risque I et III), interventions au visage, au cou, à la ceinture scapulaire; interventions orthopédiques de plus grande envergure (hanche, prothèses du genou).
Enfants jusqu'à 2 ans: classe de risque III.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par jour.
Non cumulable avec
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV


28.0050 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III

28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.70 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
90.00 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
La prise en charge periopératoire comprend: la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire, ainsi que le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Prestation d'anesthésie avec risque fortement accru:
  • laparotomies (excepté les appendicectomies)
  • thoracotomies
  • lombotomies
  • crâniotomies
  • opérations de la colonne vertébrale
  • interventions laparoscopiques et thoracoscopiques
  • interventions au niveau des maxillaires, du nez, de la bouche du pharynx ou du larynx
  • endoscopies par voie orale ou nasale
  • enfants jusqu'à 2 ans (sauf les interventions de la classe de risque IV).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par jour.
Non cumulable avec
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV


28.0060 Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV

28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.35 pts | - / - | 65 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
110.00 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
La prise en charge periopératoire comprend: la prémédication (la veille ou le jour de l'intervention) et la visite personnelle de l'anesthésiste, également si elle a lieu à l'avance en ambulatoire, ainsi que le traitement médical postopératoire le jour de l'intervention, en salle de réveil ou dans le service hospitalier, jusqu'au début du travail le lendemain et/ou, pour les patients aux soins intensifs, jusqu'à une heure après l'intervention.
Prestation d'anesthésie à très haut risque: interventions sur le coeur et les gros vaisseaux thoraciques, interventions thoraco-abdominales et aortiques abdominales combinées, interventions majeures au niveau du système nerveux central (tumeurs cérébrales, anévrismes de la base du crâne).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par jour.
Non cumulable avec
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III


28.0070 Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)

28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.84 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
33.71 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Monitored anesthesia care (MAC)
Surveillance et avec ou sans sédation et/ou analgésie sur demande du spécialiste traitant lors d'interventions et de mesures diagnostiques, avec ou sans les anesthésies locales pratiquées par le spécialiste traitant.
Conditions:
  • prise en charge periopératoire par l'anesthésiste
  • présence de l'anesthésiste au chevet du patient durant l'intervention et les mesures diagnostiques pour assurer la surveillance anesthésique.
  • Le patient est dans un état où à tout moment on peut le réveiller au son de la voix et sa respiration spontanée sans assistance respiratoire est suffisante.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par séance.
Non cumulable avec
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV


28.0080 Induction et réveil par le spécialiste en anesthésiologie, classe de risque I

28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
71.76 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
58.99 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
Prestation d'anesthésie sans risque accru: interventions sur les membres (sauf grandes interventions orthopédiques, cf. classes de risque II et III), opérations des parties molles du tronc, y compris les hernies inguinales et fémorales, appendicectomies, interventions sur les organes génitaux externes masculins ou féminins, curetages, hystéroscopies, interventions sur la portion vaginale du col.
Enfants jusqu'à 2 ans: classe de risque III.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par séance.
Non cumulable avec
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV


28.0090 Induction et réveil par le spécialiste en anesthésiologie, classe de risque II

28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
107.63 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
92.69 pts | 45 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
Prestation d'anesthésie avec risque accru: opération en position de décubitus ventral; interventions ophtalmologiques, otologiques, urologiques (sauf sur les organes génitaux externes, les surrénales, le rein, le bassinet et l'uretère); interventions vaginales et obstétriques au cours de l'accouchement (exceptions: cf. les classes de risque I et III), interventions au visage, au cou, à la ceinture scapulaire; interventions orthopédiques de plus grande envergure (hanche, prothèses du genou).
Enfants jusqu'à 2 ans: classe de risque III.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par séance.
Non cumulable avec
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV


28.0100 Induction et réveil par le spécialiste en anesthésiologie, classe de risque III

28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
143.51 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
166.21 pts | 60 min | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
Prestation d'anesthésie avec risque fortement accru:
  • laparotomies (excepté les appendicectomies)
  • thoracotomies
  • lombotomies
  • crâniotomies
  • opérations de la colonne vertébrale
  • interventions laparoscopiques et thoracoscopiques
  • interventions au niveau des maxillaires, du nez, de la bouche du pharynx ou du larynx
  • endoscopies par voie orale ou nasale
  • enfants jusqu'à 2 ans (sauf les interventions de la classe de risque IV).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par séance.
Non cumulable avec
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV


28.0110 Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV

28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Anesthésiologie | Anesthésie, induction et réveil | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
179.39 pts | - / - | 75 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
260.97 pts | 75 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Lors d'interventions multiples, la classe de risque prise en compte pour la facturation est celle la plus élevée.
Prestation d'anesthésie à très haut risque: interventions sur le coeur et les gros vaisseaux thoraciques, interventions thoraco-abdominales et aortiques abdominales combinées, interventions majeures au niveau du système nerveux central (tumeurs cérébrales, anévrismes de la base du crâne).
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par séance.
Non cumulable avec
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III


28.0120 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), monitored anesthesia care (MAC), par minute

28.0120 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), monitored anesthesia care (MAC), par minute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.39 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.23 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Monitored anesthesia care (MAC)
Surveillance avec ou sans sédation et/ou analgésie sur demande du spécialiste traitant lors d'interventions et de mesures diagnostiques, avec ou sans les anesthésies locales pratiquées par le spécialiste traitant.
Conditions:
  • prise en charge periopératoire par l'anesthésiste
  • présence de l'anesthésiste au chevet du patient durant l'intervention et les mesures diagnostiques pour assurer la surveillance anesthésique.
  • Le patient est dans un état où à tout moment on peut le réveiller au son de la voix et sa respiration spontanée sans assistance respiratoire est suffisante.
Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.
Pour les prestations sans classe de risque, les prestations MAC sont facturables pour autant que les conditions correspondantes soient remplies. Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint ainsi que le temps de préparation et de finition. Pour les positions ne précisant pas la durée de prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables les classes de risque indiquées dans les positions tarifaires.
Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


28.0130 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque I, par minute

28.0130 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque I, par minute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.39 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.23 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.
Pour les positions tarifaires ne précisant pas la durée de la prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables, les classes de risque indiquées dans les positions tarifaires.
Prestation d'anesthésie sans risque accru: interventions sur les membres (sauf grandes interventions orthopédiques, cf. classes de risque II et III), opérations des parties molles du tronc, y compris les hernies inguinales et fémorales, appendicectomies, interventions sur les organes génitaux externes masculins ou féminins, curetages, hystéroscopies, interventions sur la portion vaginale du col.
Enfants jusqu'à 2 ans: classe de risque III.
Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


28.0140 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque II, par minute

28.0140 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque II, par minute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.39 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.57 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.
Pour les positions tarifaires ne précisant pas la durée de la prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables, les classes de risque indiquées dans les positions tarifaires.
Prestation d'anesthésie avec risque accru: opération en position de décubitus ventral; interventions ophtalmologiques, otologiques, urologiques (sauf sur les organes génitaux externes, les surrénales, le rein, le bassinet et l'uretère); interventions vaginales et obstétriques au cours de l'accouchement (exceptions: cf. les classes de risque I et III), interventions au visage, au cou, à la ceinture scapulaire; interventions orthopédiques de plus grande envergure (hanche, prothèses du genou).
Enfants jusqu'à 2 ans: classe de risque III.
Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


28.0150 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque III, par minute

28.0150 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque III, par minute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.39 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1.91 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.
Pour les positions tarifaires ne précisant pas la durée de la prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables, les classes de risque indiquées dans les positions tarifaires.
Prestation d'anesthésie avec risque fortement accru
  • laparotomies (excepté les appendicectomies)
  • thoracotomies
  • lombotomies
  • crâniotomies
  • opérations de la colonne vertébrale
  • interventions laparoscopiques et thoracoscopiques
  • interventions au niveau des maxillaires, du nez, de la bouche du pharynx ou du larynx
  • endoscopies par voie orale ou nasale
  • enfants jusqu'à 2 ans (sauf les interventions de la classe de risque IV).
Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


28.0160 Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque IV, par minute

28.0160 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque IV, par minute
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Anesthésiologie | Anesthésie, prestation au sens restreint | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.39 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2.26 pts | 1 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Vaut comme temps d'anesthésie, le temps prévu dans le tarif pour la prestation au sens restreint et le temps de préparation et de finition.
Pour les positions tarifaires ne précisant pas la durée de la prestation au sens restreint, c'est la durée incision-suture pour une intervention chirurgicale ou la durée d'examen selon la feuille d'anesthésie pour une intervention diagnostique qui compte. Pour les interventions multiples, sont applicables, les classes de risque indiquées dans les positions tarifaires.
Prestation d'anesthésie à très haut risque: interventions sur le coeur et les gros vaisseaux thoraciques, interventions thoraco-abdominales et aortiques abdominales combinées, interventions majeures au niveau du système nerveux central (tumeurs cérébrales, anévrismes de la base du crâne).
Pour l'attente peropératoire en cas d'examen extemporané, on peut facturer, 1 x par intervention, 35 min en plus de la prestation au sens restreint et du temps de préparation et de finition.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


28.0170 Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive

28.0170 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
A la demande de l'obstétricien; l'anesthésiste doit être informé sur la parturiente et se trouver à proximité immédiate pour pratiquer une anesthésie si nécessaire.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-45 | Prestations anesthésiques médicales exclusives
Cumulable uniquement avec
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


28.0180 Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive

28.0180 | Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
197.82 pts | - / - | 95 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-52 | Toutes les prestations de l'anesthésie
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-45 | Prestations anesthésiques médicales exclusives
Cumulable uniquement avec
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2200 | Surveillance de la naissance et conduite de l'accouchement, haut risque
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque


28.0185 Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien

28.0185 | Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Anesthésiologie | Salle d'examen et de traitement, thérapie de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.37 pts | 20 min | 7 min | 10 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'injection de sang par cathéter préexistant.
Comprend la prise de sang autologue stérile effectuée sur le patient.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par séance.


28.0190 Prescription et surveillance PCA et/ou surveillance lors d'une anesthésie via cathéter péridural, par des anesthésistes, par période de 24 heures

28.0190 | Prescription et surveillance PCA et/ou surveillance lors d'une anesthésie via cathéter péridural, par des anesthésistes, par période de 24 heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.87 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Voie intraveineuse et/ou péridurale; facturable à partir du premier jour après l'opération et, chez les patients non opérés, dès le 1er jour du traitement.
Quantité | 1 fois par jour.


28.02 Réanimation en salle de déchocage à l'hôpital

28.02 | Réanimation en salle de déchocage à l'hôpital
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
Prestations
28.0210 | Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure
28.0220 | + Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, par quart d'heure supplémentaire


28.0210 Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure

28.0210 | Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de déchocage | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
57.72 pts | 19.24 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
224.72 pts | 30 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut exclusivement pour les mesures thérapeutiques prises lors d'un arrêt cardiocirculatoire.
Comprend: massage cardiaque, défibrillation, intubation et ventilation. Comprend aussi la préparation du patient pour un transfert ou un autre geste thérapeutique.
Non facturable si la réanimation a lieu aux soins intensifs (généraux, pour brûlés, de néonatologie), aux soins intermédiaires, en salle d'opération et lors d'une anesthésie.
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par séance.
Non cumulable avec
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
03.0220 | Réanimation élargie du nouveau-né, par période de 5 min
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire


28.0220 + Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, par quart d'heure supplémentaire

28.0220 | + Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, par quart d'heure supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | Salle de déchocage | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
57.72 pts | 19.24 pts / 1.0 | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
67.41 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


29 Traitement de la douleur

29 | Traitement de la douleur
 | TARMED 01.09, 1.1.2018
IC-29-1 Anesthésie locale
Toutes les positions tarifaires du chapitre 29 comprennent une éventuelle anesthésie locale (cf. sous-chapitre 00.03.02).
IC-29-2 Administration de médicaments via un cathéter préexistant
Pour l'administration de médicaments par le biais d'un cathéter épidural, péridural ou spinal préexistant, voir les «prestations de base générales» (consultation, visite, prise en charge du patient hospitalisé).
IC-29-3 Imagerie
Ces positions tarifaires ne s'appliquent pas aux ponctions et aux instillations guidées par imagerie (CT, IRM).
IC-29-4 Monitoring
Chaque position tarifaire du chapitre 29 comprend l'éventuel monitoring électrophysiologique et/ou cardiopulmonaire.
IC-29-5 Autres thérapies de la douleur
Pour le traitement de la douleur par des techniques chirurgicales (rhizotomie, chordotomie) ou au moyen d'électrodes, etc., voir le chapitre 05.
IC-29-6 Surveillance
Pour la surveillance après traitement de la douleur, voir 35.0210, 35.0220, 35.0510 et 35.0520.
IC-29-7 Documentation
Valent les conditions selon l'IG-14.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
05.01.02 | Neurologie: diagnostic à l'aide de moyens techniques
28 | Anesthésie
00.1260 | Anesthésie plexique, régionale ou endoveineuse pratiquée par un médecin non anesthésiste (opérateur)
05.0790 | Mise en place d'un cathéter épidural permanent
05.0810 | Mise en place d'un cathéter intradural permanent
Sous -chapitres
29.05 | Traitement général de la douleur
29.06 | Diagnostic et thérapie interventionnels de la douleur


29.05 Traitement général de la douleur

29.05 | Traitement général de la douleur
 | TARMED 01.09, 1.1.2018
IC-29.05-1 Restriction de cumul
Les prestations du chapitre 29.05 ne peuvent pas être cumulées avec les prestations des chapitres 00.03.02, 05.01.02, 28, 29.06 et 39, à l'excéption de 39.01, 39.02.01 et 39.02.07, par le même spécialiste et pour une même séance.
Non cumulable avec
05.01.02 | Neurologie: diagnostic à l'aide de moyens techniques
29.06 | Diagnostic et thérapie interventionnels de la douleur
39.02.02 | Radiologie: radioscopie, urographie et cholangiographie
39.02.03 | Radiologie: interventions sous scopie
39.02.04 | Radiologie: mammographie
39.02.05 | Interventions mammaires minimalement invasives
39.02.06 | Densitométrie osseuse
39.03 | Ultrasons, systèmes Doppler et interventions
39.04 | Tomodensitométrie CT
39.05 | Imagerie par résonance magnétique IRM
39.06 | Angiographie
39.08 | Interventions sous contrôle d'imagerie médicale
Sous -chapitres
29.05.01 | Traitement général de la douleur : crâne
29.05.02 | Traitement général de la douleur: colonne vertébrale
29.05.03 | Traitement général de la douleur: tronc, ceinture scapulaire, ceinture pelvienne, membres


29.05.01 Traitement général de la douleur : crâne

29.05.01 | Traitement général de la douleur : crâne
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
29.1000 | Anesthésie de la région crânienne et de la face, toute voie d'abord, nerfs crâniens à l’extérieur de la base du crâne


29.1000 Anesthésie de la région crânienne et de la face, toute voie d'abord, nerfs crâniens à l’extérieur de la base du crâne

29.1000 | Anesthésie de la région crânienne et de la face, toute voie d'abord, nerfs crâniens à l’extérieur de la base du crâne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


29.05.02 Traitement général de la douleur: colonne vertébrale

29.05.02 | Traitement général de la douleur: colonne vertébrale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
29.1010 | Anesthésie épidurale de la région vertébrale, toute voie d‘abord, lombaire sans amplificateur de brillance
29.1020 | Anesthésie épidurale de la région vertébrale, toute voie d‘abord, region sacrée (bloc sacrée), sans amplificateur de brillance


29.1010 Anesthésie épidurale de la région vertébrale, toute voie d‘abord, lombaire sans amplificateur de brillance

29.1010 | Anesthésie épidurale de la région vertébrale, toute voie d‘abord, lombaire sans amplificateur de brillance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 13 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.95 pts | 18 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une anesthésie par cathéter préexistant.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


29.1020 Anesthésie épidurale de la région vertébrale, toute voie d‘abord, region sacrée (bloc sacrée), sans amplificateur de brillance

29.1020 | Anesthésie épidurale de la région vertébrale, toute voie d‘abord, region sacrée (bloc sacrée), sans amplificateur de brillance
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 13 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.95 pts | 18 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour une anesthésie par cathéter préexistant.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


29.05.03 Traitement général de la douleur: tronc, ceinture scapulaire, ceinture pelvienne, membres

29.05.03 | Traitement général de la douleur: tronc, ceinture scapulaire, ceinture pelvienne, membres
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
29.1030 | Anesthésie au niveau du plexus cervico-brachial, de l'épaule, du bras ou de la main, toute voie d'abord
29.1040 | Anesthésie de nerfs périphériques au niveau du coude, premier nerf
29.1050 | + Anesthésie de nerfs périphériques au niveau du coude, par nerf supplémentaire
29.1060 | Anesthésie de nerfs périphériques au niveau du carpe, premier nerf
29.1070 | + Anesthésie de nerfs périphériques au niveau du carpe, par nerf supplémentaire
29.1080 | Anesthésie de nerfs intercostaux, toute voie d'abord, premier nerf
29.1090 | + Anesthésie de nerfs intercostaux, toute voie d'abord, par nerf supplémentaire
29.1100 | Anesthésie des nerfs des extrémités inférieures, toute voie d’abord
29.1110 | Anesthésie du nerf honteux, toute voie d'abord


29.1030 Anesthésie au niveau du plexus cervico-brachial, de l'épaule, du bras ou de la main, toute voie d'abord

29.1030 | Anesthésie au niveau du plexus cervico-brachial, de l'épaule, du bras ou de la main, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.22 pts | - / - | 22 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.75 pts | 27 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut également pour les branches nerveuses partant du plexus cervico-brachial; pour une anesthésie du plexus cervico-brachial par l'opérateur en dehors du traitement de la douleur, voir 00.1260.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


29.1040 Anesthésie de nerfs périphériques au niveau du coude, premier nerf

29.1040 | Anesthésie de nerfs périphériques au niveau du coude, premier nerf
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 12 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.08 pts | 17 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Nerfs cutané de l'avant-bras, médian, radial et cubital
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
29.1060 | Anesthésie de nerfs périphériques au niveau du carpe, premier nerf


29.1050 + Anesthésie de nerfs périphériques au niveau du coude, par nerf supplémentaire

29.1050 | + Anesthésie de nerfs périphériques au niveau du coude, par nerf supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 10 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.67 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


29.1060 Anesthésie de nerfs périphériques au niveau du carpe, premier nerf

29.1060 | Anesthésie de nerfs périphériques au niveau du carpe, premier nerf
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
29.15 pts | - / - | 11 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.21 pts | 16 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Nerfs cubital, médian et radial.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.
Non cumulable avec
29.1040 | Anesthésie de nerfs périphériques au niveau du coude, premier nerf


29.1070 + Anesthésie de nerfs périphériques au niveau du carpe, par nerf supplémentaire

29.1070 | + Anesthésie de nerfs périphériques au niveau du carpe, par nerf supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
22.90 pts | - / - | 9 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.81 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


29.1080 Anesthésie de nerfs intercostaux, toute voie d'abord, premier nerf

29.1080 | Anesthésie de nerfs intercostaux, toute voie d'abord, premier nerf
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 10 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.01 pts | 10 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


29.1090 + Anesthésie de nerfs intercostaux, toute voie d'abord, par nerf supplémentaire

29.1090 | + Anesthésie de nerfs intercostaux, toute voie d'abord, par nerf supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | 8 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.94 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


29.1100 Anesthésie des nerfs des extrémités inférieures, toute voie d’abord

29.1100 | Anesthésie des nerfs des extrémités inférieures, toute voie d’abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.48 pts | - / - | 14 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.81 pts | 19 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut aussi pour le nerf sciatique.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


29.1110 Anesthésie du nerf honteux, toute voie d'abord

29.1110 | Anesthésie du nerf honteux, toute voie d'abord
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle d'examen et de traitement, médecine de premier recours | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.32 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
41.08 pts | 17 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


29.06 Diagnostic et thérapie interventionnels de la douleur

29.06 | Diagnostic et thérapie interventionnels de la douleur
 | TARMED 01.09, 1.1.2018
IC-29.06-1 Bloc de prestations BP-57
Les prestations du chapitre 29.06 font partie du bloc de prestations BP-57 et ne sont cumulables qu'entre elles et avec aucune autre position tarifaire, au cours d'une séance du même médecin spécialiste.
Exempts sont les chapitres 00.01, 00.02, 00.08 et les positions tarifaires 00.0850, 00.0855, 00.1510, 00.1580, 00.1590, 05.0010, 05.0020, 05.0030, 24.0015, 35.0210, 35.0220, 35.0510 et 35.0520.
IC-29.06-2 Valeur intrinsèque qualitative AFC thérapie de la douleur
1. Acquisition par les médecins spécialistes
L'acquisition de l'AFC thérapie de la douleur est en principe ouverte à tous les médecins spécialistes qui remplissent les conditions selon leur programme de formation continue en tant que médecin spécialiste.
2. Acquisition par les détenteurs
Les médecins qui « détiennent » les positions tarifaires du chapitre 29 thérapie de la douleur peuvent demander l'attestation de formation complémentaire thérapie interventionnelle de la douleur à la SSIPM - sans remplir d'autres conditions. Délai : jusqu'à 1 an après l'entrée en vigueur du nouveau tarif.
3. Obligation de recertification de l'AFC
Après obtention de l'AFC thérapie interventionnelle de la douleur, les prestataires sont tenus de mettre à jour/recertifier constamment les exigences par une formation continue spécifique.
IC-29.06-3 Unité fonctionelle thérapie interventionnelle de la douleur
Pour la branche thérapie interventionnelle de la douleur, il faut une déclaration selon le concept de la reconnaissance. La condition de la reconnaissance est la présence d'un amplificateur de brillance.
IC-29.06-4 Contrôle par amplificateur de brillance
Les positions tarifaires des chapitres 29.06.02, 29.06.03 und 29.06.04 ne sont facturables que si elles sont effectuées sous amplificateur de brillance obligatoirement documentées par images.
IC-29.06-5 Préparation du patient
Les positions tarifaires thérapie interventionnelle de la douleur comprennent toujours ponction, injection de médicaments, liquide de contraste et anesthésie locale éventuelle
Non cumulable avec
29.05 | Traitement général de la douleur
Sous -chapitres
29.06.01 | Diagnostic et thérapie interventionnels de la douleur: prestation de base
29.06.02 | Diagnostic et thérapie interventionnels de la douleur: colonne vertébrale
29.06.03 | Diagnostic et thérapie interventionnels de la douleur: ganglions sympathiques, nerf trijumeau, nerfs périphériques
29.06.04 | Diagnostic et thérapie interventionnels de la douleur sous contrôle échographique
29.06.05 | Diagnostic interventionel et thérapie de la douleur: Analgésie intraveineuse régionale


29.06.01 Diagnostic et thérapie interventionnels de la douleur: prestation de base

29.06.01 | Diagnostic et thérapie interventionnels de la douleur: prestation de base
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min


29.2000 Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min

29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Salle d'examen et de traitement, thérapie de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.92 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
S'applique aussi à l'examen orienté vers le problème dans la thérapie de la douleur UBR et au contrôle, au remplissage et à la programmation de pompes et neurostimulateurs.
Quantité | au maximum 60 fois par 6 mois.
Non cumulable avec
00.1510 | Médecine manuelle par le spécialiste, diagnostic, par période de 5 min
00.1580 | Traitement par le spécialiste en rhumatologie, par période de 5 min
00.1590 | Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
24.0015 | Examen par le spécialiste en orthopédie ou en chirurgie, par période de 5 min
00.01 | Prestations de base générales
00.02 | Paquets de prestations


29.06.02 Diagnostic et thérapie interventionnels de la douleur: colonne vertébrale

29.06.02 | Diagnostic et thérapie interventionnels de la douleur: colonne vertébrale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2020 | + Injection diagnostique/thérapeutique articulation intervertébrale, par articulation supplémetaire
29.2030 | Medial Branch Block (MBB), première articulation
29.2040 | + Medial Branch Block (MBB), par articulation supplémentaire
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2060 | + Injection diagnostique/thérapeutique épidurale/transforaminale, par injection supplémentaire
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2090 | (+)% supplément pour diagnostic/interventions dans les zones cervicale et thoracique


29.2010 Injection diagnostique/thérapeutique articulation intervertébrale, première articulation

29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 23 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
139.78 pts | 35 min | 4 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2020 + Injection diagnostique/thérapeutique articulation intervertébrale, par articulation supplémetaire

29.2020 | + Injection diagnostique/thérapeutique articulation intervertébrale, par articulation supplémetaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.67 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.76 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 2 fois par séance.


29.2030 Medial Branch Block (MBB), première articulation

29.2030 | Medial Branch Block (MBB), première articulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 23 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
139.78 pts | 35 min | 4 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2040 + Medial Branch Block (MBB), par articulation supplémentaire

29.2040 | + Medial Branch Block (MBB), par articulation supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.67 pts | - / - | 12 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.76 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


29.2050 Injection diagnostique/thérapeutique épidurale/transforaminale, première injection

29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
87.32 pts | - / - | 28 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.89 pts | 54 min | 4 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Quantité | 1 fois par séance.
Non cumulable avec
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2060 + Injection diagnostique/thérapeutique épidurale/transforaminale, par injection supplémentaire

29.2060 | + Injection diagnostique/thérapeutique épidurale/transforaminale, par injection supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
63.72 pts | - / - | 21 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
96.77 pts | 27 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


29.2070 Injection diagnostique/thérapeutique dans le liquide physiologique, spinale

29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
87.32 pts | - / - | 28 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
207.89 pts | 54 min | 4 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Quantité | 1 fois par séance.
Non cumulable avec
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2080 Injection diagnostique/thérapeutique du disque, par disque

29.2080 | Injection diagnostique/thérapeutique du disque, par disque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
63.72 pts | - / - | 21 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
129.03 pts | 36 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Quantité | au maximum 3 fois par séance.
Non cumulable avec
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2090 (+)% supplément pour diagnostic/interventions dans les zones cervicale et thoracique

29.2090 | (+)% supplément pour diagnostic/interventions dans les zones cervicale et thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 0.5 / 0.5 (méd.prat.) | 0.25
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Supplément de 50% sur PM et de 25% sur PT.
Cumulable uniquement avec
29.2200 | Intervention diagnostique/thérapeutique sous échographie
29.06.02 | Diagnostic et thérapie interventionnels de la douleur: colonne vertébrale


29.06.03 Diagnostic et thérapie interventionnels de la douleur: ganglions sympathiques, nerf trijumeau, nerfs périphériques

29.06.03 | Diagnostic et thérapie interventionnels de la douleur: ganglions sympathiques, nerf trijumeau, nerfs périphériques
 | TARMED 01.09, 1.1.2018
Non cumulable avec
29.2200 | Intervention diagnostique/thérapeutique sous échographie
Prestations
29.2100 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, nerfs crâniens à la base du crâne
29.2110 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, ganglions sympathiques, zone crânienne
29.2120 | Injection diagnostique/thérapeutique, ganglions sympathiques, au niveau cervical
29.2130 | Injection diagnostique/thérapeutique des ganglions sympathiques, au niveau thoracique
29.2140 | Injection diagnostique/thérapeutique des ganglions sympathiques, ganglion coeliaque
29.2150 | Injection diagnostique/thérapeutique des ganglions sympathiques, région lombaire
29.2160 | Injection diagnostique/thérapeutique de la région bassin, jambe, pied dans le plexus lombaire/plexus sacré, tous les accès


29.2100 Injection diagnostique/thérapeutique de la région crânienne, tous les accès, nerfs crâniens à la base du crâne

29.2100 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, nerfs crâniens à la base du crâne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.76 pts | - / - | 35 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.29 pts | 40 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Quantité | 1 fois par séance.


29.2110 Injection diagnostique/thérapeutique de la région crânienne, tous les accès, ganglions sympathiques, zone crânienne

29.2110 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, ganglions sympathiques, zone crânienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.84 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
89.61 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Quantité | 1 fois par séance.


29.2120 Injection diagnostique/thérapeutique, ganglions sympathiques, au niveau cervical

29.2120 | Injection diagnostique/thérapeutique, ganglions sympathiques, au niveau cervical
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.92 pts | - / - | 18 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.36 pts | 23 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Quantité | 1 fois par séance.


29.2130 Injection diagnostique/thérapeutique des ganglions sympathiques, au niveau thoracique

29.2130 | Injection diagnostique/thérapeutique des ganglions sympathiques, au niveau thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.92 pts | - / - | 18 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.36 pts | 23 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Quantité | 1 fois par séance.


29.2140 Injection diagnostique/thérapeutique des ganglions sympathiques, ganglion coeliaque

29.2140 | Injection diagnostique/thérapeutique des ganglions sympathiques, ganglion coeliaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
94.40 pts | - / - | 36 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
179.21 pts | 45 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


29.2150 Injection diagnostique/thérapeutique des ganglions sympathiques, région lombaire

29.2150 | Injection diagnostique/thérapeutique des ganglions sympathiques, région lombaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.92 pts | - / - | 18 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.36 pts | 23 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


29.2160 Injection diagnostique/thérapeutique de la région bassin, jambe, pied dans le plexus lombaire/plexus sacré, tous les accès

29.2160 | Injection diagnostique/thérapeutique de la région bassin, jambe, pied dans le plexus lombaire/plexus sacré, tous les accès
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.36 pts | - / - | 22 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
125.45 pts | 30 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
S'applique aussi aux branches du plexus lombo-sacré issues du plexus lombo-sacré.
Quantité | 1 fois par séance.


29.06.04 Diagnostic et thérapie interventionnels de la douleur sous contrôle échographique

29.06.04 | Diagnostic et thérapie interventionnels de la douleur sous contrôle échographique
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
29.2200 | Intervention diagnostique/thérapeutique sous échographie


29.2200 Intervention diagnostique/thérapeutique sous échographie

29.2200 | Intervention diagnostique/thérapeutique sous échographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Thérapie interventionnelle de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
87.32 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
125.45 pts | 30 min | 5 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Quantité | au maximum 2 fois par séance.
Non cumulable avec
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.06.03 | Diagnostic et thérapie interventionnels de la douleur: ganglions sympathiques, nerf trijumeau, nerfs périphériques


29.06.05 Diagnostic interventionel et thérapie de la douleur: Analgésie intraveineuse régionale

29.06.05 | Diagnostic interventionel et thérapie de la douleur: Analgésie intraveineuse régionale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
29.2210 | Thérapie intraveineuse régionale de la douleur


29.2210 Thérapie intraveineuse régionale de la douleur

29.2210 | Thérapie intraveineuse régionale de la douleur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC thérapie de la douleur interventionelle | Salle d'examen et de traitement, thérapie de la douleur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
71.52 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
Y compris monitorage électrophysiologique éventuel ; y compris accès périveineux.
Quantité | 1 fois par séance.


31 Médecine nucléaire

31 | Médecine nucléaire
 | TARMED 01.09, 1.1.2018
IC-31-1 Administration d'une substance, évaluations par ordinateur
L'administration éventuelle d'une substance par le spécialiste fait partie de la prestation, de même que les évaluations éventuelles par ordinateur, à l'exception de la fusion d'images.
IC-31-2 Matériel/Médicaments
Le matériel nécessaire à la documentation (film ou radiographie, par exemple) fait partie intégrante de la prestation technique et ne peut donc pas être facturé en plus.
Les cathéters, produits de contraste, produits radiopharmaceutiques, kits et produits équivalents dont le prix d'achat (TVA comprise) est supérieur à Fr. 3.-- la pièce peuvent être facturés en plus s'ils sont utilisés dans le cadre d'une prestation d'imagerie. Est à facturer, le prix unitaire découlant de la quantité annuelle, après déduction des rabais et des remises de prix. Dès lors que des prix plus bas ont été convenus, ceux-ci sont valables.
IC-31-3 Directives de l'European Association of Nuclear Medicine (EANM)
Sont applicables, concernant la qualité des examens et surtout le nombre de projections admises, les directives de l'European Association of Nuclear Medicine (EANM).
IC-31-4 Contenu des prestations
Les positions tarifaires 31.0610, 31.0630, 31.0640, 31.0650 et 31.0660 comprennent le calcul et le contrôle de la dose, la planification, l'information du patient et/ou éventuellement des proches, ainsi que la documentation et le rapport.
IC-31-5 Bloc de prestations BP-54
Les positions tarifaires du chapitre 31 font partie d'un bloc de prestations pour les spécialistes en médecine nucléaire et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Les autres exceptions sont expressément mentionnées.
IC-31-6 Prestation de base technique (temps d'attente)
Pour toutes les prestations de médecine nucléaire, le temps d'attente dû à des raisons techniques peut être facturé une fois par séance au moyen de la prestation de base technique correspondante.
IC-31-7 Investigation clinique et examen par imagerie de la glande thyroïde en relation avec un examen/traitement de médecine nucléaire
Si une investigation complète de la glande thyroïde n'entrant pas dans le cadre du chapitre 31 est effectuée lors d'un examen/traitement de médecine nucléaire, cette investigation peut être facturée séparément.
Sous -chapitres
31.01 | Elément de base diagnostique
31.02 | Préparation de produits radiopharmaceutiques, marquage de kit
31.03 | Scintigraphie
31.04 | Tomographie par émission monophotonique (SPECT), tomographie par émission de positrons (TEP)
31.05 | Mesure d'activité, test fonctionnel
31.06 | Traitement de médecine nucléaire
31.07 | Prestations techniques de base de médecine nucléaire


31.01 Elément de base diagnostique

31.01 | Elément de base diagnostique
 | TARMED 01.09, 1.1.2018
IC-31.01-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 31.06.
Non cumulable avec
31.06 | Traitement de médecine nucléaire
Prestations
31.0010 | Elément de base diagnostique en médecine nucléaire


31.0010 Elément de base diagnostique en médecine nucléaire

31.0010 | Elément de base diagnostique en médecine nucléaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.48 pts | - / - | 10 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.60 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Comprend: vérification du diagnostic, établissement du plan d'examen, surveillance de l'administration de substance; y compris l'éventuelle participation à l'application de la substance-test (excepté lors d'inhalation).
2 fois par jour lors de l'administration d'une substance.
Lors d'examens sans administration de substance: 1 fois par jour.
Quantité | au maximum 2 fois par jour et 1 fois par séance.


31.02 Préparation de produits radiopharmaceutiques, marquage de kit

31.02 | Préparation de produits radiopharmaceutiques, marquage de kit
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
31.0110 | Travaux de préparation de produits radiopharmaceutiques diagnostiques ou thérapeutiques
31.0120 | Marquage de kit simple
31.0130 | + Supplément pour inhalation de la substance-test lors d'une scintigraphie
31.0140 | Marquage de kit complexe
31.0150 | Marquage de kit très complexe
31.0160 | Préparation simple de produits radiopharmaceutiques
31.0170 | Préparation complexe de produits radiopharmaceutiques


31.0110 Travaux de préparation de produits radiopharmaceutiques diagnostiques ou thérapeutiques

31.0110 | Travaux de préparation de produits radiopharmaceutiques diagnostiques ou thérapeutiques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.16 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.90 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Y compris contrôle de qualité et surveillance du marquage du kit et de son élimination.
Quantité | 1 fois par séance.


31.0120 Marquage de kit simple

31.0120 | Marquage de kit simple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.87 pts | 11 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Macroparticules (poumons), colloïdes, reins (DTPA, DMSA), voies biliaires, microparticules (lympho-scintigraphie), scintigraphie osseuse, pyrophosphates (in vivo), scintigraphie des cavités cardiaques, aérosol (DTPA).
Quantité | 1 fois par séance.
Non cumulable avec
31.0140 | Marquage de kit complexe
31.0150 | Marquage de kit très complexe


31.0130 + Supplément pour inhalation de la substance-test lors d'une scintigraphie

31.0130 | + Supplément pour inhalation de la substance-test lors d'une scintigraphie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
9.44 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.64 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


31.0140 Marquage de kit complexe

31.0140 | Marquage de kit complexe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
47.72 pts | 24 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Pyrophosphates (in vitro), source d'hémorragie, scintigraphie cérébrale (ECD), scintigraphie par aspiration, études de vidange gastrique, scintigraphie du myocarde ou de tumeur (Tc MIBI).
Non cumulable avec
31.0120 | Marquage de kit simple
31.0150 | Marquage de kit très complexe


31.0150 Marquage de kit très complexe

31.0150 | Marquage de kit très complexe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
75.55 pts | 38 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Scintigraphie cérébrale (HMPAO), rénale (MAG3), anticorps monoclonaux (granulocytes, anti CEA), scintigraphie des récepteurs à la somatostatine.
Non cumulable avec
31.0120 | Marquage de kit simple
31.0140 | Marquage de kit complexe


31.0160 Préparation simple de produits radiopharmaceutiques

31.0160 | Préparation simple de produits radiopharmaceutiques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.92 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Produits pharmaceutiques à but diagnostique, sources naturelles de rayons gamma, avec demi-vie ≤ 3 jours, , nucléides à courte durée de vie(demi-vie ≤ 3 jours). Ex.: Tc-99m, I-123, In-111, Tl-201, etc..
Non cumulable avec
31.0170 | Préparation complexe de produits radiopharmaceutiques


31.0170 Préparation complexe de produits radiopharmaceutiques

31.0170 | Préparation complexe de produits radiopharmaceutiques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.21 pts | 67 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Nucléides à longue durée de vie(demi-vie > 3 jours), sources de rayons bêta y compris produits radiopharmaceutiques (TEP), sources de rayons alpha. Ex.: I-131, Y-90, Re-186, Sm-153, Sr-89, Ga-67, Xe-133, F-18 etc.
Non cumulable avec
31.0160 | Préparation simple de produits radiopharmaceutiques


31.03 Scintigraphie

31.03 | Scintigraphie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
31.0130 | + Supplément pour inhalation de la substance-test lors d'une scintigraphie
31.0210 | Scintigramme statique, par projection
31.0220 | + Supplément pour une augmentation du travail de mesure, par période de 5 min
31.0230 | + Evaluation quantitative ROI d'un scintigramme statique, par projection
31.0240 | Scintigraphie, série rapide, par série
31.0250 | Scintigraphie, séquence dynamique, par période de 15 min
31.0260 | Scintigraphie, séquence en fonction d'un signal physiologique, par séquence
31.0270 | + Electrocardiogramme (ECG)
31.0280 | + Supplément pour enfant jusqu'à 7 ans, lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort
31.0290 | + Supplément pour tests de provocation physiques lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort
31.0300 | + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort
31.0310 | + ECG d'effort, épreuve d'effort
31.0320 | Scintigraphie, corps entier, par projection
31.0330 | Fusion d'image lors d'une scintigraphie


31.0210 Scintigramme statique, par projection

31.0210 | Scintigramme statique, par projection
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.36 pts | - / - | 1 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.16 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Quantité | au maximum 8 fois par séance.


31.0220 + Supplément pour une augmentation du travail de mesure, par période de 5 min

31.0220 | + Supplément pour une augmentation du travail de mesure, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Caméra gamma | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.16 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple avec le Thallium, cliché 'Pinhole', main ou pied.


31.0230 + Evaluation quantitative ROI d'un scintigramme statique, par projection

31.0230 | + Evaluation quantitative ROI d'un scintigramme statique, par projection
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Evaluation de médecine nucléaire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.19 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 3 fois par séance.


31.0240 Scintigraphie, série rapide, par série

31.0240 | Scintigraphie, série rapide, par série
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.33 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire


31.0250 Scintigraphie, séquence dynamique, par période de 15 min

31.0250 | Scintigraphie, séquence dynamique, par période de 15 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.48 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire


31.0260 Scintigraphie, séquence en fonction d'un signal physiologique, par séquence

31.0260 | Scintigraphie, séquence en fonction d'un signal physiologique, par séquence
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.80 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Vaut en particulier pour des examens cardiologiques en médecine nucléaire.


31.0270 + Electrocardiogramme (ECG)

31.0270 | + Electrocardiogramme (ECG)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
7.08 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.61 pts | 8 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Enregistrement de 12 dérivations.
Uniquement pour documenter un événement cardiaque imprévu.
Non cumulable avec
31.0310 | + ECG d'effort, épreuve d'effort


31.0280 + Supplément pour enfant jusqu'à 7 ans, lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort

31.0280 | + Supplément pour enfant jusqu'à 7 ans, lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Caméra gamma | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.33 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | moins de 7a - tolérance (-0j, +30j)


31.0290 + Supplément pour tests de provocation physiques lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort

31.0290 | + Supplément pour tests de provocation physiques lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
21.24 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.89 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: examen du réflexe oculocardiaque, handgrip, test au froid


31.0300 + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort

31.0300 | + Supplément pour tests de provocation médicamenteux lors d'un électrocardiogramme (ECG) ou d'une épreuve d'effort
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.44 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.80 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris injection(s) et surveillance. Vaut également dans le cadre d'examens cardiaques en médecine nucléaire.


31.0310 + ECG d'effort, épreuve d'effort

31.0310 | + ECG d'effort, épreuve d'effort
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Caméra gamma | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.11 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cyclo-ergomètre ou tapis roulant.
Au moins 6 dérivations.
Surveillance ECG en continu sur moniteur.
Contrôle étroit de la tension (au moins une fois par degré d'effort).
Au moins 2 degrés d'effort, sous réserve d'arrêt pour raison médicale.
Non cumulable avec
31.0270 | + Electrocardiogramme (ECG)


31.0320 Scintigraphie, corps entier, par projection

31.0320 | Scintigraphie, corps entier, par projection
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.72 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.64 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Projections postérieure ou antérieure.
Quantité | au maximum 3 fois par séance.


31.0330 Fusion d'image lors d'une scintigraphie

31.0330 | Fusion d'image lors d'une scintigraphie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Evaluation de médecine nucléaire | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 4 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.18 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Quantité | 1 fois par séance.


31.04 Tomographie par émission monophotonique (SPECT), tomographie par émission de positrons (TEP)

31.04 | Tomographie par émission monophotonique (SPECT), tomographie par émission de positrons (TEP)
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
31.0410 | Tomographie par émission monophotonique (SPECT) 360°/180°
31.0420 | + Supplément pour tomographie par émission monophotonique synchronisée (gated SPECT)
31.0430 | Tomographie par émission de positrons (TEP), prestation de base au scanner
31.0440 | + Supplément pour l'administration d'un deuxième isotope ou plus (par isotope) et/ou pour correction de transmission et/ou pour tomographie par émission de positrons (TEP) du corps entier


31.0410 Tomographie par émission monophotonique (SPECT) 360°/180°

31.0410 | Tomographie par émission monophotonique (SPECT) 360°/180°
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Caméra gamma | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
137.28 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire


31.0420 + Supplément pour tomographie par émission monophotonique synchronisée (gated SPECT)

31.0420 | + Supplément pour tomographie par émission monophotonique synchronisée (gated SPECT)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Caméra gamma | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
9.44 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.64 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


31.0430 Tomographie par émission de positrons (TEP), prestation de base au scanner

31.0430 | Tomographie par émission de positrons (TEP), prestation de base au scanner
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Médecine nucléaire | Diagnostic de médecine nucléaire II (PET) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
431.07 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Indemnisation séparée du produit radiopharmaceutique.


31.0440 + Supplément pour l'administration d'un deuxième isotope ou plus (par isotope) et/ou pour correction de transmission et/ou pour tomographie par émission de positrons (TEP) du corps entier

31.0440 | + Supplément pour l'administration d'un deuxième isotope ou plus (par isotope) et/ou pour correction de transmission et/ou pour tomographie par émission de positrons (TEP) du corps entier
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Diagnostic de médecine nucléaire II (PET) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
431.07 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Indemnisation séparée du produit radiopharmaceutique, tomographie par émission de positrons (TEP) du corps entier, avec champ visuel axial d'au moins 165 cm.


31.05 Mesure d'activité, test fonctionnel

31.05 | Mesure d'activité, test fonctionnel
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
31.0510 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo et/ou in vitro
31.0520 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo
31.0530 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro, comptage gamma
31.0540 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides
31.0550 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes
31.0560 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes


31.0510 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo et/ou in vitro

31.0510 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo et/ou in vitro
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Quel que soit le nombre de sondes.
Quantité | 1 fois par séance.


31.0520 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo

31.0520 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
20.60 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire


31.0530 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro, comptage gamma

31.0530 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro, comptage gamma
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.94 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire


31.0540 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides

31.0540 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.65 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Non cumulable avec
31.0550 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes
31.0560 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes


31.0550 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes

31.0550 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
178.94 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Par exemple: érythrocytes partiellement dénaturés pour représentation de la rate, test de Schilling.
Non cumulable avec
31.0540 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides
31.0560 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes


31.0560 Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes

31.0560 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire chaud | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
397.64 pts | 200 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Par exemple: marquage des leucocytes ou mesure de leur temps de survie, marquage des thrombocytes ou mesure de leur temps de survie, mesure du temps de survie des érythrocytes, détermination du volume sanguin (avec 2 isotopes) ou du taux de C14 expiré.
Non cumulable avec
31.0540 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides
31.0550 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes


31.06 Traitement de médecine nucléaire

31.06 | Traitement de médecine nucléaire
 | TARMED 01.09, 1.1.2018
Non cumulable avec
31.01 | Elément de base diagnostique
Prestations
31.0610 | Traitement en médecine nucléaire, glande thyroïde
31.0620 | + Séjour dans le service de médecine nucléaire, par heure
31.0630 | Traitement intra-articulaire en médecine nucléaire
31.0640 | Traitement intracavitaire en médecine nucléaire
31.0650 | Traitement en médecine nucléaire, application intra-artérielle, par application
31.0660 | Traitement en médecine nucléaire, application intraveineuse, par application


31.0610 Traitement en médecine nucléaire, glande thyroïde

31.0610 | Traitement en médecine nucléaire, glande thyroïde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.35 pts | - / - | 65 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.90 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Quel que soit le nombre de séances; y compris administration(s).
Quantité | 1 fois par 3 mois.


31.0620 + Séjour dans le service de médecine nucléaire, par heure

31.0620 | + Séjour dans le service de médecine nucléaire, par heure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Service de radiothérapie métabolique (médecine nucléaire) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.19 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


31.0630 Traitement intra-articulaire en médecine nucléaire

31.0630 | Traitement intra-articulaire en médecine nucléaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.50 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Y compris la ponction.
Vaut également lors d'une synoviorthèse.


31.0640 Traitement intracavitaire en médecine nucléaire

31.0640 | Traitement intracavitaire en médecine nucléaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.70 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
92.70 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Y compris la ponction éventuelle et l'évacuation éventuelle d'épanchements.


31.0650 Traitement en médecine nucléaire, application intra-artérielle, par application

31.0650 | Traitement en médecine nucléaire, application intra-artérielle, par application
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
45.81 pts | - / - | 22 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
45.32 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Y compris l'abord artériel.


31.0660 Traitement en médecine nucléaire, application intraveineuse, par application

31.0660 | Traitement en médecine nucléaire, application intraveineuse, par application
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Médecine nucléaire | Salle de mesure et d'applications pour patients de médecine nucléaire | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.14 pts | - / - | 26 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.55 pts | 26 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Y compris la pose de la voie veineuse.


31.07 Prestations techniques de base de médecine nucléaire

31.07 | Prestations techniques de base de médecine nucléaire
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
31.0710 | Prestation de base technique 0, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP), patient ambulatoire
31.0740 | Prestation de base technique 0, salle de mesure et d'applications pour patients ambulatoires en médecine nucléaire
31.0770 | Prestation de base technique 0, caméra gamma, patient ambulatoire


31.0710 Prestation de base technique 0, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP), patient ambulatoire

31.0710 | Prestation de base technique 0, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP), patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Diagnostic de médecine nucléaire II (PET) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
114.95 pts | - | 12 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Quantité | 1 fois par séance.


31.0740 Prestation de base technique 0, salle de mesure et d'applications pour patients ambulatoires en médecine nucléaire

31.0740 | Prestation de base technique 0, salle de mesure et d'applications pour patients ambulatoires en médecine nucléaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de mesure et d'applications pour patients de médecine nucléaire | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.30 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Quantité | 1 fois par séance.


31.0770 Prestation de base technique 0, caméra gamma, patient ambulatoire

31.0770 | Prestation de base technique 0, caméra gamma, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Caméra gamma | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.48 pts | - | 15 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-54 | Toutes les prestations de la médecine nucléaire
Quantité | 1 fois par séance.


32 Radio-oncologie, radiothérapie

32 | Radio-oncologie, radiothérapie
 | TARMED 01.09, 1.1.2018
IC-32-1 Voie d'abord
La voie d'abord pour la curiethérapie ne fait pas partie des positions tarifaires concernées; voir les positions en question (oesophagoscopie, etc.).
IC-32-2 Hyperthermie lors d'une radiothérapie
L'éventuelle hyperthermie superficielle et/ou profonde lors d'une radiothérapie fait partie intégrante de la position tarifaire correspondante et ne peut pas être facturée séparément.
IC-32-3 Prestation de base technique (temps d'attente)
Pour toutes les prestations de radio-oncologie (y compris la radiothérapie), le temps d'attente dû à des raisons techniques peut être facturé une fois par séance au moyen de la prestation de base technique correspondante.
IC-32-4 Définition des régions superficielles
Voir IC-[39-13].
IC-32-5 Bloc de prestations BP-55
Les positions tarifaires du chapitre 32 font partie d'un bloc de prestations pour les spécialistes en radio-oncologie et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Les autres exceptions sont expressément mentionnées.
IC-32-6 Matériel/Médicaments
Le matériel nécessaire à la documentation (film ou radiographie, par exemple) fait partie intégrante de la prestation technique et ne peut donc pas être facturé en plus.
Les cathéters, produits de contraste, produits radiopharmaceutiques, kits et produits équivalents dont le prix d'achat (TVA comprise) est supérieur à Fr. 3.-- la pièce peuvent être facturés en plus s'ils sont utilisés dans le cadre d'une prestation d'imagerie. Est à facturer, le prix unitaire découlant de la quantité annuelle, après déduction des rabais et des remises de prix. Dès lors que des prix plus bas ont été convenus, ceux-ci sont valables.
IC-32-7 Phase d'irradiation
Une phase d'irradiation est continue dans le temps (de plusieurs jours à plusieurs semaines). Pendant toute la phase, l'irradiation est effectuée selon le même plan (même position, mêmes blocs de protection). La protection des tissus sains ou la réaction de la tumeur nécessitent souvent une ou plusieurs adaptations avec un nouveau plan d'irradiation, donc une nouvelle phase d'irradiation.
Non cumulable avec
GP-48 | Prestations radio-oncologiques exclusives
Sous -chapitres
32.01 | Radio-oncologie, radiothérapie: suppléments pour spécialistes, consultation de base en radio-oncologie, taxe de base pour le cabinet médical
32.02 | Radio-oncologie, radiothérapie: préparation, contrôle
32.03 | Radio-oncologie, radiothérapie: radiothérapie conventionnelle (superficielle, de contact)
32.04 | Radio-oncologie, radiothérapie: radiothérapie à haute énergie (traitement par accélérateur linéaire, cobaltothérapie)
32.05 | Radio-oncologie, radiothérapie: radiothérapie stéréotaxique
32.06 | Radio-oncologie, radiothérapie: irradiation corporelle totale
32.07 | Radio-oncologie, radiothérapie: hyperthermie
32.08 | Radio-oncologie, radiothérapie: curiethérapie
32.09 | Radio-oncologie, radiothérapie: prestations de base techniques


32.01 Radio-oncologie, radiothérapie: suppléments pour spécialistes, consultation de base en radio-oncologie, taxe de base pour le cabinet médical

32.01 | Radio-oncologie, radiothérapie: suppléments pour spécialistes, consultation de base en radio-oncologie, taxe de base pour le cabinet médical
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
32.01.01 | Radio-oncologie, radiothérapie: consultation de base en radiologie
32.01.02 | Radio-oncologie, radiothérapie: suppléments pour spécialistes


32.01.01 Radio-oncologie, radiothérapie: consultation de base en radiologie

32.01.01 | Radio-oncologie, radiothérapie: consultation de base en radiologie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
32.0010 | Consultation de base en radio-oncologie


32.0010 Consultation de base en radio-oncologie

32.0010 | Consultation de base en radio-oncologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Radio-oncologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Indemnisation pour les prestations médicales générales fournies au patient par le médecin spécialiste en radiologie/radiodiagnostic au cours d'un examen de radiothérapie.
Quantité | 1 fois par jour.


32.01.02 Radio-oncologie, radiothérapie: suppléments pour spécialistes

32.01.02 | Radio-oncologie, radiothérapie: suppléments pour spécialistes
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
32.0110 | (+) Supplément pour anesthésie générale/soins intensifs, chez l'adolescent et l'adulte à partir de 7 ans
32.0120 | (+) Supplément I pour enfant jusqu'à 7 ans


32.0110 (+) Supplément pour anesthésie générale/soins intensifs, chez l'adolescent et l'adulte à partir de 7 ans

32.0110 | (+) Supplément pour anesthésie générale/soins intensifs, chez l'adolescent et l'adulte à partir de 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Supplément pour patients sous anesthésie et/ou aux soins intensifs.
Âge | plus de 7a - tolérance (-30j, +0j)


32.0120 (+) Supplément I pour enfant jusqu'à 7 ans

32.0120 | (+) Supplément I pour enfant jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Radio-oncologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Supplément général pour des examens radiologiques (produit de contraste et/ou remplissage de cavité non compris).
Âge | moins de 7a - tolérance (-0j, +30j)


32.02 Radio-oncologie, radiothérapie: préparation, contrôle

32.02 | Radio-oncologie, radiothérapie: préparation, contrôle
 | TARMED 01.09, 1.1.2018
IC-32.02-1 Matériel
Le matériel nécessaire pour la préparation du traitement, le positionnement du patient et la fabrication de blocs de protection radio-oncologiques est indemnisé par la prestation technique de la position tarifaire correspondante et ne peut donc pas être facturé séparément.
Prestations
32.0210 | Tomodensitométrie pour la planification de l'intervention
32.0220 | + Supplément pour étude vasculaire dynamique (CT, produit de contraste), différentes phases de la vascularisation
32.0230 | Moyens de contention (Immobilisation de la tête par masque, coussins à vide)
32.0240 | Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0250 | + Supplément pour planification thérapeutique complexe, par phase d'irradiation
32.0255 | + Supplément pour planification thérapeutique complexe
32.0260 | Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0265 | Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
32.0270 | Plexi pour blocs de protection standards, par volume et par phase d'irradiation
32.0280 | Confection de blocs de protection personnalisés, jusqu'à 2 champs d'irradiation
32.0290 | + Supplément pour confection de blocs de protection personnalisés lors de traitement sur plus de 2 champs d'irradiation
32.0300 | Confection de bolus, jusqu'à 2 champs d'irradiation
32.0310 | + Supplément pour confection de bolus lors de traitement sur plus de 2 champs d'irradiation
32.0320 | Simulation d'un volume de traitement, premier volume
32.0330 | + Supplément pour simulation d'un deuxième volume
32.0340 | + Supplément pour simulation avec plus de 2 volumes
32.0350 | Contrôle des blocs de protection au simulateur, par volume
32.0360 | Clichés de contrôle des champs d'irradiation avec l'appareil d'irradiation, par volume
32.0370 | Dosimétrie in vivo
32.0380 | Dosimétrie in vivo lors de curiethérapie


32.0210 Tomodensitométrie pour la planification de l'intervention

32.0210 | Tomodensitométrie pour la planification de l'intervention
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.88 pts | - / - | 4 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
82.80 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


32.0220 + Supplément pour étude vasculaire dynamique (CT, produit de contraste), différentes phases de la vascularisation

32.0220 | + Supplément pour étude vasculaire dynamique (CT, produit de contraste), différentes phases de la vascularisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 3 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.24 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cliché d'au moins 2 phases après administration de produit de contraste intravasculaire.
Quantité | 1 fois par séance.


32.0230 Moyens de contention (Immobilisation de la tête par masque, coussins à vide)

32.0230 | Moyens de contention (Immobilisation de la tête par masque, coussins à vide)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Fabrication de moyens de contention radio-oncologiques | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.99 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.21 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Comprend l'indication, la supervision et l'assistance.


32.0240 Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation

32.0240 | Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Elaboration du programme de radiothérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
186.12 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
La planification de l'irradiation d'un volume d'irradiation défini n'est pas cumulable avec la position 32.0260 pour une même phase d'irradiation.
Quantité | 1 fois par phase d'irridation et volume d'irridation.
Non cumulable avec
32.0265 | Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
32.0710 | Irradiation corporelle totale, première fraction


32.0250 + Supplément pour planification thérapeutique complexe, par phase d'irradiation

32.0250 | + Supplément pour planification thérapeutique complexe, par phase d'irradiation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Elaboration du programme de radiothérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.29 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
452.01 pts | 85 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par phase d'irradiation.


32.0260 Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation

32.0260 | Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Elaboration du programme de radiothérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
345.66 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
La planification de l'irradiation d'un volume d'irradiation défini n'est pas cumulable avec la position 32.0240 pour une même phase d'irradiation.
Quantité | 1 fois par phase d'irridation et volume d'irridation.
Non cumulable avec
32.0265 | Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
32.0710 | Irradiation corporelle totale, première fraction


32.0265 Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)

32.0265 | Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Planification d'irradiation en radiochirurgie/radiothérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
399.34 pts | 65 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Thérapie avec un appareil d'irradiation adapté/dédié.
Quantité | 1 fois par phase d'irradiation.
Non cumulable avec
32.0240 | Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0260 | Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation


32.0255 + Supplément pour planification thérapeutique complexe

32.0255 | + Supplément pour planification thérapeutique complexe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Planification d'irradiation en radiochirurgie/radiothérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.29 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
522.22 pts | 85 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par phase d'irradiation.


32.0270 Plexi pour blocs de protection standards, par volume et par phase d'irradiation

32.0270 | Plexi pour blocs de protection standards, par volume et par phase d'irradiation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
17.92 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
94.14 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Prestation médicale: esquisse sur film de simulation ou introduction dans l'appareil de planification; contrôle.
Quantité | 1 fois par phase d'irradiation.


32.0280 Confection de blocs de protection personnalisés, jusqu'à 2 champs d'irradiation

32.0280 | Confection de blocs de protection personnalisés, jusqu'à 2 champs d'irradiation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.81 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
360.85 pts | 115 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Prestation médicale: esquisse sur film de simulation ou introduction dans l'appareil de planification (collimateur multilames), contrôle.
Quantité | 1 fois par phase d'irradiation.


32.0290 + Supplément pour confection de blocs de protection personnalisés lors de traitement sur plus de 2 champs d'irradiation

32.0290 | + Supplément pour confection de blocs de protection personnalisés lors de traitement sur plus de 2 champs d'irradiation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
26.88 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
188.27 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par phase d'irradiation.


32.0300 Confection de bolus, jusqu'à 2 champs d'irradiation

32.0300 | Confection de bolus, jusqu'à 2 champs d'irradiation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
658.95 pts | 210 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par phase d'irradiation.


32.0310 + Supplément pour confection de bolus lors de traitement sur plus de 2 champs d'irradiation

32.0310 | + Supplément pour confection de bolus lors de traitement sur plus de 2 champs d'irradiation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Fabrication de blocs de protection radio-oncologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
17.92 pts | - / - | 8 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
282.41 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par phase d'irradiation.


32.0320 Simulation d'un volume de traitement, premier volume

32.0320 | Simulation d'un volume de traitement, premier volume
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Simulateur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.29 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
488.97 pts | 80 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Vaut également lors de simulation virtuelle par CT.
Quantité | 1 fois par phase d'irradiation.


32.0330 + Supplément pour simulation d'un deuxième volume

32.0330 | + Supplément pour simulation d'un deuxième volume
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Simulateur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 21 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
275.05 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par phase d'irradiation.


32.0340 + Supplément pour simulation avec plus de 2 volumes

32.0340 | + Supplément pour simulation avec plus de 2 volumes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Simulateur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
43.73 pts | - / - | 21 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
213.93 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par phase d'irradiation.


32.0350 Contrôle des blocs de protection au simulateur, par volume

32.0350 | Contrôle des blocs de protection au simulateur, par volume
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Simulateur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
244.49 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par phase d'irradiation.


32.0360 Clichés de contrôle des champs d'irradiation avec l'appareil d'irradiation, par volume

32.0360 | Clichés de contrôle des champs d'irradiation avec l'appareil d'irradiation, par volume
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.32 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
204.42 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par phase d'irradiation.


32.0370 Dosimétrie in vivo

32.0370 | Dosimétrie in vivo
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
204.42 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Y compris l'abord éventuel; curiethérapie non comprise.
Quantité | 1 fois par phase d'irradiation.


32.0380 Dosimétrie in vivo lors de curiethérapie

32.0380 | Dosimétrie in vivo lors de curiethérapie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.66 pts | - / - | 80 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
415.96 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Y compris l'abord éventuel.
Quantité | 1 fois par phase d'irradiation.


32.03 Radio-oncologie, radiothérapie: radiothérapie conventionnelle (superficielle, de contact)

32.03 | Radio-oncologie, radiothérapie: radiothérapie conventionnelle (superficielle, de contact)
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
32.0410 | Radiothérapie superficielle, premier volume
32.0420 | + Radiothérapie superficielle, par volume supplémentaire
32.0430 | + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie superficielle
32.0440 | Radiothérapie conventionnelle, premier volume
32.0450 | + Radiothérapie conventionnelle, par volume supplémentaire
32.0460 | + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie conventionnelle


32.0410 Radiothérapie superficielle, premier volume

32.0410 | Radiothérapie superficielle, premier volume
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Dermatologie et vénéréologie Radio-oncologie | Radiothérapie conventionnelle | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.11 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.
Non cumulable avec
32.0440 | Radiothérapie conventionnelle, premier volume


32.0420 + Radiothérapie superficielle, par volume supplémentaire

32.0420 | + Radiothérapie superficielle, par volume supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Dermatologie et vénéréologie Radio-oncologie | Radiothérapie conventionnelle | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.74 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


32.0430 + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie superficielle

32.0430 | + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie superficielle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Dermatologie et vénéréologie Radio-oncologie | Radiothérapie conventionnelle | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
40.33 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.22 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


32.0440 Radiothérapie conventionnelle, premier volume

32.0440 | Radiothérapie conventionnelle, premier volume
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Radiothérapie conventionnelle | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.11 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.
Non cumulable avec
32.0410 | Radiothérapie superficielle, premier volume


32.0450 + Radiothérapie conventionnelle, par volume supplémentaire

32.0450 | + Radiothérapie conventionnelle, par volume supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Radiothérapie conventionnelle | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.74 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


32.0460 + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie conventionnelle

32.0460 | + Travail supplémentaire pour première mise en place d'un traitement par radiothérapie conventionnelle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Radiothérapie conventionnelle | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
40.33 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
98.22 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


32.04 Radio-oncologie, radiothérapie: radiothérapie à haute énergie (traitement par accélérateur linéaire, cobaltothérapie)

32.04 | Radio-oncologie, radiothérapie: radiothérapie à haute énergie (traitement par accélérateur linéaire, cobaltothérapie)
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
32.0510 | Traitement par accélérateur linéaire, premier volume
32.0520 | + Traitement par accélérateur linéaire, par volume supplémentaire
32.0530 | + Travail supplémentaire pour première mise en place d'un traitement par accélérateur linéaire
32.0540 | + Supplément lors de traitement par accélérateur linéaire par plus de 2 champs par volume


32.0510 Traitement par accélérateur linéaire, premier volume

32.0510 | Traitement par accélérateur linéaire, premier volume
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
9.44 pts | - / - | 4 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
204.42 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Jusqu'à 45 MeV; vaut également pour la cobaltothérapie.
Quantité | 1 fois par séance.


32.0520 + Traitement par accélérateur linéaire, par volume supplémentaire

32.0520 | + Traitement par accélérateur linéaire, par volume supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
7.08 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
136.27 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Jusqu'à 45 MeV.


32.0530 + Travail supplémentaire pour première mise en place d'un traitement par accélérateur linéaire

32.0530 | + Travail supplémentaire pour première mise en place d'un traitement par accélérateur linéaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
340.69 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par phase d'irradiation.


32.0540 + Supplément lors de traitement par accélérateur linéaire par plus de 2 champs par volume

32.0540 | + Supplément lors de traitement par accélérateur linéaire par plus de 2 champs par volume
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radio-oncologie | Radiothérapie à haute énergie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
7.08 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.14 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


32.05 Radio-oncologie, radiothérapie: radiothérapie stéréotaxique

32.05 | Radio-oncologie, radiothérapie: radiothérapie stéréotaxique
 | TARMED 01.09, 1.1.2018
IC-32.05-1 critères de définition de la radiothérapie stéréotaxique
1. Radiobiologie: la radiothérapie stéréotaxique vise à nécroser l'ensemble du tissus compris à l'intérieur d'une isodose de référence par une seule dose très élevée ou par des doses cumulées (radiochirurgie ou radiothérapie stéréotaxique fractionnée). Le domaine cible se limite à la tumeur et ne comprend généralement pas de structures à risque.
2. La précision géométrique du traitement permet de protéger les organes à risque (dont l'irradiation est évitée de manière ciblée). Une protection radiobiologique du tissu par un fractionnement n'a qu'une importance secondaire en raison du gradient de dose élevé.
3. En radiothérapie stéréotaxique, on utilise des répartitions de doses d'une conformité maximale, en petits volumes, avec des répartitions de doses souvent non homogènes. A titre d'exemple, l'indice de conformité d'une répartition de dose (selon Paddick ou van't Riet) devrait s'élever au moins à 0,7:
En cas d'utilisation de photons, un nombre multiple de champs d'irradiation ou une arcthérapie est généralement nécessaire.
4. Une irradiation stéréotaxique peut être effectuée d'après des coordonnées en fixant le patient ou «sans cadre». La position correcte du ou des isocentres doit être garantie avec exactitude et ne pas présenter plus d'un 1 mm d'écart au maximum. Une précision maximale est exigible dans chaque cas.
IC-32.05-2 Fraction
Une fraction correspond à une seule séance d'irradiation. Plusieurs fractions peuvent être administrées en une journée (en pratique, 3 au maximum). Les fractions doivent être séparées l'une de l'autre dans le temps (au moins 4 heures).
Prestations
32.0610 | Radiothérapie stéréotaxique, première fraction
32.0615 | Radiothérapie stéréotaxique, de la deuxième à la sixième fraction
32.0650 | Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive
32.0655 | Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique
32.0660 | Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive
32.0665 | + Anesthésie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0670 | + Supplément pour les patients de plus de 70 ans
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


32.0610 Radiothérapie stéréotaxique, première fraction

32.0610 | Radiothérapie stéréotaxique, première fraction
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
147.49 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1207.01 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
La valeur intrinsèque qualitative de neurochirurgie est valable uniquement pour le traitement du système nerveux central, y compris le canal spinal et la base du crâne.
Quantité | 1 fois par phase d'irradiation.
Cumulable avec
32.1130 | Prestation de base technique 0, radiothérapie stéréotaxique, patient ambulatoire


32.0615 Radiothérapie stéréotaxique, de la deuxième à la sixième fraction

32.0615 | Radiothérapie stéréotaxique, de la deuxième à la sixième fraction
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
98.33 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
775.93 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
A partir de la 7e fraction: facturation au moyen du chapitre 32.04.
Quantité | au maximum 5 fois par phase d'irradiation.
Cumulable avec
32.1130 | Prestation de base technique 0, radiothérapie stéréotaxique, patient ambulatoire


32.0650 Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive

32.0650 | Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1319.14 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5315.70 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Thérapie avec appareil d'irradiation adapté/dédié.
Comprend: vérification de l'indication, définition du déroulement de l'examen, instructions et explications au personnel spécialisé et au patient. La PM et la PT contiennent les activités suivantes (liste exhaustive):
1. Préparation: prestations de base CT/IRM, utilisation de la salle d'OP, repérage de la cible avec mise en place du cadre, prestations d'anesthésie éventuelles lors de la préparation.
2. Phase d'irradiation: planification et irradiation unique.
Le jour de l'irradiation, aucun cliché supplémentaire par CT ou IRM n'est donc possible dans la région crânio-cervicale. Les prestations de la clinique de jour ne sont pas comprises.
Cette position fait partie d'un groupe de prestations
GP-48 | Prestations radio-oncologiques exclusives
Quantité | 1 fois par 60 jours.
Non cumulable avec
32.1130 | Prestation de base technique 0, radiothérapie stéréotaxique, patient ambulatoire


32.0655 Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique

32.0655 | Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1855.50 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7776.32 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Thérapie avec appareil d'irradiation adapté/dédié.
Comprend: vérification de l'indication, définition du déroulement de l'examen, instructions et explications au personnel spécialisé et au patient. La PM et la PT contiennent les activités suivantes (liste exhaustive)
1. Préparation: prestations de base CT/IRM, prestations de base en angiologie, utilisation de la salle d'OP, repérage de la cible avec mise en place du cadre, prestations d'anesthésie éventuelles lors de la préparation.
2. Phase d'irradiation: planification, supplément pour planification complexe et irradiation unique.
Le jour de l'irradiation, aucun cliché supplémentaire par CT ou IRM n'est donc possible dans la région crânio-cervicale. Les prestations de la clinique de jour ne sont pas comprises.
Cette position fait partie d'un groupe de prestations
GP-48 | Prestations radio-oncologiques exclusives
Quantité | 1 fois par 60 jours.
Non cumulable avec
32.1130 | Prestation de base technique 0, radiothérapie stéréotaxique, patient ambulatoire


32.0660 Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive

32.0660 | Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neurochirurgie Radio-oncologie | Radiochirurgie/radiothérapie | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2129.05 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8990.02 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Thérapie au couteau gamma.
Comprend: vérification de l'indication, définition du déroulement de l'examen, instructions et explications au personnel spécialisé et au patient. PT et PM comprennent les activités suivantes (liste exhaustive)
1. Préparation: utilisation de la salle d'opération, repérage de la cible avec mise en place du cadre. Les prestations d'anesthésie éventuelles font partie de la préparation.
2. Phase d'irradiation: la planification, la majoration pour la planification complexe et l'irradiation unique.
Angiographie, tomodensitométrie (CT) et imagerie par résonance magnétique de la région crânio-cérébrale la même date que l'irradiation voir les prestations additonelles 32.0675, 32.0685 et 32.0695.
Les prestations de la clinique de jour ne sont pas comprises.
Cette position fait partie d'un groupe de prestations
GP-48 | Prestations radio-oncologiques exclusives
Quantité | 1 fois par 60 jours.
Non cumulable avec
32.1130 | Prestation de base technique 0, radiothérapie stéréotaxique, patient ambulatoire
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


32.0665 + Anesthésie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

32.0665 | + Anesthésie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
1242.44 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
968.45 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette prestation additionnelle comprend toutes les prestations inclues dans les positions tarifaires 28.0050, 28.0100 et 28.0150.
Les prestations MAC (Monitored Anesthesia Care) sont comprises dans la prestation principale (32.0660).


32.0670 + Supplément pour les patients de plus de 70 ans

32.0670 | + Supplément pour les patients de plus de 70 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Anesthésiologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.72 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Âge | plus de 70a - tolérance (-30j, +0j)


32.0675 + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
203.03 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
515.13 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette prestation additionnelle comprend toutes les prestations inclues dans les positions tarifaires 39.0010, 39.0015, 39.6000, 39.6040, 39.6080 et 39.7300.
Non cumulable avec
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital
39.6000 | Artériographie, prestation de base I
39.6040 | Artériographie, prestation de base II
39.6080 | Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)
39.7300 | Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire


32.0685 + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
113.97 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
350.86 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dans cette prestation additionelle sont inclues les positions tarifaires 39.0010, 39.0015, 39.5050, 39.5300.
Non cumulable avec
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital
39.5050 | IRM du neurocrâne, vue d'ensemble
39.5300 | Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire


32.0695 + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma

32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
80.93 pts | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
214.34 pts | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dans cette prestation additionelle sont inclues les positions tarifaires 39.0010, 39.0015, 39.4020, 39.4300.
Non cumulable avec
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital
39.4020 | CT du neurocrâne
39.4300 | Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire


32.06 Radio-oncologie, radiothérapie: irradiation corporelle totale

32.06 | Radio-oncologie, radiothérapie: irradiation corporelle totale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
32.0710 | Irradiation corporelle totale, première fraction
32.0720 | + Irradiation corporelle totale, par fraction complémentaire


32.0710 Irradiation corporelle totale, première fraction

32.0710 | Irradiation corporelle totale, première fraction
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Irradiation corporelle totale | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
124.94 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1302.22 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Y compris la planification.
Quantité | 1 fois par séance.
Non cumulable avec
32.0240 | Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0260 | Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation


32.0720 + Irradiation corporelle totale, par fraction complémentaire

32.0720 | + Irradiation corporelle totale, par fraction complémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Irradiation corporelle totale | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
585.99 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


32.07 Radio-oncologie, radiothérapie: hyperthermie

32.07 | Radio-oncologie, radiothérapie: hyperthermie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
32.0810 | Hyperthermie superficielle régionale lors de traitement antitumoral, par région
32.0820 | Hyperthermie profonde régionale lors de traitement antitumoral, par région
32.0830 | Hyperthermie endoluminale lors de curiethérapie
32.0840 | Hyperthermie interstitielle lors de curiethérapie


32.0810 Hyperthermie superficielle régionale lors de traitement antitumoral, par région

32.0810 | Hyperthermie superficielle régionale lors de traitement antitumoral, par région
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Hyperthermie superficielle | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
208.23 pts | - / - | 100 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
407.28 pts | 100 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Y compris l'éventuelle anesthésie locale.
Vaut uniquement pour un traitement radio-oncologique.
Pour la définition des régions, voir IC-[39-13].
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


32.0820 Hyperthermie profonde régionale lors de traitement antitumoral, par région

32.0820 | Hyperthermie profonde régionale lors de traitement antitumoral, par région
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Hyperthermie profonde | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
520.56 pts | - / - | 250 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2319.70 pts | 250 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Y compris l'éventuelle anesthésie locale.
En dehors d'une radiothérapie.
Au moyen d'un appareil à hyperthermie spécial.
Pour la définition des régions, voir IC-[39-13].
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


32.0830 Hyperthermie endoluminale lors de curiethérapie

32.0830 | Hyperthermie endoluminale lors de curiethérapie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
294.99 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
499.17 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie


32.0840 Hyperthermie interstitielle lors de curiethérapie

32.0840 | Hyperthermie interstitielle lors de curiethérapie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
319.57 pts | - / - | 130 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
540.76 pts | 130 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie


32.08 Radio-oncologie, radiothérapie: curiethérapie

32.08 | Radio-oncologie, radiothérapie: curiethérapie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
32.0910 | Curiethérapie endovaginale (application d'un cylindre)
32.0920 | Curiethérapie endo-utérine
32.0930 | Curiethérapie endoluminale, autres localisations
32.0940 | Curiethérapie, thérapie de contact avec applicateur standard
32.0950 | + Supplément lors de traitements en plusieurs fractions, mais avec le même applicateur de contact
32.0960 | Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement
32.0970 | Curiethérapie interstitielle
32.0980 | + Supplément pour 2 fractions et plus


32.0910 Curiethérapie endovaginale (application d'un cylindre)

32.0910 | Curiethérapie endovaginale (application d'un cylindre)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
110.62 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
249.58 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
«Afterloading»; planification non comprise.
Non cumulable avec
32.0940 | Curiethérapie, thérapie de contact avec applicateur standard


32.0920 Curiethérapie endo-utérine

32.0920 | Curiethérapie endo-utérine
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
196.66 pts | - / - | 80 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
395.17 pts | 95 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
«Afterloading»; planification non comprise
Non cumulable avec
32.0940 | Curiethérapie, thérapie de contact avec applicateur standard


32.0930 Curiethérapie endoluminale, autres localisations

32.0930 | Curiethérapie endoluminale, autres localisations
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
184.37 pts | - / - | 75 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
561.56 pts | 135 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Bronches, oesophage, vaisseaux, etc. Non compris abord/endoscopie, «afterloading».
Non cumulable avec
32.0940 | Curiethérapie, thérapie de contact avec applicateur standard


32.0940 Curiethérapie, thérapie de contact avec applicateur standard

32.0940 | Curiethérapie, thérapie de contact avec applicateur standard
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
81.12 pts | - / - | 33 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
145.58 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Non cumulable avec
32.0910 | Curiethérapie endovaginale (application d'un cylindre)
32.0920 | Curiethérapie endo-utérine
32.0930 | Curiethérapie endoluminale, autres localisations
32.0960 | Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement
32.0970 | Curiethérapie interstitielle


32.0950 + Supplément lors de traitements en plusieurs fractions, mais avec le même applicateur de contact

32.0950 | + Supplément lors de traitements en plusieurs fractions, mais avec le même applicateur de contact
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
24.58 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
124.79 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


32.0960 Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement

32.0960 | Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
135.20 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
519.96 pts | 125 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Curiethérapie par moulage.
Non cumulable avec
32.0940 | Curiethérapie, thérapie de contact avec applicateur standard


32.0970 Curiethérapie interstitielle

32.0970 | Curiethérapie interstitielle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
307.28 pts | - / - | 125 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
519.96 pts | 125 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Introduction du radioélément (aiguille) dans les tissus.
Non cumulable avec
32.0940 | Curiethérapie, thérapie de contact avec applicateur standard


32.0980 + Supplément pour 2 fractions et plus

32.0980 | + Supplément pour 2 fractions et plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radio-oncologie | Curiethérapie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
147.49 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
249.58 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


32.09 Radio-oncologie, radiothérapie: prestations de base techniques

32.09 | Radio-oncologie, radiothérapie: prestations de base techniques
 | TARMED 01.09, 1.1.2018
IC-32.09-1 Matériel
Le matériel pour la fabrication de moyens de contention radio-oncologiques est indemnisé par la prestation technique de la position tarifaire correspondante et ne peut donc pas être facturé séparément.
Prestations
32.1010 | Prestation de base technique 0, radio-oncologie, fabrication de moyens de contention, patient ambulatoire
32.1040 | Prestation de base technique 0, simulateur, patient ambulatoire
32.1070 | Prestation de base technique 0, radiothérapie conventionnelle, patient ambulatoire
32.1100 | Prestation de base technique 0, radiothérapie à haute énergie, patient ambulatoire
32.1130 | Prestation de base technique 0, radiothérapie stéréotaxique, patient ambulatoire
32.1160 | Prestation de base technique 0, irradiation corporelle totale, patient ambulatoire
32.1190 | Prestation de base technique, hyperthermie superficielle
32.1200 | Prestation de base technique, hyperthermie profonde
32.1210 | Prestation de base technique 0, curiethérapie, patient ambulatoire
32.1240 | Prestation de base technique 0, tomodensitométrie (CT), patient ambulatoire


32.1010 Prestation de base technique 0, radio-oncologie, fabrication de moyens de contention, patient ambulatoire

32.1010 | Prestation de base technique 0, radio-oncologie, fabrication de moyens de contention, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Fabrication de moyens de contention radio-oncologiques | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.02 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


32.1040 Prestation de base technique 0, simulateur, patient ambulatoire

32.1040 | Prestation de base technique 0, simulateur, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Simulateur | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.56 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


32.1070 Prestation de base technique 0, radiothérapie conventionnelle, patient ambulatoire

32.1070 | Prestation de base technique 0, radiothérapie conventionnelle, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Radiothérapie conventionnelle | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.37 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


32.1100 Prestation de base technique 0, radiothérapie à haute énergie, patient ambulatoire

32.1100 | Prestation de base technique 0, radiothérapie à haute énergie, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Radiothérapie à haute énergie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.14 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


32.1130 Prestation de base technique 0, radiothérapie stéréotaxique, patient ambulatoire

32.1130 | Prestation de base technique 0, radiothérapie stéréotaxique, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Radiochirurgie/radiothérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
86.21 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.
Non cumulable avec
32.0650 | Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive
32.0655 | Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique
32.0660 | Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive
Cumulable avec
32.0610 | Radiothérapie stéréotaxique, première fraction
32.0615 | Radiothérapie stéréotaxique, de la deuxième à la sixième fraction


32.1160 Prestation de base technique 0, irradiation corporelle totale, patient ambulatoire

32.1160 | Prestation de base technique 0, irradiation corporelle totale, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Irradiation corporelle totale | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.12 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


32.1190 Prestation de base technique, hyperthermie superficielle

32.1190 | Prestation de base technique, hyperthermie superficielle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Hyperthermie superficielle | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
122.18 pts | - | 30 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


32.1200 Prestation de base technique, hyperthermie profonde

32.1200 | Prestation de base technique, hyperthermie profonde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Hyperthermie profonde | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
556.73 pts | - | 60 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


32.1210 Prestation de base technique 0, curiethérapie, patient ambulatoire

32.1210 | Prestation de base technique 0, curiethérapie, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Curiethérapie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.91 pts | - | 12 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


32.1240 Prestation de base technique 0, tomodensitométrie (CT), patient ambulatoire

32.1240 | Prestation de base technique 0, tomodensitométrie (CT), patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.68 pts | - | 9 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
Quantité | 1 fois par séance.


33 Dialyse

33 | Dialyse
 | TARMED 01.09, 1.1.2018
IC-33-1 Conventions tarifaires
Les dialyses peuvent être facturées selon les tarifs convenus.


34 Soins intensifs et unités de soins spéciales

34 | Soins intensifs et unités de soins spéciales
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
13.0210 | Intubation trachéale, toute méthode
13.0220 | Trachéotomie, toute méthode
13.0230 | Changement de canule au travers d'un trachéostome
15.0350 | Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours
15.0360 | Changement de cathéter transtrachéal pour oxygénothérapie au long cours
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie
17.0590 | Mesure transcutanée de la pression partielle d'oxygène
Sous -chapitres
34.01 | Soins intensifs
34.02 | Soins stériles en oncologie


34.01 Soins intensifs

34.01 | Soins intensifs
 | TARMED 01.09, 1.1.2018
IC-34.01-2 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles des sous-chapitres 34.02 et 34.03.
IC-34.01-3 Catégories de patients
Le tarif pour les soins intensifs dépend de la catégorie de patients. Les patients sont répartis en quatre catégories selon les soins exigés:
Catégorie 1A:
  • exigences de soins: très élevées
  • nombre de soignants par équipe et par patient: 4/3
  • nombre de soignants par jour et par patient: 4
Catégorie 1B:
  • exigences de soins: élevées
  • nombre de soignants par équipe et par patient: 3/3
  • nombre de soignants par jour et par patient: 3
Catégorie 2:
  • exigences de soins: moyennes
  • nombre de soignants par équipe et par patient: 2/3
  • nombre de soignants par jour et par patient: 2
Catégorie 3:
  • exigences de soins: modérées
  • nombre de soignants par équipe et par patient: 1/3
  • nombre de soignants par jour et par patient: 1
Chaque patient sous surveillance aux soins intensifs est attribué, en fonction des soins exigés, à l'une des catégories ci-dessus, pour une équipe.
L'attribution d'un patient à une nouvelle catégorie de soins a lieu au moment du changement d'équipe.
Non cumulable avec
34.02 | Soins stériles en oncologie
Sous -chapitres
34.01.01 | Prestations médicales, soins intensifs
34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique


34.01.01 Prestations médicales, soins intensifs

34.01.01 | Prestations médicales, soins intensifs
 | TARMED 01.09, 1.1.2018
IC-34.01.01-1 Bloc de prestations BP-10, contenu des prestations
La prestation du médecin à l'unité de soins intensifs 34.0010 comprend, au sens d'un bloc de prestations, tous les actes diagnostiques et thérapeutiques de médecine intensive pratiqués sur le patient ou effectués pour lui, sauf:
  • la mise en place d'une sonde de gastrostomie percutanée par endoscopie, cf. 19.0410 et 19.0590;
  • la mise en place de capteurs de pression intracrânienne, cf. 05.0720 et 05.0740;
  • la préparation du donneur en état de mort cérébrale lors de transplantations d'organes, cf. chapitre 27.
Font aussi exception, les positions tarifaires des suppléments pour consultation pressante et urgence, sous-chapitre 00.08.
Prestations
34.0010 | Prise en charge médicale dans une unité reconnue de soins intensifs, 2 premières heures
34.0020 | + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1A, par période de 8 heures supplémentaire
34.0040 | + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1B, par période de 8 heures supplémentaire
34.0060 | + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 2, par période de 8 heures supplémentaire
34.0080 | + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 3, par période de 8 heures supplémentaire


34.0010 Prise en charge médicale dans une unité reconnue de soins intensifs, 2 premières heures

34.0010 | Prise en charge médicale dans une unité reconnue de soins intensifs, 2 premières heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
114.52 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-10 | Prestations dans le service de soins intensifs
A chaque admission aux soins intensifs de néonatologie, cette position peut être facturée pour les 2 premières heures, quelle que soit la catégorie du patient.
Après ces 2 heures, le patient est attribué à l'une des 4 catégories de soins de la Société suisse de médecine intensive.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par séjour.


34.0020 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1A, par période de 8 heures supplémentaire

34.0020 | + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1A, par période de 8 heures supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
104.11 pts | - / - | 50 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


34.0040 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1B, par période de 8 heures supplémentaire

34.0040 | + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 1B, par période de 8 heures supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


34.0060 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 2, par période de 8 heures supplémentaire

34.0060 | + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 2, par période de 8 heures supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


34.0080 + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 3, par période de 8 heures supplémentaire

34.0080 | + Prise en charge médicale dans une unité reconnue de soins intensifs, catégorie de patients n° 3, par période de 8 heures supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Médecine intensive | Soins intensifs, service reconnu | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


34.01.05 Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique

34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique
 | TARMED 01.09, 1.1.2018
Non cumulable avec
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
Prestations
34.0360 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures
34.0370 | + Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, par heure supplémentaire


34.0360 Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures

34.0360 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge non méd. dans un service de surveillance cardiaque/angiologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
82.07 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par séjour.
Non cumulable avec
35.03 | Clinique de jour chirurgicale ou médicale
35.04 | Prise en charge non médicale en dehors de la clinique de jour chirurgicale ou médicale


34.0370 + Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, par heure supplémentaire

34.0370 | + Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, par heure supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge non méd. dans un service de surveillance cardiaque/angiologique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.83 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 8 fois par séjour.


34.02 Soins stériles en oncologie

34.02 | Soins stériles en oncologie
 | TARMED 01.09, 1.1.2018
IC-34.02-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles des sous-chapitres 34.01 et 34.03.
Non cumulable avec
34.01 | Soins intensifs
13.0210 | Intubation trachéale, toute méthode
Prestations
34.0410 | Prise en charge non médicale en oncologie, technique de soins stériles, première période de 24 heures.
34.0420 | + Prise en charge non médicale en oncologie, technique de soins stériles, par période de 24 heures supplémentaire
34.0430 | + Prise en charge non médicale en oncologie, technique de soins protecteurs, après passage aux soins protecteurs, par période de 24 heures supplémentaire
34.0440 | Prise en charge non médicale en oncologie, technique de soins protecteurs, première période de 24 heures
34.0450 | + Prise en charge non médicale en oncologie, technique de soins protecteurs, par période de 24 heures supplémentaire
34.0460 | Prise en charge non médicale en oncologie, technique de soins libres, par période de 24 heures


34.0410 Prise en charge non médicale en oncologie, technique de soins stériles, première période de 24 heures.

34.0410 | Prise en charge non médicale en oncologie, technique de soins stériles, première période de 24 heures.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
4005.33 pts | 1440 min | 250 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut uniquement pour des patients avec allogreffe de moelle osseuse.
Exemples: leucémies aiguës après traitement d'induction, leucémies chroniques myéloïdes, anémies aplasiques sévères, syndromes myélodysplasiques, lymphomes malins et thalassémie majeure. Dans la technique de soins stériles utilisée en oncologie, les patients sont soignés de façon strictement stérile; autrement dit, les soins sont donnés dans des conditions d'aération stériles, le patient reçoit une nourriture stérile, un dispositif spécial est prévu pour la décontamination de son estomac et de son intestin et il reçoit des objets stériles.
Pour les soins et l'examen du patient, le personnel doit utiliser des vêtements stériles. Les mesures spéciales, les prestations et le matériel de consommation courante (coûtant jusqu'à 3 fr. par pièce, TVA comprise) nécessaires pour les soins stériles d'oncologie sont indemnisés par la position tarifaire et ne peuvent donc pas être facturés séparément. Cette position indemnise également toutes les activités à effectuer lors d'un changement (stérilisation de la chambre et des meubles, équipement stérile de la chambre, lit, emplacement de désinfection, etc.).
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par séjour.


34.0420 + Prise en charge non médicale en oncologie, technique de soins stériles, par période de 24 heures supplémentaire

34.0420 | + Prise en charge non médicale en oncologie, technique de soins stériles, par période de 24 heures supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
3412.82 pts | 1440 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lorsque le patient passe à une technique de soins plus étendue, seule cette prestation peut être facturée. Le jour du changement est indemnisé selon la thérapie plus étendue.


34.0430 + Prise en charge non médicale en oncologie, technique de soins protecteurs, après passage aux soins protecteurs, par période de 24 heures supplémentaire

34.0430 | + Prise en charge non médicale en oncologie, technique de soins protecteurs, après passage aux soins protecteurs, par période de 24 heures supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1822.12 pts | 1440 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lorsque le patient passe à la technique de soins libres, le jour du changement est indemnisé selon cette dernière.
Lorsque le patient passe à une technique de soins pour greffe de moelle osseuse, cette dernière prestation peut être facturée le jour du changement.
Non cumulable avec
34.0440 | Prise en charge non médicale en oncologie, technique de soins protecteurs, première période de 24 heures


34.0440 Prise en charge non médicale en oncologie, technique de soins protecteurs, première période de 24 heures

34.0440 | Prise en charge non médicale en oncologie, technique de soins protecteurs, première période de 24 heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
2264.99 pts | 1440 min | 350 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut uniquement pour des patients présentant une aplasie de moelle osseuse de longue durée.
Notamment lors de leucémies aiguës traitées par chimiothérapie, anémies aplasiques sévères, accidents d'irradiation et surdosages de chimiothérapie.
En outre, la technique de soins du cathéter urétéral est intermédiaire entre celle des soins stériles et celle des soins libres; dans la technique oncologique de soins du cathéter urétéral, les patients sont soignés de façon strictement stérile; autrement dit, les soins sont donnés dans des conditions d'aération stériles; les mesures spéciales, les prestations et le matériel de consommation courante (coûtant jusqu'à 3 fr. par pièce, TVA comprise) nécessaires pour cette technique de soins oncologiques du cathéter urétéral sont indemnisés par cette position tarifaire et ne peuvent donc pas être facturés séparément.
Cette position indemnise également toutes les activités à effectuer lors d'un changement, notamment la préparation de l'unité d'isolement (rangement de la chambre, préparation et stérilisation du matériel, nettoyage et désinfection, équipement de la chambre pour l'isolement général du cathéter urétéral).
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par séjour.
Non cumulable avec
34.0430 | + Prise en charge non médicale en oncologie, technique de soins protecteurs, après passage aux soins protecteurs, par période de 24 heures supplémentaire


34.0450 + Prise en charge non médicale en oncologie, technique de soins protecteurs, par période de 24 heures supplémentaire

34.0450 | + Prise en charge non médicale en oncologie, technique de soins protecteurs, par période de 24 heures supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1822.12 pts | 1440 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lorsque le patient passe à la technique de soins libres, le jour du changement est indemnisé selon cette dernière.
Lorsque le patient passe à une technique de soins pour greffe de moelle osseuse, cette dernière prestation peut être facturée le jour du changement.


34.0460 Prise en charge non médicale en oncologie, technique de soins libres, par période de 24 heures

34.0460 | Prise en charge non médicale en oncologie, technique de soins libres, par période de 24 heures
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Unité d'isolement/service de soins stériles | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1552.44 pts | 1440 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
La technique de soins libres en oncologie ne se distingue pas de celle des soins normaux sur le plan des soins; la seule différence est que les soins se déroulent dans une unité d'isolement.
Les soins libres d'oncologie ne durent que peu de jours et servent avant tout aux derniers examens médicaux avant le départ du patient.
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers


35 Salle d'opération, salle de réveil, clinique de jour

35 | Salle d'opération, salle de réveil, clinique de jour
 | TARMED 01.09, 1.1.2018
IC-35-1 Rapport
Un rapport doit pouvoir être établi avec la prestation concernée.
Non cumulable avec
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
Sous -chapitres
35.01 | Prestation de base technique pour salle d'opération reconnue
35.03 | Clinique de jour chirurgicale ou médicale
35.04 | Prise en charge non médicale en dehors de la clinique de jour chirurgicale ou médicale
35.05 | Admission en urgence, service reconnu


35.01 Prestation de base technique pour salle d'opération reconnue

35.01 | Prestation de base technique pour salle d'opération reconnue
 | TARMED 01.09, 1.1.2018
IC-35.01-1 Interventions multiples
Les prestations de base techniques liées à l'utilisation d'une salle d'opération reconnue ne peuvent être facturées qu'une seule fois. Lors d'interventions multiples avec des prestations d'unités fonctionnelles différentes (salle d'opération I, II et III), seule la position tarifaire la plus élevée peut être facturée.
Prestations
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0020 | (-) Réduction en % sur la prestation technique pour prestations en salle d'opération de cabinet médical au lieu de salle d'opération I
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue


35.0010 Prestation de base technique pour salle d'opération de cabinet médical accréditée

35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle d'opération de cabinet médical | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
88.77 pts | - | 25 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut que pour des prestations de l'unité fonctionnelle salle d'opération I.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-59 | Prestations réservées aux médecins en cabinet médical
Quantité | 1 fois par séance.
Non cumulable avec
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue


35.0020 (-) Réduction en % sur la prestation technique pour prestations en salle d'opération de cabinet médical au lieu de salle d'opération I

35.0020 | (-) Réduction en % sur la prestation technique pour prestations en salle d'opération de cabinet médical au lieu de salle d'opération I
 | TARMED 01.09, 1.1.2018
Interprétations
Vaut lorsque des prestations de l'unité fonctionnelle salle d'opération I sont fournies dans une salle d'opération de cabinet médical.
Dans ce cas, la prestation technique est réduite de 40%. Elle correspond alors à 60% de celle valable pour la salle d'opération I.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-59 | Prestations réservées aux médecins en cabinet médical


35.0030 Prestation de base technique pour salle d'opération I reconnue

35.0030 | Prestation de base technique pour salle d'opération I reconnue
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle d'opération I | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
147.94 pts | - | 25 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors d'interventions multiples, la prestation de base technique prise en compte est celle qui est la plus élevée.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue


35.0040 Prestation de base technique pour salle d'opération II reconnue

35.0040 | Prestation de base technique pour salle d'opération II reconnue
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle d'opération II | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.96 pts | - | 30 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Lors d'interventions multiples, la prestation de base technique prise en compte est celle qui est la plus élevée.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par séance.
Non cumulable avec
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue


35.0050 Prestation de base technique pour salle d'opération III reconnue

35.0050 | Prestation de base technique pour salle d'opération III reconnue
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle d'opération III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
510.40 pts | - | 50 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par séance.
Non cumulable avec
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0040 | Prestation de base technique pour salle d'opération II reconnue


35.03 Clinique de jour chirurgicale ou médicale

35.03 | Clinique de jour chirurgicale ou médicale
 | TARMED 01.09, 1.1.2018
Non cumulable avec
00.1430 | Traitement et prise en charge ambulatoires non médical de patients oncologiques/diabétologiques/hématologiques, première période de 15 min
34.0360 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
Prestations
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
35.0220 | + Prise en charge non médicale dans la salle de soins de la clinique de jour chirurgicale ou médicale, patient ambulatoire, par période de 30 min supplémentaire
35.0230 | + Prise en charge non médicale, patient ambulatoire, par période de 60 min.


35.0210 Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure

35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.98 pts | 60 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut uniquement pour le traitement de patients ambulatoires et somatiques dans une clinique de jour.
La position tarifaire comprend les actes suivants, accomplis par du personnel non médical: préparatifs de l'opération, prémédication, information du patient et instructions, médication et soins de plaie, surveillance et soins jusqu'au départ; y compris: lit, repas et boissons, etc.
En principe, la prise en charge non médicale ne peut être facturée que jusqu'à la stabilisation de toutes les fonctions vitales, à savoir: reprise de conscience, respiration et circulation normales, sensibilité à la douleur et mobilité retrouvées, etc.; vaut également pour la prise en charge postinterventionnelle, la surveillance relevant de la médecine interne et les patients intubés.
Vaut aussi pour la prise en charge et la surveillance avant et après une intervention ambulatoire dans des salles d'opération et du traitement de la douleur interventionnel reconnus selon le concept sur la reconnaissance des unités fonctionnelles aussi bien dans l'hôpital que dans le cabinet médical.
Quantité | 1 fois par séance.
Non cumulable avec
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique
35.04 | Prise en charge non médicale en dehors de la clinique de jour chirurgicale ou médicale


35.0220 + Prise en charge non médicale dans la salle de soins de la clinique de jour chirurgicale ou médicale, patient ambulatoire, par période de 30 min supplémentaire

35.0220 | + Prise en charge non médicale dans la salle de soins de la clinique de jour chirurgicale ou médicale, patient ambulatoire, par période de 30 min supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de surveillance dans la clinique de jour chirurgicale ou médicale | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.37 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 6 fois par séance.


35.0230 + Prise en charge non médicale, patient ambulatoire, par période de 60 min.

35.0230 | + Prise en charge non médicale, patient ambulatoire, par période de 60 min.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge non médicale en dehors de la clinique de jour | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.01 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position comprend la prise en charge non médicale de patients , indépendamment de l'unité organisationnelle (clinique de jour, unité de soins, service de soins ambulatoires).
Facturable uniquement pour les séjours médicalement nécessaires.
Ne vaut pas pour les temps d'attente dus à des raisons d'organisation.
Quantité | au maximum 6 fois par séjour.


35.04 Prise en charge non médicale en dehors de la clinique de jour chirurgicale ou médicale

35.04 | Prise en charge non médicale en dehors de la clinique de jour chirurgicale ou médicale
 | TARMED 01.09, 1.1.2018
Non cumulable avec
34.0360 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
Prestations
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
35.0520 | + Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, par période de 60 min supplémentaire


35.0510 Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure

35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge non médicale en dehors de la clinique de jour | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.50 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position comprend la prise en charge non médicale de patients en dehors de la clinique de jour.
Facturable uniquement pour les séjours médicalement nécessaires.
Ne vaut pas pour les temps d'attente dus à des raisons d'organisation.
La position tarifaire comprend les actes suivants, accomplis par du personnel non médical:
  • prise en charge du patient dans le service
  • information du patient et instructions
  • médication et soins de plaie
  • surveillance et soins jusqu'au départ
Y compris: lit, repas et boissons, etc..
Vaut aussi pour la prise en charge et la surveillance avant et après un traitement de la douleur général aussi bien dans l'hôpital que dans le cabinet médical.
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par séjour.
Non cumulable avec
15.0180 | Spirométrie avec mesure de la capacité résiduelle fonctionnelle (CRF) et pléthysmographie corporelle chez l'enfant jusqu'à 3 ans
34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique
35.03 | Clinique de jour chirurgicale ou médicale


35.0520 + Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, par période de 60 min supplémentaire

35.0520 | + Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, par période de 60 min supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Prise en charge non médicale en dehors de la clinique de jour | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.01 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 9 fois par séjour.


35.05 Admission en urgence, service reconnu

35.05 | Admission en urgence, service reconnu
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
35.0610 | Forfaits d'admission en urgence, service reconnu


35.0610 Forfaits d'admission en urgence, service reconnu

35.0610 | Forfaits d'admission en urgence, service reconnu
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Admission en urgence, service reconnu | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.37 pts | 15 min | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position ne peut être facturée que par une institution disposant d'un service d'urgence reconnu.
Comprend les prestations suivantes
  • admission administrative par le service d'urgence reconnu.
  • temps d'attente éventuels.
Cette position ne peut pas être facturée si le patient reste à l'hôpital pour y être soigné.
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | 1 fois par jour.


37 Pathologie clinique (autopsie, histologie, cytologie) et médecine légale

37 | Pathologie clinique (autopsie, histologie, cytologie) et médecine légale
 | TARMED 01.09, 1.1.2018
IC-37-1 Prestations de base
Les positions tarifaires du chapitre 00 peuvent aussi servir, en partie, pour facturer les prestations médicales du chapitre 37, notamment: les prestations fournies aux médecins et aux patients par téléphone (prestations médicales en l'absence du patient, consultation téléphonique) et le consilium (appréciation d'après dossier, seconde opinion).
IC-37-2 Prestations médicales
Pour les prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, la position tarifaire «prestation médicale en l'absence du patient» LG-04 peut être facturée 5 fois par envoi; cette règle ne s'applique pas aux examens cytologiques de dépistage du cancer (cf. 37.0700).
IC-37-3 Documentation, protocole et rapport
La documentation éventuelle ainsi que le protocole et le rapport font partie intégrante de chaque prestation.
IC-37-4 Examen du cadavre
Pour l'examen du cadavre, voir 00.1400.
IC-37-5 Bloc de prestations BP-56
Les positions tarifaires du chapitre 37 font partie d'un bloc de prestations pour les spécialistes en pathologie et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif, excepté celles du chapitre 00) par le même spécialiste, pour une même séance.
IC-37-6 Matériel
Le matériel utilisé pour les autopsies, l'histopathologie, l'hysto-cytopathologie, la cytopathologie et la cytologie est indemnisé via la partie technique des positions tarifaires concernées et ne peut donc pas être facturé séparément.
IC-37-7 Bloc de prestations BP-14
La position tarifaire 37.0700 fait partie d'un bloc de prestations et ne peut, par conséquent, être cumulée avec aucune autre position du tarif par le même spécialiste, pour une même séance.
Non cumulable avec
00.06 | Certificats médicaux, rapports, lettres
Sous -chapitres
37.01 | Autopsie, examen médico-légal
37.02 | Histopathologie, cytopathologie


37.01 Autopsie, examen médico-légal

37.01 | Autopsie, examen médico-légal
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
37.01.01 | Autopsie, examen médico-légal: prestation médicale
37.01.02 | Autopsie, examen médico-légal: prestation non médicale


37.01.01 Autopsie, examen médico-légal: prestation médicale

37.01.01 | Autopsie, examen médico-légal: prestation médicale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
37.0010 | Autopsie, prestation médicale: autopsie complète
37.0020 | Autopsie, prestation médicale: examen macroscopique des organes (diagnostic provisoire) et établissement du protocole d'autopsie
37.0030 | Autopsie, prestation médicale: examen des coupes histologiques de l'autopsie
37.0040 | Autopsie, prestation médicale: rédaction finale du (des) diagnostic(s) posé(s) lors de l'autopsie, des corrélations cliniques et pathologiques et de l'épicrise avec prise de position quant à la cause de la mort
37.0050 | Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique
37.0060 | Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation
37.0070 | Autopsie, prestation médicale: indemnité de déplacement pour le spécialiste en pathologie, par période de 5 min


37.0010 Autopsie, prestation médicale: autopsie complète

37.0010 | Autopsie, prestation médicale: autopsie complète
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
249.87 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris le cerveau.
Non cumulable avec
37.0050 | Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique
37.0060 | Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0020 Autopsie, prestation médicale: examen macroscopique des organes (diagnostic provisoire) et établissement du protocole d'autopsie

37.0020 | Autopsie, prestation médicale: examen macroscopique des organes (diagnostic provisoire) et établissement du protocole d'autopsie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.29 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris la dissection.
Non cumulable avec
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0030 Autopsie, prestation médicale: examen des coupes histologiques de l'autopsie

37.0030 | Autopsie, prestation médicale: examen des coupes histologiques de l'autopsie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
166.58 pts | - / - | 80 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Non cumulable avec
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0040 Autopsie, prestation médicale: rédaction finale du (des) diagnostic(s) posé(s) lors de l'autopsie, des corrélations cliniques et pathologiques et de l'épicrise avec prise de position quant à la cause de la mort

37.0040 | Autopsie, prestation médicale: rédaction finale du (des) diagnostic(s) posé(s) lors de l'autopsie, des corrélations cliniques et pathologiques et de l'épicrise avec prise de position quant à la cause de la mort
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
124.94 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris la rédaction du rapport.
Non cumulable avec
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0050 Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique

37.0050 | Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
93.70 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Quantité | 1 fois par autopsie.
Non cumulable avec
37.0010 | Autopsie, prestation médicale: autopsie complète
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0060 Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation

37.0060 | Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
124.94 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris la participation au prélèvement du cerveau ou de la moelle épinière. Comprend la dissection et le protocole d'autopsie.
Quantité | 1 fois par autopsie.
Non cumulable avec
37.0010 | Autopsie, prestation médicale: autopsie complète
37.02.01 | Histopathologie, cytopathologie: prestation médicale


37.0070 Autopsie, prestation médicale: indemnité de déplacement pour le spécialiste en pathologie, par période de 5 min

37.0070 | Autopsie, prestation médicale: indemnité de déplacement pour le spécialiste en pathologie, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Pathologie | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
7.49 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Facturable uniquement pour les autopsies effectuées à l'extérieur.
Est indemnisé le temps de déplacement net, indépendamment du véhicule choisi ou de la durée du trajet à pied.
Le temps de voyage déterminant pour l'indemnité de déplacement commence lorsque le pathologiste quitte son lieu de travail habituel et se termine à l'arrivée sur le lieu de l'autopsie à effectuer.
S'il doit, à la suite directe de cette autopsie, en effectuer d'autres à des endroits différents, seul le temps nécessaire pour aller d'un endroit à l'autre est facturable.
Le temps pour le retour se calcule d'après le trajet effectué du dernier lieu d'intervention au lieu de travail habituel du pathologiste.
Les frais de transport sont compris dans la position.
Non cumulable avec
37.0170 | Autopsie, prestation non médicale, indemnité de déplacement pour préparateur, par période de 5 min


37.01.02 Autopsie, examen médico-légal: prestation non médicale

37.01.02 | Autopsie, examen médico-légal: prestation non médicale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
37.0110 | Autopsie, prestation non médicale, autopsie complète
37.0120 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité abdominale
37.0130 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique
37.0140 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne
37.0150 | Autopsie, prestation non médicale, autopsie de la moelle épinière
37.0160 | Autopsie, prestation non médicale, confection des coupes histologiques (autopsie)
37.0170 | Autopsie, prestation non médicale, indemnité de déplacement pour préparateur, par période de 5 min


37.0110 Autopsie, prestation non médicale, autopsie complète

37.0110 | Autopsie, prestation non médicale, autopsie complète
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
373.56 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris l'autopsie simple du cerveau. Non compris l'autopsie de la moelle épinière.
Non cumulable avec
37.0120 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité abdominale
37.0130 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique
37.0140 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne


37.0120 Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité abdominale

37.0120 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
140.09 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Non cumulable avec
37.0110 | Autopsie, prestation non médicale, autopsie complète
Une seule prestation possible en cas de prétention aux positions suivantes
37.0130 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique ou
37.0140 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne


37.0130 Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique

37.0130 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
140.09 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Non cumulable avec
37.0110 | Autopsie, prestation non médicale, autopsie complète


37.0140 Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne

37.0140 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
186.78 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Non cumulable avec
37.0110 | Autopsie, prestation non médicale, autopsie complète


37.0150 Autopsie, prestation non médicale, autopsie de la moelle épinière

37.0150 | Autopsie, prestation non médicale, autopsie de la moelle épinière
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
186.78 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie


37.0160 Autopsie, prestation non médicale, confection des coupes histologiques (autopsie)

37.0160 | Autopsie, prestation non médicale, confection des coupes histologiques (autopsie)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
212.69 pts | 110 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Comprend au minimum 10 blocs.


37.0170 Autopsie, prestation non médicale, indemnité de déplacement pour préparateur, par période de 5 min

37.0170 | Autopsie, prestation non médicale, indemnité de déplacement pour préparateur, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Service de pathologie/d'autopsie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
6.22 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris l'indemnisation du véhicule.
Non cumulable avec
37.0070 | Autopsie, prestation médicale: indemnité de déplacement pour le spécialiste en pathologie, par période de 5 min


37.02 Histopathologie, cytopathologie

37.02 | Histopathologie, cytopathologie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
37.02.01 | Histopathologie, cytopathologie: prestation médicale
37.02.02 | Histopathologie, cytopathologie: prestation non médicale


37.02.01 Histopathologie, cytopathologie: prestation médicale

37.02.01 | Histopathologie, cytopathologie: prestation médicale
 | TARMED 01.09, 1.1.2018
Non cumulable avec
37.0010 | Autopsie, prestation médicale: autopsie complète
37.0020 | Autopsie, prestation médicale: examen macroscopique des organes (diagnostic provisoire) et établissement du protocole d'autopsie
37.0030 | Autopsie, prestation médicale: examen des coupes histologiques de l'autopsie
37.0040 | Autopsie, prestation médicale: rédaction finale du (des) diagnostic(s) posé(s) lors de l'autopsie, des corrélations cliniques et pathologiques et de l'épicrise avec prise de position quant à la cause de la mort
37.0050 | Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique
37.0060 | Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation
Prestations
37.0210 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0220 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0230 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
37.0240 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0250 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0260 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
37.0270 | Histopathologie, biopsies, examen extemporané, prestation médicale
37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
37.0290 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames
37.0300 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus
37.0310 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie I
37.0320 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie II
37.0330 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie III
37.0340 | + Cytopathologie, prestation médicale: supplément pour diagnostic particulièrement exigeant, par période de 5 min


37.0210 Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I

37.0210 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris le protocole des observations macroscopiques et le prélèvement d'échantillons pour l'histologie.
Exemples: examen macroscopique et coupe d'une petite biopsie de peau, telle que naevus ou histiocytome, vésicule biliaire, appendice.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec
37.0220 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0230 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III


37.0220 Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II

37.0220 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris le protocole des observations macroscopiques et le prélèvement d'échantillons pour l'histologie.
Exemples: examen macroscopique et dissection d'une biopsie de peau d'une certaine taille avec prélèvement des bords de résection, excision mammaire, préparation simple d'une pièce d'hystérectomie, ou d'une pièce de colectomie lors de diverticulose.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec
37.0210 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0230 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III


37.0230 Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III

37.0230 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
72.88 pts | - / - | 35 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris le protocole des observations macroscopiques et le prélèvement d'échantillons pour l'histologie.
Exemples: préparation, examen macroscopique et dissection de pièces de résection de grande taille, le plus souvent en raison d'une tumeur maligne, comme lors de pneumonectomie, d'amputation mammaire avec curage axillaire, de prostatectomie radicale avec ganglions lymphatiques ou de colectomie avec ganglions lymphatiques.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec
37.0210 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0220 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II


37.0240 Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I

37.0240 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Exemples: appendicite aiguë, cholécystite, verrues.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec
37.0250 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0260 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III


37.0250 Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II

37.0250 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris l'évaluation de colorations spéciales.
Exemples: biopsie de peau avec bords de résection en cas de tumeur maligne, classification d'un néoplasme au moyen de colorations spéciales, inflammations spécifiques.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec
37.0240 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0260 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III


37.0260 Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III

37.0260 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.22 pts | - / - | 27 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris l'évaluation de colorations et de méthodes spéciales ainsi que la consultation de documents standard.
Exemples: pièces de résection avec plusieurs groupes ganglionnaires lymphatiques, préparations avec de nombreuses coupes en profondeur, préparations en immunohistochimie.
Facturable au max. 1 x par topographie ou localisation, quel que soit le nombre d'échantillons.
Non cumulable avec
37.0240 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0250 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II


37.0270 Histopathologie, biopsies, examen extemporané, prestation médicale

37.0270 | Histopathologie, biopsies, examen extemporané, prestation médicale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Comprend l'examen macroscopique et microscopique.
Cette position fait partie d'un groupe de prestations
GP-23 | Examens histologiques extemporanés


37.0280 Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame

37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris le travail au microscope. Exemples: frottis de ponction à l'aiguille fine, frottis de sécrétion ou superficiel.
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
37.0290 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames
37.0300 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus


37.0290 Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames

37.0290 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 7 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris le travail au microscope. Exemples: frottis de matériel obtenu par brossage ou par ponction à l'aiguille fine (localisation identique).
Non cumulable avec
37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
37.0300 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus


37.0300 Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus

37.0300 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris le travail au microscope. Exemples: frottis de ponctions à l'aiguille fine, d'épanchements, de liquides de rinçage.
Non cumulable avec
37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
37.0290 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames


37.0310 Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie I

37.0310 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris la description microscopique, l'évaluation avec diagnostic et le commentaire relatif aux observations et à la question clinique.
Exemple: mise en évidence de modifications cellulaires avec détermination relativement simple du caractère bénin ou malin (modifications cellulaires dégénératives, bonne corrélation avec l'observation clinique).


37.0320 Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie II

37.0320 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris la description microscopique, l'évaluation avec diagnostic et le commentaire relatif aux observations et à la question clinique.
Exemple: mise en évidence de modifications cellulaires avec détermination difficile du caractère bénin ou malin (mise en évidence de cellules atypiques ou tumorales; y compris le commentaire relatif à la tumeur primaire).


37.0330 Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie III

37.0330 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie III
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
41.64 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris la description microscopique, l'évaluation avec diagnostic et le commentaire relatif aux observations et à la question clinique, ainsi que l'évaluation de colorations spéciales et d'examens spéciaux.
Exemples: modifications cellulaires donnant lieu à un diagnostic différentiel complexe, comparaison indispensable avec des résultats antérieurs; évaluation de colorations et d'examens spéciaux; mise en évidence d'un agent pathogène particulier.


37.0340 + Cytopathologie, prestation médicale: supplément pour diagnostic particulièrement exigeant, par période de 5 min

37.0340 | + Cytopathologie, prestation médicale: supplément pour diagnostic particulièrement exigeant, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
10.42 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Elaboration de résultats nécessitant des connaissances spécialisées.
Etablissement de diagnostics complexes nécessitant un entretien avec le spécialiste ayant adressé la pièce. Exemples: détermination du caractère bénin ou malin de processus lymphatiques à l'aide d'autres méthodes (typisation lymphocytaire immunocytochimique), évaluation d'échantillons d'ADN complexes.
Quantité | au maximum 4 fois par envoi.


37.02.02 Histopathologie, cytopathologie: prestation non médicale

37.02.02 | Histopathologie, cytopathologie: prestation non médicale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
37.0410 | Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc
37.0420 | + Histopathologie, biopsies, prestation non médicale: coupe en profondeur, par bloc
37.0425 | Histopathologie, biopsies, prestation non médicale: coupe en profondeur, chez un bloc préexistant, par bloc
37.0430 | + Histopathologie, biopsies, prestation non médicale: coloration spéciale, par bloc
37.0435 | Histopathologie, biopsies, prestation non médicale: coloration spéciale, chez un bloc préexistant, par bloc
37.0440 | + Histopathologie, biopsies, prestation non médicale: décalcification, par bloc
37.0450 | Histopathologie, biopsies, prestation non médicale: examen extemporané avec inclusion ultérieure, par coupe extemporanée
37.0460 | Histopathologie, biopsies, prestation non médicale: inclusion en résine (méthacrylate, etc.), par bloc
37.0470 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps
37.0480 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps
37.0490 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps
37.0500 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: microscopie électronique ou microsonde, par mandat
37.0510 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie en flux, par mandat
37.0520 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie statique (analyse d'image), par mandat
37.0530 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation in situ, par sonde
37.0540 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: PCR (Polymerase Chain Reaction), par primer/amorce
37.0550 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: analyse par restriction
37.0560 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: Southern-blot, par sonde
37.0570 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: séquençage d'ADN
37.0580 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation génomique comparative
37.0590 | Histopathologie et cytopathologie, prestation non médicale réalisée sur une suspension de cellules, hybridation HPV par chimioluminescence, par cas
37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
37.0610 | + Cytopathologie, prestation non médicale: coloration spéciale en plus de la coloration standard, par coloration
37.0620 | + Supplément pour préparation de sédimentation ou de filtration (méthodes fondées sur l'état liquide)
37.0630 | + Cytopathologie, prestation non médicale: coloration rapide
37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames
37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames
37.0660 | Cytopathologie, prestation non médicale: réception, préparation pour cytologie et examen systématique du liquide d'une cavité corporelle, etc.
37.0670 | + Cytopathologie, prestation non médicale: confection de lames ou frottis supplémentaires, par paire de lames
37.0680 | Cytopathologie, prestation non médicale: lavage bronchiolo-alvéolaire LBA
37.0690 | Cytopathologie, prestation non médicale: séparation cellulaire pour la préparation d'une suspension de lymphocytes pour leur typisation immunocytochimique
37.0700 | Examen cytologique de dépistage, prestation non médicale: frottis de l'exocol, de l'endocol, du vagin pour le dépistage du cancer
37.0710 | + Cytologie de dépistage de frottis de l'exocol et de l'endocol, prestation médicale, par frottis


37.0410 Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc

37.0410 | Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.81 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Non cumulable avec
37.0425 | Histopathologie, biopsies, prestation non médicale: coupe en profondeur, chez un bloc préexistant, par bloc
37.0435 | Histopathologie, biopsies, prestation non médicale: coloration spéciale, chez un bloc préexistant, par bloc


37.0420 + Histopathologie, biopsies, prestation non médicale: coupe en profondeur, par bloc

37.0420 | + Histopathologie, biopsies, prestation non médicale: coupe en profondeur, par bloc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.60 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Au moins 3 profondeurs par bloc. Possible plusieurs fois par bloc.


37.0430 + Histopathologie, biopsies, prestation non médicale: coloration spéciale, par bloc

37.0430 | + Histopathologie, biopsies, prestation non médicale: coloration spéciale, par bloc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.33 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Toute coloration spéciale nécessite une indication diagnostique préalable. Possible plusieurs fois par bloc.


37.0440 + Histopathologie, biopsies, prestation non médicale: décalcification, par bloc

37.0440 | + Histopathologie, biopsies, prestation non médicale: décalcification, par bloc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.67 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


37.0425 Histopathologie, biopsies, prestation non médicale: coupe en profondeur, chez un bloc préexistant, par bloc

37.0425 | Histopathologie, biopsies, prestation non médicale: coupe en profondeur, chez un bloc préexistant, par bloc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.60 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Au moins 3 profondeurs par bloc. Possible plusieurs fois par bloc.
Non cumulable avec
37.0410 | Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc


37.0435 Histopathologie, biopsies, prestation non médicale: coloration spéciale, chez un bloc préexistant, par bloc

37.0435 | Histopathologie, biopsies, prestation non médicale: coloration spéciale, chez un bloc préexistant, par bloc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.33 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Toute coloration spéciale nécessite une indication diagnostique préalable. Possible plusieurs fois par bloc.
Non cumulable avec
37.0410 | Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc


37.0450 Histopathologie, biopsies, prestation non médicale: examen extemporané avec inclusion ultérieure, par coupe extemporanée

37.0450 | Histopathologie, biopsies, prestation non médicale: examen extemporané avec inclusion ultérieure, par coupe extemporanée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
48.34 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Cette position fait partie d'un groupe de prestations
GP-23 | Examens histologiques extemporanés


37.0460 Histopathologie, biopsies, prestation non médicale: inclusion en résine (méthacrylate, etc.), par bloc

37.0460 | Histopathologie, biopsies, prestation non médicale: inclusion en résine (méthacrylate, etc.), par bloc
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
232.03 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie


37.0470 Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps

37.0470 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
87.01 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Non cumulable avec
37.0480 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps
37.0490 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps


37.0480 Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps

37.0480 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
135.35 pts | 70 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Non cumulable avec
37.0470 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps
37.0490 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps


37.0490 Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps

37.0490 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
232.03 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Non cumulable avec
37.0470 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps
37.0480 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps


37.0500 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: microscopie électronique ou microsonde, par mandat

37.0500 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: microscopie électronique ou microsonde, par mandat
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
352.94 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Comprend la préparation des coupes fines, la coloration, la préparation éventuelle de documents photographiques et l'évaluation éventuelle.


37.0510 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie en flux, par mandat

37.0510 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie en flux, par mandat
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
176.47 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie


37.0520 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie statique (analyse d'image), par mandat

37.0520 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie statique (analyse d'image), par mandat
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
235.30 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie


37.0530 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation in situ, par sonde

37.0530 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation in situ, par sonde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
470.60 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie


37.0540 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: PCR (Polymerase Chain Reaction), par primer/amorce

37.0540 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: PCR (Polymerase Chain Reaction), par primer/amorce
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
470.60 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Non cumulable avec
37.0570 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: séquençage d'ADN


37.0550 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: analyse par restriction

37.0550 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: analyse par restriction
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
58.82 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie


37.0560 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: Southern-blot, par sonde

37.0560 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: Southern-blot, par sonde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
705.89 pts | 360 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie


37.0570 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: séquençage d'ADN

37.0570 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: séquençage d'ADN
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
470.60 pts | 240 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris l'extraction de l'ADN, la PCR et le contrôle.
Non cumulable avec
37.0540 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: PCR (Polymerase Chain Reaction), par primer/amorce


37.0580 Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation génomique comparative

37.0580 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation génomique comparative
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
941.18 pts | 480 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Y compris l'extraction de l'ADN.


37.0590 Histopathologie et cytopathologie, prestation non médicale réalisée sur une suspension de cellules, hybridation HPV par chimioluminescence, par cas

37.0590 | Histopathologie et cytopathologie, prestation non médicale réalisée sur une suspension de cellules, hybridation HPV par chimioluminescence, par cas
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire d'histologie spécialisée | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
78.43 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Préparation des réactifs et des échantillons, étapes d'hybridation, évaluation au moyen d'un luminomètre, détermination et compte rendu des résultats concernant les échantillons de contrôle et ceux des patients, enregistrement.


37.0600 Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame

37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.13 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Frottis directs de ponctions à l'aiguille fine, de sécrétions, de biopsies par brossage, etc., ainsi que frottis superficiels (enregistrement, coloration, examen systématique et compte rendu des observations). Vaut également pour les frottis en cytologie gynécologique avec résultat positif douteux ou positif.
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames
37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames


37.0610 + Cytopathologie, prestation non médicale: coloration spéciale en plus de la coloration standard, par coloration

37.0610 | + Cytopathologie, prestation non médicale: coloration spéciale en plus de la coloration standard, par coloration
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.57 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


37.0620 + Supplément pour préparation de sédimentation ou de filtration (méthodes fondées sur l'état liquide)

37.0620 | + Supplément pour préparation de sédimentation ou de filtration (méthodes fondées sur l'état liquide)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
5.57 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris le matériel.
Quantité | 1 fois par envoi.


37.0630 + Cytopathologie, prestation non médicale: coloration rapide

37.0630 | + Cytopathologie, prestation non médicale: coloration rapide
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.57 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


37.0640 Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames

37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.42 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Frottis directs de ponctions à l'aiguille fine, de sécrétions, de biopsies par brossage, etc., ainsi que frottis superficiels (enregistrement, coloration, examen systématique et compte rendu des observations). Vaut également pour les frottis en cytologie gynécologique avec résultat positif douteux ou positif.
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames


37.0650 Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames

37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.70 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Frottis directs de ponctions à l'aiguille fine, de sécrétions, de biopsies par brossage, etc., ainsi que frottis superficiels (enregistrement, coloration, examen systématique et compte rendu des observations). Vaut également pour les frottis en cytologie gynécologique avec résultat positif douteux ou positif.
Non cumulable avec
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames


37.0660 Cytopathologie, prestation non médicale: réception, préparation pour cytologie et examen systématique du liquide d'une cavité corporelle, etc.

37.0660 | Cytopathologie, prestation non médicale: réception, préparation pour cytologie et examen systématique du liquide d'une cavité corporelle, etc.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.98 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Liquides provenant de cavités corporelles, sécrétions et liquides de rinçage d'organes et de tissus (enregistrement, préparation du matériel, confection des frottis, colorations).
Quantité | 1 fois par envoi.


37.0670 + Cytopathologie, prestation non médicale: confection de lames ou frottis supplémentaires, par paire de lames

37.0670 | + Cytopathologie, prestation non médicale: confection de lames ou frottis supplémentaires, par paire de lames
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.85 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


37.0680 Cytopathologie, prestation non médicale: lavage bronchiolo-alvéolaire LBA

37.0680 | Cytopathologie, prestation non médicale: lavage bronchiolo-alvéolaire LBA
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
222.79 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Mesure du volume, mise en suspension du sédiment dans le milieu, comptage des cellules en chambre de Neubauer, différenciation cellulaire après coloration MGG, préparation cytocentrifugée, coloration de Papanicolaou, examen systématique, enregistrement, ainsi que compte rendu des observations par les laborants.


37.0690 Cytopathologie, prestation non médicale: séparation cellulaire pour la préparation d'une suspension de lymphocytes pour leur typisation immunocytochimique

37.0690 | Cytopathologie, prestation non médicale: séparation cellulaire pour la préparation d'une suspension de lymphocytes pour leur typisation immunocytochimique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.98 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-56 | Toutes les prestations de la pathologie
Vaut pour la préparation d'une suspension à partir de liquides d'épanchements, de matériel de ponction à l'aiguille fine, de moelle osseuse, etc.
Mise en suspension du sédiment, recouvrement par l'agent de séparation, centrifugation, élimination de la couche de cellules séparées, lavages et centrifugations multiples, préparation du matériel cytocentrifugé.


37.0700 Examen cytologique de dépistage, prestation non médicale: frottis de l'exocol, de l'endocol, du vagin pour le dépistage du cancer

37.0700 | Examen cytologique de dépistage, prestation non médicale: frottis de l'exocol, de l'endocol, du vagin pour le dépistage du cancer
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Laboratoire de cytologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.71 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-14 | Examen cytologique de dépistage
Vaut aussi pour les préparations de sédimentation ou de filtration (méthode en couche mince, Liquid-base, Thin-prep, etc.).
Enregistrement, coloration, examen systématique, résultats de l'examen au microscope (frottis de Papanicolaou conventionnel), diagnostic sommaire par le cytotechnicien. Y compris l'évaluation de la flore vaginale.
Pour des frottis cytogynécologiques avec résultat positif douteux ou positif, voir 37.0600, 37.0640 et 37.0650.


37.0710 + Cytologie de dépistage de frottis de l'exocol et de l'endocol, prestation médicale, par frottis

37.0710 | + Cytologie de dépistage de frottis de l'exocol et de l'endocol, prestation médicale, par frottis
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Pathologie | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.17 pts | - / - | 2 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Supervision par le spécialiste en ce sens qu'il assume la responsabilité du diagnostic, des contrôles de qualité, de la formation et du perfectionnement. Liquidation des cas dits négatifs de la cytologie gynécologique préventive (examens sans résultats significatifs).


39 Imagerie médicale

39 | Imagerie médicale
 | TARMED 01.09, 1.1.2018
IC-39-1 Documentation/Rapport
La partie médicale des positions tarifaires comprend toujours les résultats (y compris l'éventuelle comparaison avec les clichés et résultats d'examens antérieurs par imagerie et l'évaluation systématique des résultats normaux et des résultats pathologiques en relation avec le problème), l'élaboration d'un rapport (compte rendu des constatations médicales sous forme écrite ou électronique, par téléphone ou sur dictaphone, en paroles et/ou en images) et la mise au point du rapport (relecture, contrôle, signature). Les organes ou structures à décrire obligatoirement doivent être documentés par film ou tirage sur papier, ou encore sous une forme électronique appropriée.
IC-39-2 Matériel/Médicaments
Le matériel nécessaire à la documentation (film, radiographie, support de données) fait partie intégrante de la prestation technique et ne peut donc pas être facturé en plus.
Les cathéters, produits de contraste, produits radiopharmaceutiques, kits et produits équivalents dont le prix d'achat (TVA comprise) est supérieur à Fr. 3.-- la pièce peuvent être facturés en plus s'ils sont utilisés dans le cadre d'une prestation d'imagerie. Est à facturer, le prix unitaire découlant de la quantité annuelle, après déduction des rabais et des remises de prix. Dès lors que des prix plus bas ont été convenus, ceux-ci sont valables.
IC-39-3 Clichés pairs des extrémités
L'examen par imagerie pratiqué sur le côté opposé dans le cas d'organes ou de structures pairs (y compris sur un film, si irréprochable sur le plan technique) est facturé en tant que «cliché supplémentaire» (s'il a été effectué pour des motifs de comparaison). Les exceptions sont indiquées dans les positions tarifaires correspondantes.
En cas de suspicion de lésion secondaire sur le côté opposé, on peut porter ce cliché en compte une deuxième fois comme premier cliché. Les exceptions sont indiquées dans les positions tarifaires correspondantes.
IC-39-4 Mesures
Les mesures et/ou les calculs (mesure du diamètre, mesure du volume, etc.) font partie des positions tarifaires correspondantes et, sauf indication contraire, ne peuvent pas être facturés séparément.
IC-39-5 Préparation du patient
Les positions tarifaires d'imagerie comprennent toujours les éventuelles anesthésies locales et ponctions, ainsi que les injections de produit de contraste et d'autres produits semblables, sauf autre indication.
IC-39-6 Os longs, articulations
Les clichés d'os longs (humérus ou fémur, par exemple) exigent impérativement un cliché de l'articulation proximale ou distale.
IC-39-7 Scopies
Sont considérées comme scopies les examens effectués avec amplificateur de brillance-TV, sous contrôle fluoroscopique et/ou numérique.
IC-39-8 Tomographies
Les tomographies conventionnelles sont indemnisées comme des clichés habituels.
Sont applicables les limitations du nombre de clichés valant pour les positions tarifaires selon le chapitre 39.02.01.
IC-39-9 Bloc de prestations BP-53
Pour les spécialistes en radiologie médicale/radiodiagnostic, les positions tarifaires du chapitre 39 font partie d'un bloc de prestation et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception, les positions tarifaires des suppléments pour consultation pressante ou urgence, sous-chapitre 00.08.
Les autres exceptions sont expressément mentionnées.
IC-39-10 Clichés de contrôle
Les clichés de contrôle après traitement peuvent être portés en compte pour une même séance, à l'aide de la prestation 39.0090.
IC-39-11 Procédés d'imagerie durant une intervention
Tous les actes d'imagerie médicale (examen par ultrasons, cliché sans préparation, scopie, etc.) effectués par l'opérateur ou les assistants durant l'intervention (opération, intervention chirurgicale) font partie de la prestation au sens strict;si ces interventions sont tarifiées dans les unités fonctionnelles suivantes :
  • salle d'examen et de traitement avec amplificateur de brillance
  • salle de plâtre
  • salle d'opération I, salle d'opération II, salle d'opération III
  • laboratoire d'électrophysiologie/espace cathétérisme
  • Echokardiographie
  • diagnostic fonctionnel urologique
  • salle d'endoscopie urologique.
  • lithotritie extracorporelle (LEOC)
  • salle d'endoscopie pneumologique
  • endoscopie gastroentérologique, grande
  • endoscopie gastroentérologique, hôpital
  • Biopsie guidée par ultrasons et assistée par le vide
  • Biopsie mammaire assistée par le vide dans la salle de mammographie
  • Biopsie mammaire minimalement invasive sur table de stéréotaxie
  • Curiethérapie
  • Radiochirurgie/radiothérapie
  • Irradiation corporelle totale
  • Planification d'irradiation en radiochirurgie/radiothérapie
Des interventions effectuées dans une autre unité fonctionnelle peuvent être cumulées avec des prestations d'imagerie médicale du chapitre 39, si elles sont justifiées du point de vue médical.
Sont réservées les prestations où une facturation séparée des actes d'imagerie est expressément prévue dans la prestation principale ou additionnelle ou dans leurs interprétations.
IC-39-12 Prestation de base technique (temps d¿attente)
Pour toutes les prestations d'imagerie médicale, le temps d'attente dû à des raisons techniques peut être facturé une fois par séance au moyen de la prestation de base technique correspondante. Un rapport doit pouvoir être établi avec la prestation concernée.
IC-39-13 Définition des régions superficielles et musculo-squelettiques
Les régions suivantes valent comme unités de facturation:
  • tête/visage: région de la tête et de la face
  • cou: région cervicale
  • poitrine/épaules: région pectorale et axillaire
  • paroi de l'abdomen: région abdominale
  • dos: région dorsale et glutéale
  • périnée: région périnéale, anale et urogénitale
  • bras: région brachiale, cubitale et antébrachiale
  • main: région du carpe, de la main et des doigts
  • jambe: région du fémur, du genou et de la jambe
  • pied: région calcanéenne, tarsienne, métatarsienne et digitale
IC-39-14 Régions articulaires
Les termes génériques français ci-dessous servent d'unités de facturation:
  • poignet, y compris articulations digitales
  • coude
  • articulation de l'épaule
  • hanche
  • genou
  • articulations du pied, y compris orteils, articulation sous-astragalienne, articulation tibio-astragalienne et syndesmose tibio-fibulaire
  • toutes les autres articulations correspondent à une région
Non cumulable avec
GP-44 | Prestations d'imagerie médicale exclusives
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
06.1920 | + Myélographie peropératoire lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
20.0140 | + Cholangiographie par laparoscopie
20.2700 | + Cholangio-débito-manométrie et/ou cholangiographie peropératoire lors de cholécystectomie ouverte
21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
21.1010 | Néphrolithotomie ouverte
21.2640 | Cavernosométrie ou cavernosographie dynamique
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
Sous -chapitres
39.01 | Imagerie médicale: généralités
39.02 | Radiologie
39.03 | Ultrasons, systèmes Doppler et interventions
39.04 | Tomodensitométrie CT
39.05 | Imagerie par résonance magnétique IRM
39.06 | Angiographie
39.08 | Interventions sous contrôle d'imagerie médicale


39.01 Imagerie médicale: généralités

39.01 | Imagerie médicale: généralités
 | TARMED 01.09, 1.1.2018
Non cumulable avec
39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive
Sous -chapitres
39.01.01 | Imagerie médicale: éléments de base, unité d'exploitation, forfait d'administration et d'infrastructure (FAI)
39.01.02 | Imagerie médicale: suppléments généraux et suppléments pour enfants ainsi que clichés de contrôle après une prestation technique


39.01.01 Imagerie médicale: éléments de base, unité d'exploitation, forfait d'administration et d'infrastructure (FAI)

39.01.01 | Imagerie médicale: éléments de base, unité d'exploitation, forfait d'administration et d'infrastructure (FAI)
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI)


39.0010 Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital

39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Radiologie médicale/radiodiagnostic | Unité d'exploitation Institut de radiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
78.43 pts | 27 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Indemnisation des prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'examens par imagerie effectués dans un institut de radiologie en dehors de l'hôpital et remboursement du forfait administratif.
Cette position fait partie d'un groupe de prestations
GP-59 | Prestations réservées aux médecins en cabinet médical
Quantité | par unité fonctionnelle 1 fois par jour, toutefois au maximum 2 fois par jour.
Non cumulable avec
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI)
Cumulable uniquement avec
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
 | Ne vaut que pour la (les) valeur(s) intrinsèque(s) qualitative(s): "Radiologie médicale/radiodiagnostic".
 | Ne vaut que pour: "Institut de radiologie", "Hôpital ou clinique".


39.0015 Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital

39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Radiologie médicale/radiodiagnostic | Unité d'exploitation Institut de radiologie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.25 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
52.29 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Indemnisation des prestations médicales générales fournies au patient par un spécialiste en radiologie médicale ou radiodiagnostic lors d'examens par imagerie effectués dans le service de radiologie d'un hôpital et remboursement du forfait administratif.
Cette position fait partie d'un groupe de prestations
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
Quantité | par unité fonctionnelle 1 fois par jour, toutefois au maximum 2 fois par jour.
Non cumulable avec
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI)
Cumulable uniquement avec
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
 | Ne vaut que pour la (les) valeur(s) intrinsèque(s) qualitative(s): "Radiologie médicale/radiodiagnostic".
 | Ne vaut que pour: "Institut de radiologie", "Hôpital ou clinique".


39.0020 Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI)

39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.49 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Remboursement du forfait administratif et d'infrastructure lors d'examens par imagerie effectués par le médecin au cabinet médical et par le non-radiologue à l'hôpital.
Cumulable uniquement avec les positions tarifaires avec l'unité fonctionnelle salle de radiologie I et grand examen par ultrasons.
Ne peut pas être facturé par les instituts de radiologie ni par le radiologue à l'hôpital.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par jour.
Non cumulable avec
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital
Cumulable uniquement avec
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
 | Ne vaut que pour l' (les) unité(s) fonctionnelle(s): "Grand examen par ultrasons", "Salle de radiologie I".
 | Ne vaut que pour: "Médecin au cabinet médical et le non-radiologue à l'hôpital".


39.01.02 Imagerie médicale: suppléments généraux et suppléments pour enfants ainsi que clichés de contrôle après une prestation technique

39.01.02 | Imagerie médicale: suppléments généraux et suppléments pour enfants ainsi que clichés de contrôle après une prestation technique
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0060 | (+) Supplément pour anesthésie et/ou soins intensifs
39.0090 | (+) Clichés de contrôle après des prestations thérapeutiques fournies au cours de la même séance


39.0050 (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans

39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | 3 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Supplément général pour examens radiologiques, examens ultrasons, examens CT et examens IRM.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
39.06 | Angiographie


39.0055 (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans

39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Supplément général pour examens radiologiques, examens ultrasons, examens CT et examens IRM.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
39.06 | Angiographie


39.0060 (+) Supplément pour anesthésie et/ou soins intensifs

39.0060 | (+) Supplément pour anesthésie et/ou soins intensifs
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Toutes les valeurs intrinsèques | - | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.61 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Supplément général pour patients sous anesthésie et/ou aux soins intensifs.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.06 | Angiographie


39.0090 (+) Clichés de contrôle après des prestations thérapeutiques fournies au cours de la même séance

39.0090 | (+) Clichés de contrôle après des prestations thérapeutiques fournies au cours de la même séance
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Majoration de 100% (PM et PT) pour des clichés de contrôle après des prestations thérapeutiques. Correspond à la levée d'une restriction de cumul et/ou permet de facturer une nouvelle fois un «premier cliché».
Cumulable uniquement avec les prestations d'imagerie admettant un cliché de contrôle après une thérapie.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Cumulable uniquement avec
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement


39.02 Radiologie

39.02 | Radiologie
 | TARMED 01.09, 1.1.2018
IC-39.02-1 Indemnisation des clichés supplémentaires
Le nombre de clichés supplémentaires est limité pour tous les organes. Cette limitation est indiquée dans la position «chaque cliché supplémentaire» dans l'interprétation et dans la règle de quantité.
Le nombre de clichés supplémentaires décrit le nombre maximal de clichés facturables. Ce chiffre maximal s'appuie sur les publications spécialisées courantes.
IC-39.02-2 Suppléments généraux et suppléments pour enfants
Suppléments généraux et suppléments pour enfants voir 39.01.02.
Sous -chapitres
39.02.01 | Radiologie: examen des organes
39.02.02 | Radiologie: radioscopie, urographie et cholangiographie
39.02.03 | Radiologie: interventions sous scopie
39.02.04 | Radiologie: mammographie
39.02.05 | Interventions mammaires minimalement invasives
39.02.06 | Densitométrie osseuse
39.02.07 | Radiologie: prestations de base techniques


39.02.01 Radiologie: examen des organes

39.02.01 | Radiologie: examen des organes
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
39.02.01.01 | Radiologie: crâne, cou
39.02.01.02 | Radiologie: colonne vertébrale
39.02.01.03 | Radiologie: thorax, abdomen, bassin
39.02.01.04 | Radiologie: membres supérieurs
39.02.01.05 | Radiologie: membres inférieurs


39.02.01.01 Radiologie: crâne, cou

39.02.01.01 | Radiologie: crâne, cou
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0105 | + Radiologie: crâne, vue d'ensemble ou partielle, par cliché supplémentaire
39.0110 | Radiologie: crâne, incidence spéciale, premier cliché
39.0115 | + Radiologie: crâne, incidence spéciale, par cliché supplémentaire
39.0120 | Orthopantomographie


39.0100 Radiologie: crâne, vue d'ensemble ou partielle, premier cliché

39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.87 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut également pour les prises de vue semi-axiales des sinus nasaux et les clichés apparentés, ainsi que pour l'os du nez.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.0105 + Radiologie: crâne, vue d'ensemble ou partielle, par cliché supplémentaire

39.0105 | + Radiologie: crâne, vue d'ensemble ou partielle, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 2 fois par séance.


39.0110 Radiologie: crâne, incidence spéciale, premier cliché

39.0110 | Radiologie: crâne, incidence spéciale, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.16 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
54.60 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour les clichés selon Schüller, Stenvers, Rheese, Mayr, etc., en outre pour les clichés du plancher buccal.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0115 + Radiologie: crâne, incidence spéciale, par cliché supplémentaire

39.0115 | + Radiologie: crâne, incidence spéciale, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.72 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.31 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 3 fois par côté.


39.0120 Orthopantomographie

39.0120 | Orthopantomographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.16 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
109.22 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vue d'ensemble de la région maxillaire et mandibulaire.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.02.01.02 Radiologie: colonne vertébrale

39.02.01.02 | Radiologie: colonne vertébrale
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0135 | + Radiologie: colonne cervicale, y compris parties molles cervicales, dens, par cliché supplémentaire
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0145 | + Radiologie: colonne thoracique, par cliché supplémentaire
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0155 | + Radiologie: colonne lombaire, par cliché supplémentaire
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0165 | + Radiologie: articulations sacro-iliaques, par cliché supplémentaire
39.0170 | Radiologie: colonne vertébrale entière, premier cliché
39.0175 | + Radiologie: colonne vertébrale entière, par cliché supplémentaire
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0185 | + Radiologie: clavicule ou articulation sterno-claviculaire, par cliché supplémentaire


39.0130 Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché

39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.87 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Sont incluses l'articulation atlanto-occipitale et l'articulation atlanto-odontoïdienne.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.0170 | Radiologie: colonne vertébrale entière, premier cliché


39.0135 + Radiologie: colonne cervicale, y compris parties molles cervicales, dens, par cliché supplémentaire

39.0135 | + Radiologie: colonne cervicale, y compris parties molles cervicales, dens, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 4 fois par séance.


39.0140 Radiologie: colonne thoracique, premier cliché

39.0140 | Radiologie: colonne thoracique, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.87 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.0170 | Radiologie: colonne vertébrale entière, premier cliché


39.0145 + Radiologie: colonne thoracique, par cliché supplémentaire

39.0145 | + Radiologie: colonne thoracique, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


39.0150 Radiologie: colonne lombaire, premier cliché

39.0150 | Radiologie: colonne lombaire, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.13 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.0170 | Radiologie: colonne vertébrale entière, premier cliché


39.0155 + Radiologie: colonne lombaire, par cliché supplémentaire

39.0155 | + Radiologie: colonne lombaire, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 3 fois par séance.


39.0160 Radiologie: articulations sacro-iliaques, premier cliché

39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.87 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.0170 | Radiologie: colonne vertébrale entière, premier cliché


39.0165 + Radiologie: articulations sacro-iliaques, par cliché supplémentaire

39.0165 | + Radiologie: articulations sacro-iliaques, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


39.0170 Radiologie: colonne vertébrale entière, premier cliché

39.0170 | Radiologie: colonne vertébrale entière, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
17.92 pts | - / - | - | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.34 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0570 | Myélographie effectuée par ponction spinale


39.0175 + Radiologie: colonne vertébrale entière, par cliché supplémentaire

39.0175 | + Radiologie: colonne vertébrale entière, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.96 pts | - / - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.41 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.0180 Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché

39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.87 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0185 + Radiologie: clavicule ou articulation sterno-claviculaire, par cliché supplémentaire

39.0185 | + Radiologie: clavicule ou articulation sterno-claviculaire, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.02.01.03 Radiologie: thorax, abdomen, bassin

39.02.01.03 | Radiologie: thorax, abdomen, bassin
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0195 | + Radiologie: thorax et/ou côtes, y compris sternum, par cliché supplémentaire
39.0200 | Radiologie: abdomen, premier cliché
39.0205 | + Radiologie: abdomen, par cliché supplémentaire
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0215 | + Radiologie: bassin/sacrum, par cliché supplémentaire


39.0190 Radiologie: thorax et/ou côtes, y compris sternum, premier cliché

39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
15.68 pts | - / - | - | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.41 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut également pour des clichés partiels.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.0195 + Radiologie: thorax et/ou côtes, y compris sternum, par cliché supplémentaire

39.0195 | + Radiologie: thorax et/ou côtes, y compris sternum, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.96 pts | - / - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 2 fois par séance.


39.0200 Radiologie: abdomen, premier cliché

39.0200 | Radiologie: abdomen, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
15.68 pts | - / - | - | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.13 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.0205 + Radiologie: abdomen, par cliché supplémentaire

39.0205 | + Radiologie: abdomen, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | 1 fois par séance.


39.0210 Radiologie: bassin/sacrum, premier cliché

39.0210 | Radiologie: bassin/sacrum, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.60 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut également pour des régions partielles du bassin (excepté l'articulation de la hanche).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.0215 + Radiologie: bassin/sacrum, par cliché supplémentaire

39.0215 | + Radiologie: bassin/sacrum, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.96 pts | - / - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.67 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 2 fois par séance.


39.02.01.04 Radiologie: membres supérieurs

39.02.01.04 | Radiologie: membres supérieurs
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0225 | + Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, par cliché supplémentaire
39.0230 | Radiologie: humérus, premier cliché
39.0235 | + Radiologie: humérus, par cliché supplémentaire
39.0240 | Radiologie: coude, premier cliché
39.0245 | + Radiologie: coude, par cliché supplémentaire
39.0250 | Radiologie: avant-bras, premier cliché
39.0255 | + Radiologie: avant-bras, par cliché supplémentaire
39.0260 | Radiologie: poignet, premier cliché
39.0265 | + Radiologie: poignet, par cliché supplémentaire
39.0270 | Radiologie: main, premier cliché
39.0275 | + Radiologie: main, par cliché supplémentaire
39.0280 | Radiologie: doigt, premier cliché
39.0285 | + Radiologie: doigt, par cliché supplémentaire


39.0220 Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché

39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.87 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0225 + Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, par cliché supplémentaire

39.0225 | + Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.0230 Radiologie: humérus, premier cliché

39.0230 | Radiologie: humérus, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.60 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0235 + Radiologie: humérus, par cliché supplémentaire

39.0235 | + Radiologie: humérus, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0240 Radiologie: coude, premier cliché

39.0240 | Radiologie: coude, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.34 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend également le cliché de l'articulation radio-cubitale proximale.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0245 + Radiologie: coude, par cliché supplémentaire

39.0245 | + Radiologie: coude, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.0250 Radiologie: avant-bras, premier cliché

39.0250 | Radiologie: avant-bras, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.60 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0255 + Radiologie: avant-bras, par cliché supplémentaire

39.0255 | + Radiologie: avant-bras, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0260 Radiologie: poignet, premier cliché

39.0260 | Radiologie: poignet, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.60 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend l'articulation radio-cubito-carpienne, tous les os du carpe ainsi que les métacarpiens proximaux.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0265 + Radiologie: poignet, par cliché supplémentaire

39.0265 | + Radiologie: poignet, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 3 fois par côté.


39.0270 Radiologie: main, premier cliché

39.0270 | Radiologie: main, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.60 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend l'articulation radio-cubito-carpienne jusqu'à et y compris les phalanges distales au complet et tous les processus unguéaux.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0275 + Radiologie: main, par cliché supplémentaire

39.0275 | + Radiologie: main, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0280 Radiologie: doigt, premier cliché

39.0280 | Radiologie: doigt, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.41 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend les têtes métacarpiennes distales jusqu'aux processus unguéaux.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0285 + Radiologie: doigt, par cliché supplémentaire

39.0285 | + Radiologie: doigt, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
2.24 pts | - / - | - | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
8.20 pts | 3 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 4 fois par côté.


39.02.01.05 Radiologie: membres inférieurs

39.02.01.05 | Radiologie: membres inférieurs
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.0290 | Radiologie: hanche, premier cliché
39.0295 | + Radiologie: hanche, par cliché supplémentaire
39.0296 | + Radiologie: Hanche, par cliché supplémentaire
39.0300 | Radiologie: fémur, premier cliché
39.0305 | + Radiologie; fémur, par cliché supplémentaire
39.0306 | + Radiologie: Fémur, par cliché supplémentaire
39.0310 | Radiologie: genou, premier cliché
39.0315 | + Radiologie: genou, par cliché supplémentaire
39.0316 | + Radiologie: genou, par cliché supplémentaire
39.0320 | Radiologie: jambe, premier cliché
39.0325 | + Radiologie: jambe, par cliché supplémentaire
39.0326 | + Radiologie: jambe, par cliché supplémentaire
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0335 | + Radiologie: cheville (articulation tibio-astragalienne) par cliché supplémentaire
39.0336 | + Radiologie: articulation tibio-astragalienne , par cliché supplémentaire
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0345 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire
39.0346 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0355 | + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0356 | + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, par cliché supplémentaire
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.0375 | + Radiologie: avant-pied/orteil, par cliché supplémentaire
39.0376 | + Radiologie: avant-pied/orteil, par cliché supplémentaire
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes


39.0290 Radiologie: hanche, premier cliché

39.0290 | Radiologie: hanche, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.13 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend les trochanters et toute la hanche.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambesdu même côté


39.0295 + Radiologie: hanche, par cliché supplémentaire

39.0295 | + Radiologie: hanche, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0300 Radiologie: fémur, premier cliché

39.0300 | Radiologie: fémur, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.60 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambesdu même côté


39.0305 + Radiologie; fémur, par cliché supplémentaire

39.0305 | + Radiologie; fémur, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0310 Radiologie: genou, premier cliché

39.0310 | Radiologie: genou, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.13 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend l'articulation tibio-péronière et l'insertion condylienne. Vaut également pour les clichés (spécifiques) de la rotule, cliché en tunnel, cliché selon Frick, cliché fonctionnel de la rotule.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambesdu même côté


39.0315 + Radiologie: genou, par cliché supplémentaire

39.0315 | + Radiologie: genou, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.0320 Radiologie: jambe, premier cliché

39.0320 | Radiologie: jambe, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
16.41 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cliché jusqu'à la cheville (articulation tibio-astragalienne).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambesdu même côté


39.0325 + Radiologie: jambe, par cliché supplémentaire

39.0325 | + Radiologie: jambe, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0330 Radiologie: cheville (articulation tibio-astragalienne), premier cliché

39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.20 pts | - / - | - | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.60 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend l'articulation talo-tibio-péronière distale avec tête du péroné complète.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambesdu même côté


39.0335 + Radiologie: cheville (articulation tibio-astragalienne) par cliché supplémentaire

39.0335 | + Radiologie: cheville (articulation tibio-astragalienne) par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0340 Radiologie: pied avec le calcanéum, premier cliché

39.0340 | Radiologie: pied avec le calcanéum, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
24.60 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0370 | Radiologie: avant-pied/orteil, premier clichédu même côté
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambesdu même côté


39.0345 + Radiologie: pied avec le calcanéum, par cliché supplémentaire

39.0345 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.0350 Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché

39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
13.44 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.87 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambesdu même côté


39.0355 + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché

39.0355 | + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.0370 Radiologie: avant-pied/orteil, premier cliché

39.0370 | Radiologie: avant-pied/orteil, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.96 pts | - / - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.13 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0340 | Radiologie: pied avec le calcanéum, premier clichédu même côté
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambesdu même côté


39.0375 + Radiologie: avant-pied/orteil, par cliché supplémentaire

39.0375 | + Radiologie: avant-pied/orteil, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.0380 Radiologie: jambe entière, une jambe ou les deux jambes

39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
15.68 pts | - / - | - | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.34 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0290 | Radiologie: hanche, premier clichédu même côté
39.0300 | Radiologie: fémur, premier clichédu même côté
39.0310 | Radiologie: genou, premier clichédu même côté
39.0320 | Radiologie: jambe, premier clichédu même côté
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier clichédu même côté
39.0340 | Radiologie: pied avec le calcanéum, premier clichédu même côté
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier clichédu même côté
39.0370 | Radiologie: avant-pied/orteil, premier clichédu même côté


39.0296 + Radiologie: Hanche, par cliché supplémentaire

39.0296 | + Radiologie: Hanche, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.0306 + Radiologie: Fémur, par cliché supplémentaire

39.0306 | + Radiologie: Fémur, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.0316 + Radiologie: genou, par cliché supplémentaire

39.0316 | + Radiologie: genou, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 3 fois par côté.


39.0326 + Radiologie: jambe, par cliché supplémentaire

39.0326 | + Radiologie: jambe, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.0336 + Radiologie: articulation tibio-astragalienne , par cliché supplémentaire

39.0336 | + Radiologie: articulation tibio-astragalienne , par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.0346 + Radiologie: pied avec le calcanéum, par cliché supplémentaire

39.0346 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 3 fois par côté.


39.0356 + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, par cliché supplémentaire

39.0356 | + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
6.73 pts | - / - | - | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 3 fois par côté.


39.0376 + Radiologie: avant-pied/orteil, par cliché supplémentaire

39.0376 | + Radiologie: avant-pied/orteil, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie I | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
4.48 pts | - / - | - | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.93 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.02.02 Radiologie: radioscopie, urographie et cholangiographie

39.02.02 | Radiologie: radioscopie, urographie et cholangiographie
 | TARMED 01.09, 1.1.2018
IC-39.02.02-1 Indemnisation des radiographies lors de scopies
Sont comprises toutes les radiographies et tomographies conventionnelles en lien avec l'examen.
IC-39.02.02-2 Amplificateur de brillance-caméra TV
Sont considérées comme scopies les examens effectués avec amplificateur de brillance-TV, sous contrôle fluoroscopique et/ou numérique.
Non cumulable avec
29.05 | Traitement général de la douleur
Prestations
39.0400 | Arthographie des articulations
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
39.0510 | Fistulographie par un orifice cutané
39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
39.0530 | Dacryocystographie diagnostique, par côté
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
39.0550 | Sialographie diagnostique, première glande
39.0560 | + Sialographie, par glande supplémentaire
39.0565 | Sialographie diagnostique & thérapeutique, par côté
39.0570 | Myélographie effectuée par ponction spinale
39.0580 | Discographie vertébrale, par disque
39.0590 | Cliché du pharynx ou de l'oesophage
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie
39.0620 | Cliché du côlon, contraste simple
39.0630 | Cliché du côlon, contraste double
39.0640 | Défécograhie
39.0700 | Cholécystographie par voie orale
39.0710 | Cholangiographie intraveineuse
39.0720 | Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
39.0850 | Uréthrographie rétrograde
39.0860 | Vésiculographie/épididymographie unilatérale
39.0870 | Vésiculographie/épididymographie bilatérale
39.0900 | Hystérosalpingographie
39.0910 | Perinéographie/vaginographie/génitographie


39.0400 Arthographie des articulations

39.0400 | Arthographie des articulations
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.08 pts | - / - | 16 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
141.98 pts | 26 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale.
Par «région», on entend l'une des régions d'articulations définies au chapitre 39, l'interprétation IC-[39-14].
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par région articulaire et 1 fois par côté.
Non cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire


39.0410 (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations

39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.64 pts | - / - | 16 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
109.22 pts | 20 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par région articulaire et côté.
Non cumulable avec
39.0400 | Arthographie des articulations
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
Cumulable uniquement avec
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire


39.0500 Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive

39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Toutes les valeurs intrinsèques | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 10 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.54 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Sont considérées comme régions les régions articulaires figurant dans l'interprétation IC-[39-14].
Cette position tarifaire ne peut être facturée qu'une seule fois, même si, lors de l'examen d'une région articulaire, plusieurs articulations sont passées à la radioscopie.
Sont incluses l'articulation atlanto-occipitale et l'articulation atlanto-odontoïdienne.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
Quantité | 1 fois par région articulaire.


39.0510 Fistulographie par un orifice cutané

39.0510 | Fistulographie par un orifice cutané
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 15 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
81.92 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.0520 Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive

39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Phoniatrie Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
96.76 pts | - / - | 35 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
212.99 pts | 39 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
Quantité | 1 fois par séance.


39.0530 Dacryocystographie diagnostique, par côté

39.0530 | Dacryocystographie diagnostique, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 26 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
163.83 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris le sondage.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté


39.0540 Dacryocystographie diagnostique & thérapeutique, par côté

39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
113.27 pts | - / - | 43 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
234.82 pts | 43 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Dacryocystographie diagnostique et thérapeutique combinée.
Y compris le sondage et l'éventuelle anesthésie locale
Dilatation par canal glandulaire, extraction de lithiase(s), quel que soit le nombre de calculs par canal; quel que soit le nombre de stents.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0530 | Dacryocystographie diagnostique, par côté
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.0550 Sialographie diagnostique, première glande

39.0550 | Sialographie diagnostique, première glande
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.68 pts | - / - | 30 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
240.28 pts | 44 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris le sondage.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0565 | Sialographie diagnostique & thérapeutique, par côté


39.0560 + Sialographie, par glande supplémentaire

39.0560 | + Sialographie, par glande supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
163.83 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.0565 Sialographie diagnostique & thérapeutique, par côté

39.0565 | Sialographie diagnostique & thérapeutique, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
132.16 pts | - / - | 47 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
256.67 pts | 47 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Sialographie diagnostique et thérapeutique combinée.
Y compris le sondage.
Dilatation par canal glandulaire, extraction de lithiase(s), quel que soit le nombre de calculs par canal; quel que soit le nombre de stents.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0550 | Sialographie diagnostique, première glande


39.0570 Myélographie effectuée par ponction spinale

39.0570 | Myélographie effectuée par ponction spinale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
87.32 pts | - / - | 28 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
294.89 pts | 54 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale, indépendamment de l'endroit de la ponction et de la région faisant l'objet du cliché.
Pour les éventuelles prothèses de disque, voir position 39.1110.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0170 | Radiologie: colonne vertébrale entière, premier cliché
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.0580 Discographie vertébrale, par disque

39.0580 | Discographie vertébrale, par disque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
63.72 pts | - / - | 21 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
196.60 pts | 36 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris la ponction, l'injection de médicaments et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.0590 Cliché du pharynx ou de l'oesophage

39.0590 | Cliché du pharynx ou de l'oesophage
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
75.52 pts | - / - | 20 min | 12 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
185.68 pts | 34 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Par vidéo, technique de caméra rapide ou radiographie numérique.
Cliché selon la technique du simple contraste et/ou du double contraste.
Y compris documentation de la déglutition et/ou examens phonétiques.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.0600 Cliché de l'oesophage, de l'estomac ou du duodénum

39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.96 pts | - / - | 27 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
218.44 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cliché selon la technique du simple contraste et/ou du double contraste.
Y compris cliché jusqu'au niveau de la valve iléo-caecale.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0590 | Cliché du pharynx ou de l'oesophage
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse


39.0610 Cliché de l'intestin grêle, étude sélective par entéroclyse

39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.68 pts | - / - | 30 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
327.65 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend la pose d'une sonde duodénale et le cliché en hypotonique, ainsi que l'anesthésie des muqueuses.
Cliché selon la technique du simple contraste et/ou du double contraste
Y compris l'injection de la substance hypotonique.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
00.1170 | Anesthésie superficielle, cryoanesthésie, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie


39.0615 Pose d'une sonde duodénale par le spécialiste en radiologie

39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
109.22 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'anesthésie des muqueuses.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse


39.0620 Cliché du côlon, contraste simple

39.0620 | Cliché du côlon, contraste simple
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.08 pts | - / - | 20 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
218.44 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris le lavement.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0630 | Cliché du côlon, contraste double
39.0640 | Défécograhie


39.0630 Cliché du côlon, contraste double

39.0630 | Cliché du côlon, contraste double
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.88 pts | - / - | 25 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
267.59 pts | 49 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris le lavement.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0620 | Cliché du côlon, contraste simple


39.0640 Défécograhie

39.0640 | Défécograhie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Chirurgie Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
82.60 pts | - / - | 25 min | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
163.83 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0620 | Cliché du côlon, contraste simple


39.0700 Cholécystographie par voie orale

39.0700 | Cholécystographie par voie orale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.84 pts | - / - | 13 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
136.53 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris supplément pour examen après repas d'épreuve.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.0710 Cholangiographie intraveineuse

39.0710 | Cholangiographie intraveineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
63.72 pts | - / - | 17 min | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
245.75 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris ponction pour infusion.
Y compris supplément pour examen après repas d'épreuve.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.0720 Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire

39.0720 | Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 12 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
109.22 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Après cholangio-pancréatographie endoscopique rétrograde (CPRE), par la sonde préexistante ou cliché post-opératoire.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.0800 Urographie intraveineuse

39.0800 | Urographie intraveineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 14 min | 11 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
316.74 pts | 58 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris ponction pour perfusion.
Y compris les éventuels tomogrammes et clichés de la miction.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)


39.0810 Urographie antérograde, par côté, toute méthode

39.0810 | Urographie antérograde, par côté, toute méthode
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 13 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
185.68 pts | 34 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Abord non compris, voir 21.0310, 21.0380, 21.0390, 21.0410, 21.0460, 21.0470.
Y compris les éventuels tomogrammes et clichés de la miction.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0800 | Urographie intraveineuse
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)


39.0820 Urétéro-pyélographie rétrograde par cathéter urétéral

39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 12 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.14 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Abord non compris; voir 21.0310, 21.0380, 21.0390, 21.0410, 21.0460, 21.0470.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)


39.0830 Cystographie

39.0830 | Cystographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 13 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
218.44 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Abord non compris, voir 21.1910; vaut pour les clichés rétrogrades de la vessie (femme ou homme); vaut également pour l'abord suspubien.
Y compris examen de l'incontinence chez la femme, uréthrographie mictionnelle, pose d'une sonde vésicale, ponction suspubienne.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Non cumulable avec
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste
21.0050 | Ponction de la vessie
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
Cumulable avec
21.1910 | Mise en place percutanée d'une cystostomie


39.0840 Cysto-uréthrographie mictionnelle (CUM)

39.0840 | Cysto-uréthrographie mictionnelle (CUM)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 25 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
163.83 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste
21.0050 | Ponction de la vessie
21.1910 | Mise en place percutanée d'une cystostomie
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie


39.0850 Uréthrographie rétrograde

39.0850 | Uréthrographie rétrograde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 14 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
169.29 pts | 31 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Abord non compris, voir 21.0010, 21.0030.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
Cumulable avec
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste


39.0860 Vésiculographie/épididymographie unilatérale

39.0860 | Vésiculographie/épididymographie unilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 25 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
251.20 pts | 46 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0870 | Vésiculographie/épididymographie bilatérale


39.0870 Vésiculographie/épididymographie bilatérale

39.0870 | Vésiculographie/épididymographie bilatérale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
103.83 pts | - / - | 35 min | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
360.42 pts | 66 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.0860 | Vésiculographie/épididymographie unilatérale


39.0900 Hystérosalpingographie

39.0900 | Hystérosalpingographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.28 pts | - / - | 15 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
114.68 pts | 21 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Abord non compris, voir 22.0690.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur


39.0910 Perinéographie/vaginographie/génitographie

39.0910 | Perinéographie/vaginographie/génitographie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 22 min | 8 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
174.75 pts | 32 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.02.03 Radiologie: interventions sous scopie

39.02.03 | Radiologie: interventions sous scopie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
29.05 | Traitement général de la douleur
Prestations
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1150 | + Supplément pour embolisation ou vertébroplastie guidée par radioscopie
39.1170 | + Supplément pour prélèvement tissulaire thérapeutique (par exemple nucléotomie)
39.1180 | + Supplément pour intervention chirurgicale guidée par radioscopie au niveau du système nerveux central ou des os de la face, par période de 5 minutes
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde


39.1110 Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques

39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 12 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
65.54 pts | 12 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour les ponctions, biopsies, cathéter (drainage) et prothèses de disque de même que pour la locatisation et le retrait de corps étrangers.
Vaut pour la première lésion et les lésions supplémentaires.
Y compris l'éventuelle anesthésie locale, les produits de contraste locaux supplémentaires et/ou l'instillation thérapeutique d'un médicament.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.1150 + Supplément pour embolisation ou vertébroplastie guidée par radioscopie

39.1150 | + Supplément pour embolisation ou vertébroplastie guidée par radioscopie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.92 pts | - / - | 19 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
103.76 pts | 19 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.1170 + Supplément pour prélèvement tissulaire thérapeutique (par exemple nucléotomie)

39.1170 | + Supplément pour prélèvement tissulaire thérapeutique (par exemple nucléotomie)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.44 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
136.53 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.1180 + Supplément pour intervention chirurgicale guidée par radioscopie au niveau du système nerveux central ou des os de la face, par période de 5 minutes

39.1180 | + Supplément pour intervention chirurgicale guidée par radioscopie au niveau du système nerveux central ou des os de la face, par période de 5 minutes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.31 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


39.1200 Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde

39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de radiologie III | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
103.83 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
218.44 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Lors de réduction fermée d'une invagination intestinale et d'un volvolus sigmoïde par le spécialiste en radiologie, toute méthode.
Pratiquée obligatoirement à l'aide de l'imagerie médicale et documentée par celle-ci; y compris le lavement, la mise en place d'un tube dans le côlon, le temps d'attente et l'imagerie médicale.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
20.0710 | Réduction fermée d'une invagination intestinale, toute méthode
20.0720 | Réduction fermée de volvulus du sigmoïde, toute méthode


39.02.04 Radiologie: mammographie

39.02.04 | Radiologie: mammographie
 | TARMED 01.09, 1.1.2018
Non cumulable avec
29.05 | Traitement général de la douleur
Prestations
39.1300 | Mammographie bilatérale de dépistage, première évaluation, comme prestation d'imagerie exclusive
39.1305 | Mammographie bilatérale de dépistage, deuxième évaluation, comme prestation d'imagerie exclusive
39.1306 | Mammographie bilatérale de dépistage, troisième évaluation, comme prestation d'imagerie exclusive
39.1307 | Mammographie préventive, premier cliché
39.1308 | + Mammographie préventive, par cliché supplémentaire
39.1310 | Mammographie diagnostique, premier cliché
39.1320 | + Mammographie diagnostique, par cliché supplémentaire
39.1330 | + Localisation et/ou biopsie d'une lésion mammaire
39.1340 | Agrandissement lors d'une mammographie, premier cliché
39.1345 | + Agrandissement lors d'une mammographie, par cliché supplémentaire
39.1350 | Cliché de pièce opératoire mammaire
39.1360 | Ductographie ou galactographie, par côté
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste


39.1300 Mammographie bilatérale de dépistage, première évaluation, comme prestation d'imagerie exclusive

39.1300 | Mammographie bilatérale de dépistage, première évaluation, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie comme examen systématique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 3 min | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
122.98 pts | 20 min | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour pouvoir facturer cette prestation, les conditions selon l'OPAS doivent être remplies.
Facturable au moyen d'un forfait et non pas d'une prestation particulière.
Le travail administratif lors de la réalisation des programmes d'examens systématiques ne fait pas partie de ce forfait.
Quantité | 1 fois par séance.
Non cumulable avec
00.08 | Suppléments pour consultation pressante et urgence


39.1305 Mammographie bilatérale de dépistage, deuxième évaluation, comme prestation d'imagerie exclusive

39.1305 | Mammographie bilatérale de dépistage, deuxième évaluation, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | - | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.00 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour pouvoir facturer cette prestation, les conditions selon l'OPAS doivent être remplies.
Facturable au moyen d'un forfait et non pas d'une prestation particulière.
Le travail administratif lors de la réalisation des programmes d'examens systématiques ne fait pas partie de ce forfait.
Quantité | 1 fois par séance.
Non cumulable avec
00.08 | Suppléments pour consultation pressante et urgence


39.1306 Mammographie bilatérale de dépistage, troisième évaluation, comme prestation d'imagerie exclusive

39.1306 | Mammographie bilatérale de dépistage, troisième évaluation, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
20.82 pts | - / - | - | 10 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.00 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pour pouvoir facturer cette prestation, les conditions selon l'OPAS doivent être remplies.
Facturable au moyen d'un forfait et non pas d'une prestation particulière.
Le travail administratif lors de la réalisation des programmes d'examens systématiques ne fait pas partie de ce forfait.
Quantité | 1 fois par séance.
Non cumulable avec
00.08 | Suppléments pour consultation pressante et urgence


39.1307 Mammographie préventive, premier cliché

39.1307 | Mammographie préventive, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | - | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.33 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.1310 | Mammographie diagnostique, premier cliché


39.1308 + Mammographie préventive, par cliché supplémentaire

39.1308 | + Mammographie préventive, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.16 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | au maximum 5 fois par séance.


39.1310 Mammographie diagnostique, premier cliché

39.1310 | Mammographie diagnostique, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | - | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.33 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.1307 | Mammographie préventive, premier cliché


39.1320 + Mammographie diagnostique, par cliché supplémentaire

39.1320 | + Mammographie diagnostique, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
8.33 pts | - / - | - | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.16 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quel que soit le côté; vaut aussi pour les clichés du côté opposé effectués à des fins de comparaison ou en cas de suspicion de lésions secondaires.
Quantité | au maximum 5 fois par séance.


39.1330 + Localisation et/ou biopsie d'une lésion mammaire

39.1330 | + Localisation et/ou biopsie d'une lésion mammaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.04 pts | - / - | 34 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
106.16 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris pose éventuelle d'un fil métallique.
Quantité | 1 fois par séance.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.1340 Agrandissement lors d'une mammographie, premier cliché

39.1340 | Agrandissement lors d'une mammographie, premier cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
30.33 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.1345 + Agrandissement lors d'une mammographie, par cliché supplémentaire

39.1345 | + Agrandissement lors d'une mammographie, par cliché supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
14.57 pts | - / - | 4 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.13 pts | 4 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.1350 Cliché de pièce opératoire mammaire

39.1350 | Cliché de pièce opératoire mammaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
12.49 pts | - / - | - | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.20 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie


39.1360 Ductographie ou galactographie, par côté

39.1360 | Ductographie ou galactographie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
85.37 pts | - / - | 35 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
136.48 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris le sondage.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.1370 Cystographie mammaire gazeuse ou à l'aide de produit de contraste

39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Mammographie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.48 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
60.66 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'abord; y compris l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
00.03.01 | Ponctions, voies d'abord, injections
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.02.05 Interventions mammaires minimalement invasives

39.02.05 | Interventions mammaires minimalement invasives
 | TARMED 01.09, 1.1.2018
Non cumulable avec
29.05 | Traitement général de la douleur
Prestations
39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive


39.1810 Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive

39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic | Biopsie guidée par ultrasons et assistée par le vide | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
155.75 pts | - / - | 60 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
386.42 pts | 60 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'éventuelle anesthésie locale, y compris l'ablation de lésions restantes.
Y compris la prestation de base technique.
Cette position fait partie d'un groupe de prestations
GP-44 | Prestations d'imagerie médicale exclusives
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39.03.06 | Ultrasons: prestations de base techniques


39.1820 Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive

39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic | Biopsie mammaire minimalement invasive sur table de stéréotaxie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
248.97 pts | 81.42 pts / 1.0 | 65 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
709.54 pts | 65 min | 15 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'éventuelle anesthésie locale, y compris l'ablation de lésions restantes.
Y compris la prestation de base technique.
Cette position fait partie d'un groupe de prestations
GP-44 | Prestations d'imagerie médicale exclusives
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39.03.06 | Ultrasons: prestations de base techniques


39.1830 Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive

39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic | Biopsie mammaire assistée par le vide dans la salle de mammographie | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
154.09 pts | 49.98 pts / 1.0 | 44 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
363.10 pts | 50 min | 10 min | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'éventuelle anesthésie locale, y compris l'ablation de lésions restantes.
Y compris la prestation de base technique.
Cette position fait partie d'un groupe de prestations
GP-44 | Prestations d'imagerie médicale exclusives
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
39.03.06 | Ultrasons: prestations de base techniques


39.02.06 Densitométrie osseuse

39.02.06 | Densitométrie osseuse
 | TARMED 01.09, 1.1.2018
Non cumulable avec
29.05 | Traitement général de la douleur
Prestations
39.1950 | Densitométrie osseuse, avec absorptiométrie radiologique axiale à double énergie


39.1950 Densitométrie osseuse, avec absorptiométrie radiologique axiale à double énergie

39.1950 | Densitométrie osseuse, avec absorptiométrie radiologique axiale à double énergie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Radiologie médicale/radiodiagnostic | Densitométrie osseuse par rayons X | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
18.74 pts | - / - | - | 9 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.75 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut uniquement pour la densitométrie osseuse, avec absorptiométrie radiologique axiale à double énergie (ARDE).
Indépendamment du nombre de mesures et de zones mesurées.
Quantité | 1 fois par séance.


39.02.07 Radiologie: prestations de base techniques

39.02.07 | Radiologie: prestations de base techniques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2100 | Prestation de base technique 0, mammographie, patient ambulatoire
39.2140 | Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2000 Prestation de base technique 0, salle de radiologie I, patient ambulatoire

39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de radiologie I | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
13.67 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2060 Prestation de base technique 0, salle de radiologie III, patient ambulatoire

39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de radiologie III | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.31 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2100 Prestation de base technique 0, mammographie, patient ambulatoire

39.2100 | Prestation de base technique 0, mammographie, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Mammographie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
15.16 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2140 Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire

39.2140 | Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Densitométrie osseuse par rayons X | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
18.88 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


39.2170 Prestation de base technique 3, en-dehors du service de radiologie

39.2170 | Prestation de base technique 3, en-dehors du service de radiologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Salle de radiologie I | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
82.01 pts | - | 30 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour des prestations effectuées par le personnel spécialisé en radiologie en dehors du service de radiologie (par exemple en salle de soins ou soins intensifs, etc.), au moyen d'appareils de radiologie mobiles. Le patient ne peut se rendre au service de radiologie de manière autonome ou avec l'aide de tiers.
Ne vaut pas pour les prestations effectuées dans les unités fonctionnelles suivantes:
  • laboratoire d'électrophysiologie/espace cathétérisme
  • lithotritie extracorporelle (LEOC)
  • endoscopie gastroentérologique, grande
  • endoscopie gastroentérologique, hôpital
  • salle de plâtre
  • salle d'opération I, salle d'opération II, salle d'opération III
  • salle d'endoscopie pneumologique
  • salle d'examen et de traitement avec amplificateur de brillance
  • diagnostic fonctionnel urologique
  • salle d'endoscopie urologique.
Quantité | 1 fois par séance.
Non cumulable avec
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2100 | Prestation de base technique 0, mammographie, patient ambulatoire
39.2140 | Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Ne vaut que pour l' (les) unité(s) fonctionnelle(s): "Salle d'examen et de traitement avec amplificateur de brillance", "Salle de plâtre", "Salle d'opération I", "Salle d'opération II", "Salle d'opération III", "Laboratoire d'électrophysiologie/espace cathétérisme", "Salle d'endoscopie urologique", "Diagnostic fonctionnel urologique", "Lithotritie extracorporelle (LEOC)", "Salle d'endoscopie pneumologique", "Endoscopie gastroentérologique, grande", "Endoscopie gastroentérologique, hôpital".


39.03 Ultrasons, systèmes Doppler et interventions

39.03 | Ultrasons, systèmes Doppler et interventions
 | TARMED 01.09, 1.1.2018
IC-39.03-1 Documentation
Les organes ou structures à décrire obligatoirement doivent être documentés par film ou tirage sur papier, ou encore sous une forme électronique appropriée.
Les processus pathologiques doivent être documentés dans deux plans et éventuellement annotés.
Les organes à description non obligatoire peuvent être documentés mais sans possibilité de facturation.
Une documentation écrite complémentaire de l'examen (évaluation structurée, description, proposition etc.) est obligatoire et fait partie de la position tarifaire concernée.
IC-39.03-2 Examen comparatif
Lors d'un examen comparatif sur le côté opposé, la position tarifaire n'est pas facturable une nouvelle fois.
IC-39.03-3 Organes lors de sonographie vasculaire/vaisseaux lors de sonographie d'organes
Les clichés d'organes et de parties molles effectués dans le cadre d'une sonographie vasculaire sont facturables uniquement avec la position tarifaire 39.3515.
Les clichés de vaisseaux effectués dans le cadre d'une sonographie d'organes ou des parties molles sont facturables uniquement avec la position tarifaire 39.3510.
IC-39.03-4 Attestations de formation complémentaire
Demeure réservée l'introduction d'attestations de formation complémentaire donnant le droit de facturer certaines catégories d'examens par ultrasons.
IC-39.03-5 Restriction de cumul pour les examens vasculaires au Doppler
L'examen doppler effectué dans le cadre d'un examen colorimétrique par ultrasons combiné (duplex-triplex) est indemnisé.
IC-39.03-6 Examen par ultrasons du flux sanguin artériel
Les positions tarifaires «examen du flux artériel par ultrasons» comprennent le cliché couleur ainsi qu'une éventuelle analyse spectrale ou un examen Doppler (en mode CW ou PW) du flux sanguin dans le segment désigné.
IC-39.03-7 Suppléments généraux et suppléments pour enfants
Supplément général et supplément pour enfants voir 39.01.02.
Non cumulable avec
17.02 | Echocardiographie
29.05 | Traitement général de la douleur
19.1810 | Biopsie hépatique percutanée
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2620 | Réduction embryonnaire échoguidée transcervicale
22.2630 | Réduction embryonnaire échoguidée transabdominale
22.2640 | Wash out embryonnaire intra-utérin
Sous -chapitres
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.03 | Ultrasons: vaisseaux avec systèmes Doppler
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers
39.03.06 | Ultrasons: prestations de base techniques


39.03.01 Ultrasons: grossesse

39.03.01 | Ultrasons: grossesse
 | TARMED 01.09, 1.1.2018
IC-39.03.01-1 Diagnostic par ultrasons des vaisseaux dans le cadre d'un examen prénatal par ultrasons
Pour le diagnostic par ultrasons des vaisseaux dans le cadre d'un examen prénatal par ultrasons, voir position tarifaire 39.3510.
Non cumulable avec
22.2010 | Version céphalique externe
22.2210 | Surveillance de la naissance et conduite de l'accouchement, très haut risque
Prestations
39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal
39.3040 | Mesure transabdominale ou transvaginale du col lors d'une grossesse
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
39.3070 | Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons
39.3080 | Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons
39.3090 | Ponction du foetus guidée par ultrasons
39.3100 | Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter
39.3110 | Foetoscopie transabdominale guidée par ultrasons
39.3120 | Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons
39.3130 | Foetoscopie transcervicale guidée par ultrasons
39.3140 | Ponction de décharge guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène
39.3180 | + Supplément en cas de multiplés, pour chaque enfant supplémentaire


39.3000 Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive

39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 18 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.88 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
De la 10e à la 14e semaine de grossesse.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-44 | Prestations d'imagerie médicale exclusives
Quantité | 1 fois par cas.
Non cumulable avec
39.01 | Imagerie médicale: généralités


39.3180 + Supplément en cas de multiplés, pour chaque enfant supplémentaire

39.3180 | + Supplément en cas de multiplés, pour chaque enfant supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
33.23 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


39.3005 Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive

39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.44 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
55.39 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
De la 20e à la 23e semaine de grossesse.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-44 | Prestations d'imagerie médicale exclusives
Quantité | 1 fois par cas.
Non cumulable avec
39.01 | Imagerie médicale: généralités


39.3010 Examen diagnostique par ultrasons lors d'une grossesse

39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.64 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.31 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Examen par ultrasons sur indication (niveau I, DEGUM).
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Non cumulable avec
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal
39.03.02.02 | Ultrasons: abdomen


39.3020 Examen approfondi par ultrasons lors d'une grossesse

39.3020 | Examen approfondi par ultrasons lors d'une grossesse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | AFC ultrasonographie prénatale | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
108.56 pts | - / - | 40 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
85.45 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Examen par ultrasons sur indication (niveau II, DEGUM); en cas de suspicion de malformation ou pour différencier une malformation.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal
39.03.02.02 | Ultrasons: abdomen


39.3030 Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal

39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | AFC ultrasonographie prénatale | Centre périnatal | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
158.11 pts | - / - | 60 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
182.48 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Non cumulable avec
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.03.02.02 | Ultrasons: abdomen


39.3040 Mesure transabdominale ou transvaginale du col lors d'une grossesse

39.3040 | Mesure transabdominale ou transvaginale du col lors d'une grossesse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.15 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).


39.3050 Amniocentèse transabdominale ou transvaginale guidée par ultrasons

39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.35 pts | 42.47 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.09 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'introduction éventuelle d'un spéculum. Vaut également pour une ponction de décharge et le remplissage ou le prélèvement de liquide amniotique pour examen. Aussi valable pour: caryotype, insuline, protéine c-réactive (PCR) en cas de toxoplasmose, etc..
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
22.0050 | Examen au spéculum
39.3140 | Ponction de décharge guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène


39.3060 Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons

39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.35 pts | 42.48 pts / 1.0 | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.09 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'introduction éventuelle d'un spéculum.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
22.0050 | Examen au spéculum


39.3070 Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons

39.3070 | Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
441.92 pts | 211.71 pts / 2.0 | 90 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
192.27 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3080 | Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons


39.3080 Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons

39.3080 | Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 9 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
583.73 pts | 282.28 pts / 2.0 | 120 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
256.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Au moyen d'une perfusion, d'une injection de médicaments, etc..
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3070 | Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons


39.3090 Ponction du foetus guidée par ultrasons

39.3090 | Ponction du foetus guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
300.12 pts | 141.14 pts / 2.0 | 60 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.18 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée


39.3100 Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter

39.3100 | Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
441.92 pts | 211.71 pts / 2.0 | 90 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
192.27 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée


39.3110 Foetoscopie transabdominale guidée par ultrasons

39.3110 | Foetoscopie transabdominale guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
612.05 pts | 310.60 pts / 2.0 | 120 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
256.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée


39.3120 Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons

39.3120 | Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 12 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
612.05 pts | 310.60 pts / 2.0 | 120 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
256.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée


39.3130 Foetoscopie transcervicale guidée par ultrasons

39.3130 | Foetoscopie transcervicale guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
583.73 pts | 282.28 pts / 2.0 | 120 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
256.36 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.3140 Ponction de décharge guidée par ultrasons

39.3140 | Ponction de décharge guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
226.55 pts | 70.80 pts / 1.0 | 60 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
128.18 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène


39.3150 Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène

39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
146.32 pts | 49.56 pts / 1.0 | 35 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
74.77 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
femminile | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3140 | Ponction de décharge guidée par ultrasons


39.03.02 Ultrasons: organes

39.03.02 | Ultrasons: organes
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
39.03.02.01 | Ultrasons: crâne, cou
39.03.02.02 | Ultrasons: abdomen
39.03.02.03 | Ultrasons: endosonographies
39.03.02.04 | Ultrasons: appareil locomoteur, parties molles
39.03.02.05 | Ultrasons: seins


39.03.02.01 Ultrasons: crâne, cou

39.03.02.01 | Ultrasons: crâne, cou
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.3200 | Ultrasonographie transfontanellaire du crâne
39.3205 | Mesure bilatérale de la longueur du globe oculaire, par ultrasons
39.3206 | Pachymétrie bilatérale des yeux, par ultrasons
39.3207 | Biométrie bilatérale complète de l'oeil, par ultrasons
39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire
39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons


39.3200 Ultrasonographie transfontanellaire du crâne

39.3200 | Ultrasonographie transfontanellaire du crâne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module pédiatrie | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.96 pts | - / - | 30 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.09 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.3205 Mesure bilatérale de la longueur du globe oculaire, par ultrasons

39.3205 | Mesure bilatérale de la longueur du globe oculaire, par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
21.24 pts | - / - | 9 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.22 pts | 9 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Avec un biomètre.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.3206 Pachymétrie bilatérale des yeux, par ultrasons

39.3206 | Pachymétrie bilatérale des yeux, par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.32 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.64 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.3207 Biométrie bilatérale complète de l'oeil, par ultrasons

39.3207 | Biométrie bilatérale complète de l'oeil, par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
51.92 pts | - / - | 22 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.99 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Avec un biomètre; y compris la mesure optique du rayon de courbure de la cornée et du pouvoir de réfraction d'un implant oculaire.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.3208 Examen oculaire unilatéral par ultrasons, avec analyse tissulaire

39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.46 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire


39.3209 Examen orbital unilatéral par ultrasons, avec analyse tissulaire

39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Ophtalmologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.73 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire


39.3210 Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive

39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | ORL Radiologie médicale/radiodiagnostic AFC Sonografie module organes de cou | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 5 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.68 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
Quantité | 1 fois par séance.


39.3220 Examen du cou par ultrasons

39.3220 | Examen du cou par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.08 pts | - / - | 22 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.99 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend les glandes thyroïde et parathyroïdes, les vaisseaux, les ganglions lymphatiques, les glandes salivaires (y compris la glande parotide), les groupes musculaires jusqu'à la langue comprise et le plancher buccal.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3230 | Examen de la glande thyroïde par ultrasons
39.03.03 | Ultrasons: vaisseaux avec systèmes Doppler


39.3230 Examen de la glande thyroïde par ultrasons

39.3230 | Examen de la glande thyroïde par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Endocrinologie/Diabétologie Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA endocrinologie-diabétologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.84 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.04 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris les ganglions lymphatiques régionaux et un cliché éventuel des glandes parathyroïdes.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3220 | Examen du cou par ultrasons
39.03.03 | Ultrasons: vaisseaux avec systèmes Doppler


39.03.02.02 Ultrasons: abdomen

39.03.02.02 | Ultrasons: abdomen
 | TARMED 01.09, 1.1.2018
IC-39.03.02.02-1 Diagnostic par ultrasons des vaisseaux dans le cadre d'un examen par ultrasons de l'abdomen
Pour le diagnostic par ultrasons des vaisseaux dans le cadre d'un examen de l'abdomen par ultrasons, voir position tarifaire 39.3510.
Non cumulable avec
22.2010 | Version céphalique externe
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal
Prestations
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3280 | Sonographie du résidu post-mictionnel
39.3290 | Sonographie du système génital masculin externe


39.3240 Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons

39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gastroentérologie Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
63.72 pts | - / - | 20 min | 7 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.73 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Organes à décrire obligatoirement: foie, vésicule biliaire, voies biliaires, pancréas, rate, reins, aorte, vessie, prostate et annexes masculines (vésicules séminales) ou utérus et annexes. Exécution selon les normes de la SSUM/SSR.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3320 | Endosonographie rectale et/ou vaginale


39.3250 Examen par ultrasons de l'abdomen supérieur

39.3250 | Examen par ultrasons de l'abdomen supérieur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gastroentérologie Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 15 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.04 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Organes à décrire obligatoirement: foie, vésicule biliaire, voies biliaires, pancréas, rate, aorte, ganglions lymphatiques rétropéritonéaux.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3320 | Endosonographie rectale et/ou vaginale


39.3260 Examen transabdominal par ultrasons du système uro-génital

39.3260 | Examen transabdominal par ultrasons du système uro-génital
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gastroentérologie Gynécologie et obstétrique Néphrologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie FA gastroentérologie pédiatrique FA néphrologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.64 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Organes à décrire obligatoirement: reins, voies urinaires, vessie, prostate et annexes masculines (vésicules séminales) ou utérus et annexes.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3320 | Endosonographie rectale et/ou vaginale


39.3265 Sonographie du tube digestif

39.3265 | Sonographie du tube digestif
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gastroentérologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module pédiatrie FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.37 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Examen de l'estomac et des segments intestinaux lors d'un ultrason de l'abdomen.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3320 | Endosonographie rectale et/ou vaginale


39.3270 Examen par ultrasons d'un organe transabdominal, examen de contrôle

39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gastroentérologie Gynécologie et obstétrique Néphrologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique FA néphrologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 7 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.95 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3320 | Endosonographie rectale et/ou vaginale


39.3280 Sonographie du résidu post-mictionnel

39.3280 | Sonographie du résidu post-mictionnel
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gastroentérologie Gynécologie et obstétrique Néphrologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie FA gastroentérologie pédiatrique FA néphrologie pédiatrique | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
16.52 pts | - / - | 6 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
12.82 pts | 6 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cliché de la vessie et du résidu post-mictionnel.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.3290 Sonographie du système génital masculin externe

39.3290 | Sonographie du système génital masculin externe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Angiologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module pédiatrie | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.04 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Examen par ultrasons des testicules ou épididymes (bilatéral) et pénis; vaut également en cas de cryptorchidisme.
Comprend également le contenu scrotal.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.03.02.03 Ultrasons: endosonographies

39.03.02.03 | Ultrasons: endosonographies
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive
39.3320 | Endosonographie rectale et/ou vaginale
39.3340 | Examens endosographiques de contrôle
39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite


39.3300 Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive

39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
88.50 pts | - / - | 30 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
290.37 pts | 30 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'anesthésie des muqueuses.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
GP-44 | Prestations d'imagerie médicale exclusives
Quantité | 1 fois par séance.
Non cumulable avec
00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
00.1170 | Anesthésie superficielle, cryoanesthésie, par le spécialiste
39.01 | Imagerie médicale: généralités


39.3310 Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive

39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie FA gastroentérologie pédiatrique | Endoscopie gastroentérologique, hôpital | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
108.16 pts | - / - | 40 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
348.44 pts | 40 min | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Au-dessus du rectum et biopsies éventuelles.
Cette position fait partie d'un groupe de prestations
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
GP-44 | Prestations d'imagerie médicale exclusives
Quantité | 1 fois par séance.
Non cumulable avec
39.01 | Imagerie médicale: généralités


39.3320 Endosonographie rectale et/ou vaginale

39.3320 | Endosonographie rectale et/ou vaginale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.64 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.73 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Pour les biopsies et interventions, voir chapitre 39.03.04.
Vaut également pour la sonographie périnéale uro-gynécologique.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3340 | Examens endosographiques de contrôle


39.3340 Examens endosographiques de contrôle

39.3340 | Examens endosographiques de contrôle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Chirurgie Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
21.24 pts | - / - | 7 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.95 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Non cumulable avec
39.3320 | Endosonographie rectale et/ou vaginale
39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite


39.3350 Sonographie hystéro-hydrique ou hystéro-salpingite

39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.96 pts | - / - | 30 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.09 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'utilisation de l'adaptateur.
Cette position fait partie d'un groupe de prestations
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
22.0690 | Hystérosalpingographie, avec utilisation de l'adaptateur
39.3340 | Examens endosographiques de contrôle


39.03.02.04 Ultrasons: appareil locomoteur, parties molles

39.03.02.04 | Ultrasons: appareil locomoteur, parties molles
 | TARMED 01.09, 1.1.2018
IC-39.03.02.04-1 Diagnostic par ultrasons des vaisseaux dans le cadre d'un examen par ultrasons de l'appareil locomoteur et des parties molles.
Diagnostic par ultrasons des vaisseaux dans le cadre d'un examen par ultrasons de l'appareil locomoteur et des parties molles.
Prestations
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.3420 | Sonographie des parties molles, par région, par côté


39.3400 Examen de l'épaule par ultrasons, par côté

39.3400 | Examen de l'épaule par ultrasons, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 22 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.99 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris les éventuels examens dynamiques et/ou fonctionnels.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté


39.3402 Examen du genou par ultrasons, par côté

39.3402 | Examen du genou par ultrasons, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.04 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris les éventuels examens dynamiques et/ou fonctionnels.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté


39.3404 Examen d'autres articulations par ultrasons, par côté

39.3404 | Examen d'autres articulations par ultrasons, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 12 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.64 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris les éventuels examens dynamiques et/ou fonctionnels.
Ne vaut pas pour l'épaule et le genou.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté


39.3408 Ultrason de la hanche selon Graf chez le nourrisson, par côté

39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | AFC sonographie de la hanche | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 12 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.64 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris les éventuels examens dynamiques.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3420 | Sonographie des parties molles, par région, par côté


39.3410 Status sonographique complet des articulations et des parties molles, pied ou main, par côté

39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.44 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.41 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3420 | Sonographie des parties molles, par région, par côté


39.3420 Sonographie des parties molles, par région, par côté

39.3420 | Sonographie des parties molles, par région, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.37 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Toutes les régions, telles que tendon d'Achillecreux poplité (pour le kyste de Baker), plèvre, muscles, tissus sous-cutané (en cas de lipome entre autre).
Vaut également pour un ultrason pleural.
Par «région», on entend l'une des régions superficielles définies au chapitre 39, interprétation IC-[39-13]. Les subdivisions de ces régions mentionnées dans l'interpértation ne valent pas comme régions.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par région et côté.
Non cumulable avec
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.03.02.05 | Ultrasons: seins


39.03.02.05 Ultrasons: seins

39.03.02.05 | Ultrasons: seins
 | TARMED 01.09, 1.1.2018
IC-39.03.02.05-1 Diagnostic par ultrasons des vaisseaux dans le cadre d'un ultrason des seins
Pour le diagnostic par ultrasons des vaisseaux dans le cadre d'un examen par ultrasons des seins, voir position tarifaire 39.3510.
Non cumulable avec
39.3420 | Sonographie des parties molles, par région, par côté
Prestations
39.3430 | Examen complet par ultrasons des deux seins
39.3440 | Examen des seins par ultrasons, partiel ou complet
39.3445 | Sonographie des aisselles, par côté


39.3430 Examen complet par ultrasons des deux seins

39.3430 | Examen complet par ultrasons des deux seins
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC Sonografie module gynécologie AFC Sonografie module sonografie mammaire | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
66.08 pts | - / - | 22 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.99 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3440 | Examen des seins par ultrasons, partiel ou complet


39.3440 Examen des seins par ultrasons, partiel ou complet

39.3440 | Examen des seins par ultrasons, partiel ou complet
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC Sonografie module gynécologie AFC Sonografie module sonografie mammaire | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 7 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.95 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3430 | Examen complet par ultrasons des deux seins


39.3445 Sonographie des aisselles, par côté

39.3445 | Sonographie des aisselles, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gynécologie et obstétrique Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
21.24 pts | - / - | 7 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.95 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Dans le cadre d'une sonographie des seins.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.03.03 Ultrasons: vaisseaux avec systèmes Doppler

39.03.03 | Ultrasons: vaisseaux avec systèmes Doppler
 | TARMED 01.09, 1.1.2018
Non cumulable avec
17.0460 | Enregistrement comparatif des courbes de flux artériel sur des segments de vaisseaux symétriques, par Doppler CW ou PW bidirectionnel, par segment
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons
Prestations
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3520 | Application de produits de contraste ou pharmaco-stimulation
39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
39.3550 | Sonographie PW bilatérale des artères intracrâniennes
39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
39.3580 | Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.3600 | Sonographie des vaisseaux, artères viscérales
39.3610 | Sonographie duplex des artères rénales, par côté
39.3620 | Sonographie duplex des artères du bras, par côté
39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
39.3660 | Sonographie duplex, veines viscérales
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté


39.3510 Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles

39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Gastroentérologie Gynécologie et obstétrique Neurologie Radiologie médicale/radiodiagnostic Urologie AFC maladies cérébrovasculaires AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux AFC ultrasonographie prénatale | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.04 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour les clichés de vaisseaux dans le cadre d'un examen d'organes ou de parties molles. Ils doivent être mentionnés dans le rapport.
Vaut également pour la sonographie duplex en cas de grossesse et dans les artères du pénis.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3520 | Application de produits de contraste ou pharmaco-stimulation
39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
39.3550 | Sonographie PW bilatérale des artères intracrâniennes
39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
39.3580 | Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.3600 | Sonographie des vaisseaux, artères viscérales
39.3610 | Sonographie duplex des artères rénales, par côté
39.3620 | Sonographie duplex des artères du bras, par côté
39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
39.3660 | Sonographie duplex, veines viscérales
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min


39.3515 Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux

39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Angiologie Gastroentérologie Gynécologie et obstétrique Neurologie Radiologie médicale/radiodiagnostic Urologie AFC maladies cérébrovasculaires AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux AFC ultrasonographie prénatale FA gastroentérologie pédiatrique FA neuropédiatrie | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 7 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
14.95 pts | 7 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour les examens d'organes ou de parties molles effectués en sus lors d'une sonographie des vaisseaux. Ils doivent être mentionnés dans le rapport.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles


39.3520 Application de produits de contraste ou pharmaco-stimulation

39.3520 | Application de produits de contraste ou pharmaco-stimulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC maladies cérébrovasculaires AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.04 pts | - / - | 12 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.64 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Lors d'examens ultrasonographiques.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3530 Test fonctionnel des vaisseaux par sonographie, par côté

39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie AFC maladies cérébrovasculaires AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 8 min | 2 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
17.09 pts | 8 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3540 Sonographie duplex bilatérale des artères intracrâniennes

39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 28 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.81 pts | 28 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3550 Sonographie PW bilatérale des artères intracrâniennes

39.3550 | Sonographie PW bilatérale des artères intracrâniennes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 28 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.81 pts | 28 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3560 Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes

39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module organes de cou AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
89.68 pts | - / - | 32 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
68.36 pts | 32 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour tous les vaisseaux médiastinaux, les artères sous-claviculaires et les veines sous-claviculaires ainsi que pour tous les vaisseaux extracraniaux du cou et du crâne, y compris les branches.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3570 Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes

39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 28 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.81 pts | 28 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3580 Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive

39.3580 | Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | AFC maladies cérébrovasculaires | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.94 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-44 | Prestations d'imagerie médicale exclusives
Quantité | au maximum 12 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3590 Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive

39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | AFC maladies cérébrovasculaires | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 15 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.04 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
Quantité | au maximum 12 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3600 Sonographie des vaisseaux, artères viscérales

39.3600 | Sonographie des vaisseaux, artères viscérales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.44 pts | - / - | 23 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.14 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3610 | Sonographie duplex des artères rénales, par côté
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3610 Sonographie duplex des artères rénales, par côté

39.3610 | Sonographie duplex des artères rénales, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.44 pts | - / - | 23 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
49.14 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut également pour la sonographie duplex d'organes transplantés.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3600 | Sonographie des vaisseaux, artères viscérales
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3620 Sonographie duplex des artères du bras, par côté

39.3620 | Sonographie duplex des artères du bras, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Neurologie Radiologie médicale/radiodiagnostic AFC maladies cérébrovasculaires AFC Sonografie module vaisseaux FA neuropédiatrie | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.64 pts | - / - | 18 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.46 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3630 Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté

39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.16 pts | - / - | 25 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.41 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3640 Sonographie duplex des artères de la jambe et du pied, par côté

39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
61.36 pts | - / - | 22 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
46.99 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3650 Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté

39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
37.76 pts | - / - | 12 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
25.64 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3660 Sonographie duplex, veines viscérales

39.3660 | Sonographie duplex, veines viscérales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Gastroentérologie Radiologie médicale/radiodiagnostic AFC Sonografie module abdomen AFC Sonografie module gynécologie AFC Sonografie module pédiatrie AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.84 pts | - / - | 15 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
32.04 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3670 Sonographie duplex des veines iliaques jusqu'à poplitées, par côté

39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
49.56 pts | - / - | 18 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.46 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut également pour les valvules conniventes.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3680 Sonographie duplex des veines profondes de la jambe, par côté

39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module appareil locomoteur AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.84 pts | - / - | 16 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
34.18 pts | 16 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.3690 Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté

39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic AFC Sonografie module vaisseaux | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
68.44 pts | - / - | 25 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
53.41 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Status veineux des veines superficielles d'un membre inférieur, par côté, y compris veines perforantes.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.03.01 | Ultrasons: grossesse
39.03.02 | Ultrasons: organes
39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
39.03.05 | Ultrasons: éléments particuliers


39.03.04 Ultrasons: interventions et examens peropératoires par ultrasons

39.03.04 | Ultrasons: interventions et examens peropératoires par ultrasons
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration
39.3710 | Intervention thérapeutique guidée par ultrasons
39.3750 | Examen peropératoire par ultrasons, coeur et vaisseaux exclus
39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min


39.3700 Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration

39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 18 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
38.46 pts | 18 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'anesthésie locale et les ponctions de décharge.
Indépendamment du nombre de lésions.
Indépendamment de la méthode.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3710 | Intervention thérapeutique guidée par ultrasons


39.3710 Intervention thérapeutique guidée par ultrasons

39.3710 | Intervention thérapeutique guidée par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Gastroentérologie Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
87.32 pts | - / - | 30 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
64.09 pts | 30 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris l'anesthésie locale et l'administration de médicaments.
Indépendamment du nombre de lésions.
Indépendamment de la méthode et de la pose de cathéters (drainage).
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.
Non cumulable avec
39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration


39.3750 Examen peropératoire par ultrasons, coeur et vaisseaux exclus

39.3750 | Examen peropératoire par ultrasons, coeur et vaisseaux exclus
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
77.88 pts | - / - | 20 min | 4 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.74 pts | 20 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris sonographie laparoscopique; lors de sonographie laparoscopique: abord exclu; pour l'abord, voir chapitre 20.
Ne vaut pas pour les opérateurs et assistants; vaut uniquement pour les radiologues convoqués.
Cette position fait partie d'un groupe de prestations
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
Quantité | 1 fois par séance.
Non cumulable avec
39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min


39.3760 Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min

39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
9.94 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut pas pour les opérateurs et assistants; vaut uniquement pour les radiologues convoqués.
Quantité | au maximum 10 fois par séance.
Non cumulable avec
17.0460 | Enregistrement comparatif des courbes de flux artériel sur des segments de vaisseaux symétriques, par Doppler CW ou PW bidirectionnel, par segment
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3750 | Examen peropératoire par ultrasons, coeur et vaisseaux exclus


39.03.05 Ultrasons: éléments particuliers

39.03.05 | Ultrasons: éléments particuliers
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.3790 | Clichés en trois dimensions par ultrasons


39.3790 Clichés en trois dimensions par ultrasons

39.3790 | Clichés en trois dimensions par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Gastroentérologie Gynécologie et obstétrique Radiologie médicale/radiodiagnostic Urologie AFC Sonografie module abdomen AFC Sonografie module appareil locomoteur AFC Sonografie module gynécologie AFC Sonografie module organes de cou AFC Sonografie module pédiatrie AFC Sonografie module sonografie mammaire AFC Sonografie module vaisseaux AFC ultrasonographie prénatale FA gastroentérologie pédiatrique | Grand examen par ultrasons | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
54.28 pts | - / - | 20 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
42.73 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
Quantité | 1 fois par séance.


39.03.06 Ultrasons: prestations de base techniques

39.03.06 | Ultrasons: prestations de base techniques
 | TARMED 01.09, 1.1.2018
Non cumulable avec
21.1110 | Biopsie rénale percutanée
39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive
Prestations
39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire
39.3830 | Prestation de base technique, examen gynécologique ou obstétrique par ultrasons
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons


39.3800 Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire

39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
10.68 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Cette position fait partie d'un groupe de prestations
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Quantité | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons


39.3830 Prestation de base technique, examen gynécologique ou obstétrique par ultrasons

39.3830 | Prestation de base technique, examen gynécologique ou obstétrique par ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Echographie gynécologique/obstétrique | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
11.08 pts | - | 5 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Quantité | 1 fois par séance.
Non cumulable avec
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons


39.3840 Prestation de base technique 3, en dehors du service d'ultrasons

39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Grand examen par ultrasons | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
39.74 pts | - | 20 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour des prestations effectuées avec l'assistance de personnel spécialisé, hors du service d'ultrasons, au moyen d'un appareil à ultrasons mobile. Le patient ne peut se rendre sur place de manière autonome ou avec l'aide de tiers.
Ne vaut pas pour les prestations effectuées dans les unités fonctionnelles suivantes:
  • échocardiographie
  • lithotritie extracorporelle (LEOC)
  • endoscopie gastroentérologique, grande
  • endoscopie gastroentérologique, hôpital
  • salle d'accouchement
  • diagnostic fonctionnel urologique
  • salle d'endoscopie urologique
Quantité | 1 fois par séance.
Non cumulable avec
39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire
39.3830 | Prestation de base technique, examen gynécologique ou obstétrique par ultrasons
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Ne vaut que pour l' (les) unité(s) fonctionnelle(s): "Salle d'accouchement", "Echocardiographie", "Salle d'endoscopie urologique", "Diagnostic fonctionnel urologique", "Lithotritie extracorporelle (LEOC)", "Endoscopie gastroentérologique, grande", "Endoscopie gastroentérologique, hôpital".


39.04 Tomodensitométrie CT

39.04 | Tomodensitométrie CT
 | TARMED 01.09, 1.1.2018
IC-39.04-1 Série CT
La première série CT (déroulement de l'examen) peut être effectuée aussi bien sans qu'avec produit de contraste. D'éventuelles autres séries sont à facturer avec la position 39.4010. Cette position est uniquement applicable lorsqu'un deuxième déroulement de l'examen est effectué pour la même séance pour la même partie du corps (comme supplément pour un examen sans produit de contraste ou bien pour un examen en phases de contrastes différentes).
Peu importe le nombre de clichés faits par déroulement de l'examen.
Demeurent réservées des règles spéciales selon les interprétations de prestations particulières.
Les reconstructions secondaires sont indemnisées avec la prestation principale et ne valent pas comme scans.
IC-39.04-2 Contenu des prestations principales CT
Les prestations CT principales comprennent: la vérification de l'indication, la définition du déroulement de l'examen, les instructions et les explications au personnel spécialisé et au patient, y compris des clichés de localisation (topogramme) et l'examen de l'organe concerné et/ou l'intervention.
IC-39.04-3 Contenus des prestations spéciales des prestations CT principales
Les prestations CT principales comprennent les reconstructions secondaires éventuelles et/ou les reconstructions en trois dimensions.
Elles contiennent également la pose éventuelle d'un triggering ECG et l'administration orale et/ou rectale d'un produit de contraste.
Les éventuelles séries de coupes fines supplémentaires et l'injection intrathécale de produit de contraste sur table CT figurent dans les prestations CT principales Sont également comprises la ponction et l'anesthésie locale éventuelle lors d'éventuelles injections intrathécales de produit de contraste.
Les prestationsCT principales comprennent aussi les examens fonctionnels des articulations et/ou de la colonne vertébrale.
IC-39.04-4 Contenu spécial des prestations des séries CT supplémentaires
Sont comprises dans les séries supplémentaires (39.4010) la phase artérielle, la phase parenchymateuse, la phase veineuse, la phase excrétoire, c'est-à-dire l'étude dynamique avec produit de contraste et les différentes phases de la vascularisation.
L'injection de produit de contraste est également comprise.
IC-39.04-5 Suppléments généraux et suppléments pour enfants
Suppléments généraux et suppléments pour enfants, voir 39.01.02.
Non cumulable avec
29.05 | Traitement général de la douleur
Sous -chapitres
39.04.01 | CT: généralités
39.04.02 | CT: examens des organes
39.04.03 | CT: interventions
39.04.04 | CT: prestations de base techniques


39.04.01 CT: généralités

39.04.01 | CT: généralités
 | TARMED 01.09, 1.1.2018
Pas d'interprétations


39.04.02 CT: examens des organes

39.04.02 | CT: examens des organes
 | TARMED 01.09, 1.1.2018
IC-39.04.02-1 Règle de quantité
Les positions sont valables pour une série. Chaque série supplémentaire sera facturée avec 39.4010.
Prestations
39.4010 | + Supplément pour chaque série supplémentaire CT
39.4015 | + Prestation médicale en cas de suivi personnalisé de l'examen CT par le spécialiste en radiologie
39.4020 | CT du neurocrâne
39.4030 | CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne
39.4040 | CT dentaire, par mâchoire
39.4050 | CT du cou
39.4060 | CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires
39.4070 | CT de l'abdomen supérieur
39.4080 | CT de l'ensemble de l'abdomen
39.4090 | CT du bassin et/ou des articulations sacro-iliaques
39.4100 | CT de la colonne vertébrale
39.4110 | CT de l'articulation de l'épaule et/ou du bras
39.4120 | CT de l'avant-bras et/ou du coude
39.4130 | CT du poignet et/ou de la main
39.4140 | CT de la hanche et/ou de la cuisse
39.4150 | CT du genou et/ou de la jambe
39.4160 | CT du pied/des pieds et/ou de la cheville/des chevilles
39.4170 | CT Angiographie de tous les vaisseaux


39.4020 CT du neurocrâne

39.4020 | CT du neurocrâne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
115.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris examen par coupes minces de l'oreille interne et de la base du crâne.
Vaut également pour des clichés coronaires et/ou axiaux.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


39.4010 + Supplément pour chaque série supplémentaire CT

39.4010 | + Supplément pour chaque série supplémentaire CT
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
161.50 pts | 28 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut de façon générale pour les séries supplémentaires (p. ex. phase artérielle, phase parenchymateuse, phase veineuse, phase excrétoire).
Ne vaut pas pour des clichés coronaires e/ou axiaux, techniques des coupes minces.
Quantité | 1 fois par prestation principale.


39.4015 + Prestation médicale en cas de suivi personnalisé de l'examen CT par le spécialiste en radiologie

39.4015 | + Prestation médicale en cas de suivi personnalisé de l'examen CT par le spécialiste en radiologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour la facturation des prestations médicales, en cas de suivi personnalisé de l'examen par le spécialiste en radiologie.
Comprend de manière individualisée par patient : la pose de l'indication adaptée au patient selon les directives actuelles, le devoir d'information et de documentation, l'optimisation de la dose d'irradiation et de la qualité des images et du résultat de l'examen.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par prestation principale.


39.4030 CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne

39.4030 | CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
115.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris examen par coupes minces de l'oreille interne et de la base du crâne.
Vaut également pour les clichés coronaires et/ou axiaux.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Quantité | au maximum 2 fois par séance.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4040 CT dentaire, par mâchoire

39.4040 | CT dentaire, par mâchoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
115.35 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Deux fois au plus par séance. Aucun supplément pour de nouvelles séries.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | au maximum 2 fois par séance.


39.4050 CT du cou

39.4050 | CT du cou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
126.89 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend
parties molles cervicales/larynx/glande thyroïde/glande parathyroïde/ganglions lymphatiques.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.4060 CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires

39.4060 | CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
155.74 pts | 27 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut également pour les CT par coupes minces.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.4070 CT de l'abdomen supérieur

39.4070 | CT de l'abdomen supérieur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
132.66 pts | 23 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris cliché des segments pulmonaires basaux.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.4080 | CT de l'ensemble de l'abdomen


39.4080 CT de l'ensemble de l'abdomen

39.4080 | CT de l'ensemble de l'abdomen
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
155.74 pts | 27 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Clichés de tous les organes abdominaux et du bassin.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.4070 | CT de l'abdomen supérieur
39.4090 | CT du bassin et/ou des articulations sacro-iliaques


39.4090 CT du bassin et/ou des articulations sacro-iliaques

39.4090 | CT du bassin et/ou des articulations sacro-iliaques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
138.43 pts | 24 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cliché des organes du bassin.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Quantité | 1 fois par séance.
Non cumulable avec
39.0400 | Arthographie des articulations
39.4080 | CT de l'ensemble de l'abdomen
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4100 CT de la colonne vertébrale

39.4100 | CT de la colonne vertébrale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
184.57 pts | 32 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Vaut indépendamment du nombre de segments et de sections de la colonne vertébrale faisant l'objet de clichés.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Quantité | 1 fois par séance.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4110 CT de l'articulation de l'épaule et/ou du bras

39.4110 | CT de l'articulation de l'épaule et/ou du bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
126.89 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4120 CT de l'avant-bras et/ou du coude

39.4120 | CT de l'avant-bras et/ou du coude
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
126.89 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4130 CT du poignet et/ou de la main

39.4130 | CT du poignet et/ou de la main
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
126.89 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4140 CT de la hanche et/ou de la cuisse

39.4140 | CT de la hanche et/ou de la cuisse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
126.89 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4150 CT du genou et/ou de la jambe

39.4150 | CT du genou et/ou de la jambe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
126.89 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut pas pour une indication de densitométrie osseuse selon l'OPAS.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4160 CT du pied/des pieds et/ou de la cheville/des chevilles

39.4160 | CT du pied/des pieds et/ou de la cheville/des chevilles
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
126.89 pts | 22 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut pas pour une indication de densitométrie osseuse selon selon l'OPAS.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.4170 CT Angiographie de tous les vaisseaux

39.4170 | CT Angiographie de tous les vaisseaux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
44.84 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
80.75 pts | 14 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.04.03 CT: interventions

39.04.03 | CT: interventions
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.4015 | + Prestation médicale en cas de suivi personnalisé de l'examen CT par le spécialiste en radiologie
39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
39.4210 | + Supplément pour embolisation ou vertébroplastie guidée par CT
39.4220 | + Supplément pour nucléotomie
39.4230 | + Supplément pour intervention chirurgicale assistée par CT au niveau du système nerveux central ou des os de la face


39.4200 Intervention diagnostique et/ou thérapeutique guidée par CT

39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | - | 20 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.27 pts | 29 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour les ponctions, biopsies, cathéters (drainage); vaut aussi pour la ponction de la base du crâne.
Vaut pour la première lésion et pour chaque lésion supplémentaire.
Y compris l'éventuelle anesthésie locale, l'injection locale supplémentaire de produit de contraste et/ou l'instillation thérapeutique d'un médicament.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.4210 + Supplément pour embolisation ou vertébroplastie guidée par CT

39.4210 | + Supplément pour embolisation ou vertébroplastie guidée par CT
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
109.59 pts | 19 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.4220 + Supplément pour nucléotomie

39.4220 | + Supplément pour nucléotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
201.87 pts | 35 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la ponction et l'éventuelle anesthésie locale.
Quantité | 1 fois par séance.
Non cumulable avec
39.4230 | + Supplément pour intervention chirurgicale assistée par CT au niveau du système nerveux central ou des os de la face
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.4230 + Supplément pour intervention chirurgicale assistée par CT au niveau du système nerveux central ou des os de la face

39.4230 | + Supplément pour intervention chirurgicale assistée par CT au niveau du système nerveux central ou des os de la face
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic | Tomodensitométrie (CT) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
242.25 pts | 42 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Non cumulable avec
39.4220 | + Supplément pour nucléotomie


39.04.04 CT: prestations de base techniques

39.04.04 | CT: prestations de base techniques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.4300 | Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire


39.4300 Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire

39.4300 | Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Tomodensitométrie (CT) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
51.91 pts | - | 9 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec
32.0695 | + CT lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


39.05 Imagerie par résonance magnétique IRM

39.05 | Imagerie par résonance magnétique IRM
 | TARMED 01.09, 1.1.2018
IC-39.05-1 Série IRM
La première série IRM (déroulement de l'examen) peut être effectuée aussi bien sans qu'avec produit de contraste. D'éventuelles autres séries sont à facturer avec la position 39.5010. Cette position est uniquement applicable lorsqu'un examen sans produit de contraste est suivi par un deuxième déroulement de l'examen avec produit de contraste et pour la même partie du corps.
Demeurent réservées des règles spéciales selon les interprétations de prestations particulières.
Les reconstructions secondaires sont indemnisées avec la prestation principale et ne valent pas comme scans.
IC-39.05-2 Contenu des prestations IRM principales
Les prestations IRM principales comprennent: la vérification de l'indication, la définition du déroulement de l'examen, les instructions et explications au personnel spécialisé et au patient, y compris des clichés de localisation («localizer») et l'examen de l'organe concerné et/ou l'intervention.
IC-39.05-3 Contenus spéciaux des prestations IRM principales
Les prestations IRM principales comprennent les reconstructions éventuelles en deux et/ou en trois dimensions.
Elles contiennent également la pose éventuelle d'un triggering ECG et l'administration orale et/ou rectale d'un produit de contraste (y inclus antenne endorectale).
La mesure éventuelle du flux et l'injection intrathécale éventuelle de produit de contraste sur table IRM figurent dans les prestations IRM principales. Sont également comprises la ponction et l'anesthésie locale éventuelle lors d'éventuelles injections intrathécales de produit de contraste.
Les prestations principales IRM comprennent aussi les examens fonctionnels des articulations et/ou de la colonne vertébrale.
IC-39.05-4 Contenu spécial des prestations de séries IRM supplémentaires
Sont comprises dans les séries supplémentaires (39.5010) la phase artérielle, la phase parenchymateuse, la phase veineuse, la phase excrétoire, c'est-à-dire l'étude dynamique avec produit de contraste et les différentes phases de la vascularisation.
L'injection de produit de contraste est également comprise.
IC-39.05-5 Suppléments généraux et suppléments pour enfants
Suppléments généraux et suppléments pour enfants, voir 39.01.02.
Non cumulable avec
29.05 | Traitement général de la douleur
Sous -chapitres
39.05.01 | IRM: généralités
39.05.02 | IRM: examen des organes
39.05.03 | IRM: interventions
39.05.04 | IRM: prestations de base techniques


39.05.01 IRM: généralités

39.05.01 | IRM: généralités
 | TARMED 01.09, 1.1.2018
Pas d'interprétations


39.05.02 IRM: examen des organes

39.05.02 | IRM: examen des organes
 | TARMED 01.09, 1.1.2018
IC-39.05.02-1 Règle de quantité
Les positions sont valables pour une série. Chaque série supplémentaire sera facturée avec 39.5010.
Prestations
39.5010 | + Supplément pour chaque série IRM supplémentaire
39.5015 | + Prestation médicale en cas de suivi personnalisé de l'examen IRM par le spécialiste en radiologie
39.5020 | Angiographie IRM de tous les vaisseaux
39.5030 | Spectroscopie IRM
39.5040 | IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive
39.5050 | IRM du neurocrâne, vue d'ensemble
39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
39.5070 | IRM des os de la face, cavités sinusales
39.5080 | IRM du cou
39.5090 | IRM du thorax
39.5100 | IRM du coeur
39.5110 | IRM de abdomen, bassin
39.5120 | Défécographie IRM, comme prestation d'imagerie exclusive
39.5130 | IRM mammaire(s)
39.5140 | IRM de articulation de l'épaule et/ou du bras
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
39.5160 | IRM du poignet et/ou de la main
39.5170 | IRM de la hanche et/ou de la cuisse
39.5180 | IRM du genou et/ou de la jambe
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille


39.5020 Angiographie IRM de tous les vaisseaux

39.5020 | Angiographie IRM de tous les vaisseaux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
113.92 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.5015 + Prestation médicale en cas de suivi personnalisé de l'examen IRM par le spécialiste en radiologie

39.5015 | + Prestation médicale en cas de suivi personnalisé de l'examen IRM par le spécialiste en radiologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
- | - | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour la facturation des prestations médicales, en cas de suivi personnalisé de l'examen par le spécialiste en radiologie .
Comprend de façon individualisée par patient : la pose de l'indication adaptée au patient selon les directives actuelles, le devoir d'information et de documentation, l'optimisation de la qualité des images et du rapport.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par prestation principale.


39.5030 Spectroscopie IRM

39.5030 | Spectroscopie IRM
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
113.92 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Pour tous les spectres, y compris l'étude ergométrique et le test pharmacologique éventuels lors de la spectroscopie.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.5040 IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive

39.5040 | IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
234.17 pts | 37 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique


39.5010 + Supplément pour chaque série IRM supplémentaire

39.5010 | + Supplément pour chaque série IRM supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
164.56 pts | 26 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Vaut de façon générale pour des séries supplémentaires (p. ex. phase artérielle, phase parenchymateuse, phase veineuse, phase excrétoire).
Ne vaut pas pour d'éventuels clichés coronaires et/ou axiaux supplémentaires, techniques de coupes minces.
Ne vaut pas pour des séquences IRM supplémentaires.
Quantité | 1 fois par prestation principale.


39.5050 IRM du neurocrâne, vue d'ensemble

39.5050 | IRM du neurocrâne, vue d'ensemble
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
234.17 pts | 37 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris analyse détaillée du neurocrâne.
Y compris l'examen par coupes minces de l'oreille interne et de la base du crâne, les examens fonctionnels ou perfusions, ainsi que les études de la diffusion cérébrale et les injections intrathécales de produit de contraste.
Y compris la mise en place d'un cadre de stéréotaxie.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.5060 IRM de la colonne vertébrale, vue d'ensemble et/ou partielle

39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
227.84 pts | 36 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Colonne cervicale, colonne dorsale, colonne lombaire, sacrum y compris l'articulation sacro-iliaque ({ASI}).
Y compris l'éventuelle injection intrathécale de produit de contraste.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Quantité | au maximum 4 fois par séance.
Non cumulable avec
39.0400 | Arthographie des articulations
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5070 IRM des os de la face, cavités sinusales

39.5070 | IRM des os de la face, cavités sinusales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.22 pts | 28 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris mandibule, plancher buccal, langue, mâchoire et larynx.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Quantité | 1 fois par séance.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5080 IRM du cou

39.5080 | IRM du cou
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
183.55 pts | 29 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend
pharynx, parties molles cervicales, larynx, glande thyroïde, glande parathyroïde, ganglions lymphatiques.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.5090 IRM du thorax

39.5090 | IRM du thorax
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
177.22 pts | 28 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend
Médiastin, aorte thoracique, poumons, plèvre, paroi thoracique, côtes, sternum.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.5100 | IRM du coeur


39.5100 IRM du coeur

39.5100 | IRM du coeur
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
367.08 pts | 58 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris étude éventuelle de la dynamique cardiaque et de la perfusion du myocarde.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.5090 | IRM du thorax


39.5110 IRM de abdomen, bassin

39.5110 | IRM de abdomen, bassin
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
215.19 pts | 34 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Comprend: Cliché de tous les organes abdominaux et du bassin, os, parties molles, organes génitaux, articulation sacro-iliaque, rétropéritoine et aorte abdominale.
Pour l'éventuel cliché de la hanche, voir pos. 39.5170.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Quantité | 1 fois par séance.
Non cumulable avec
39.0400 | Arthographie des articulations
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5120 Défécographie IRM, comme prestation d'imagerie exclusive

39.5120 | Défécographie IRM, comme prestation d'imagerie exclusive
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
208.85 pts | 33 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
Quantité | 1 fois par séance.


39.5130 IRM mammaire(s)

39.5130 | IRM mammaire(s)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
208.85 pts | 33 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Unilatéral ou bilatéral.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.5140 IRM de articulation de l'épaule et/ou du bras

39.5140 | IRM de articulation de l'épaule et/ou du bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
215.19 pts | 34 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5150 IRM de l'articulation du coude et/ou de l'avant-bras

39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
215.19 pts | 34 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
39.5140 | IRM de articulation de l'épaule et/ou du bras
39.5160 | IRM du poignet et/ou de la main
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5160 IRM du poignet et/ou de la main

39.5160 | IRM du poignet et/ou de la main
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
215.19 pts | 34 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Y compris région carpienne et doigts.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5170 IRM de la hanche et/ou de la cuisse

39.5170 | IRM de la hanche et/ou de la cuisse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
215.19 pts | 34 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
39.5180 | IRM du genou et/ou de la jambe
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5180 IRM du genou et/ou de la jambe

39.5180 | IRM du genou et/ou de la jambe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
208.85 pts | 33 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
39.5170 | IRM de la hanche et/ou de la cuisse
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.5190 IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille

39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
215.19 pts | 34 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.0400 | Arthographie des articulations
39.5180 | IRM du genou et/ou de la jambe
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction
Cumulable avec
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations


39.05.03 IRM: interventions

39.05.03 | IRM: interventions
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.5015 | + Prestation médicale en cas de suivi personnalisé de l'examen IRM par le spécialiste en radiologie
39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
39.5210 | + Supplément pour enbolisation/vertébropastie guidée par IRM
39.5220 | + Supplément pour nucléotomie
39.5230 | + Supplément pour intervention chirurgicale guidée par IRM au niveau du système nerveux central ou des os de la face


39.5200 Intervention dianogstique et/ou thérapeutique guidée par IRM

39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | - | 25 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
215.19 pts | 34 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Vaut pour les ponctions, biopsies, cathéters (drainage); vaut aussi pour la ponction de la base du crâne.
Vaut pour la première lésion et pour chaque lésion supplémentaire.
Y compris l'éventuelle anesthésie locale, l'injection locale supplémentaire de produit de contraste et/ou l'instillation thérapeutique d'un médicament.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.5210 + Supplément pour enbolisation/vertébropastie guidée par IRM

39.5210 | + Supplément pour enbolisation/vertébropastie guidée par IRM
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.26 pts | 19 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.5220 + Supplément pour nucléotomie

39.5220 | + Supplément pour nucléotomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
234.17 pts | 37 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la ponction et l'éventuelle anesthésie locale.
Quantité | 1 fois par séance.


39.5230 + Supplément pour intervention chirurgicale guidée par IRM au niveau du système nerveux central ou des os de la face

39.5230 | + Supplément pour intervention chirurgicale guidée par IRM au niveau du système nerveux central ou des os de la face
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 7 | Radiologie médicale/radiodiagnostic | Imagerie par résonance magnétique (IRM) | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
272.15 pts | 43 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations


39.05.04 IRM: prestations de base techniques

39.05.04 | IRM: prestations de base techniques
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.5300 | Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire


39.5300 Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire

39.5300 | Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Imagerie par résonance magnétique (IRM) | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
69.62 pts | - | 11 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec
32.0685 | + IRM lors de radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


39.06 Angiographie

39.06 | Angiographie
 | TARMED 01.09, 1.1.2018
IC-39.06-1 Segments supplémentaires pour l'angiographie artérielle
Sont considérés (par côté) comme segments supplémentaires, comme clichés sélectifs d'un territoire artériel 39.6080, les clichés des artères périphériques lorsque la pointe du cathéthère présente la position suivante:
  • artère carotide, partie intracrânienne
  • artère cérébrale antérieure
  • artère cérébrale médiane
  • artère cérébrale postérieure
  • artère vertébrale
  • artère basilaire
  • artères de l'avant-bras
  • artères de la main
  • artères rénales
  • tronc coeliaque et ses branches
  • artères mésentériques
  • branches de l'artère iliaque interne
  • artère poplitée
  • artères de la jambe
  • artères du pied.
Lors de sténoses ou d'occlusions dépassant un segment, un seul segment peut être facturé.
IC-39.06-2 Segments supplémentaires pour l'angiographie veineuse
Sont considérés (par côté) comme segments supplémentaires, comme clichés sélectifs d¿un territoire veineux 39.6350, les clichés suivants:
  • sinus sigmoïde et sinus transverse
  • sinus sagittal supérieur
  • le sinus droit
  • sinus pétreux
  • sinus caverneux
  • veine ophtalmique
  • veines de la face
  • veines du cou
  • veines de l'avant-bras
  • veines de la main
  • les veines rénales et surrénales
  • veine splénique
  • veine porte
  • veines hépatiques
  • les veines du pied
  • les veines pulmonaires.
Lors du traitement de lésions dépassant un segment, un seul segment peut être facturé.
IC-39.06-3 Supplément pour dilatation, trombolyse locale ou implantation d'un stent
Voir positions tarifaires 39.6480 et 39.6430.
IC-39.06-4 Angiographie veineuse après angiographie artérielle
Angiographie veineuse effectuée après une agiographie artérielle, voir 39.6070.
IC-39.06-5 Bloc de prestations BP-08
Les positions tarifaires du chapitre 39.06 font partie d'un bloc de prestations et ne peuvent par conséquent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) par le même spécialiste, pour une même séance.
Font exception les positions tarifaires des suppléments pour consultation pressante et urgence, chapitre 00.08.
Non cumulable avec
29.05 | Traitement général de la douleur
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0060 | (+) Supplément pour anesthésie et/ou soins intensifs
Sous -chapitres
39.06.01 | Angiographie: artériographie
39.06.02 | Angiographie: phlébographie
39.06.03 | Angiographie: veine porte
39.06.04 | Angiographie: poumons
39.06.05 | Angiographie: shunt de dialyse
39.06.06 | Angiographie: interventions
39.06.07 | Angiographie: cholangiographie transhépatique percutanée (CTP)
39.06.08 | Angiographie: néphrostomies
39.06.09 | Angiographie: éléments spéciaux
39.06.10 | Prestations de base techniques pour angiographie, cholangiographie transhépatique percutanée (CTP), néphrostomie


39.06.01 Angiographie: artériographie

39.06.01 | Angiographie: artériographie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Sous -chapitres
39.06.01.01 | Artériographie: prestations de base et suppléments pour enfants
39.06.01.02 | Artériographie: examen des organes
39.06.01.03 | Artériographie: angioplastie transluminale percutanée (PTA), stent artériel
39.06.01.04 | Artériographie: lyse, thrombectomie, embolisation et chimiothérapie intra-artérielle
39.06.01.05 | Artériographie: embolisation, chimiothérapie intra-artérielle


39.06.01.01 Artériographie: prestations de base et suppléments pour enfants

39.06.01.01 | Artériographie: prestations de base et suppléments pour enfants
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.6000 | Artériographie, prestation de base I
39.6005 | + Supplément à la prestation de base I pour enfant jusqu'à sept ans
39.6006 | + Supplément à la prestation de base I pour enfant/adolescent de sept à seize ans
39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
39.6030 | + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire
39.6040 | Artériographie, prestation de base II
39.6050 | + Supplément de la prestation de base II pour voie d'abord supplémentaire ou autre que transfémorale ou en cas de ponction fémorale antérograde
39.6055 | + Supplément pour prestation de base II pour enfant jusqu'à sept ans
39.6060 | Artériographie, prestation de base II
39.6070 | (+) Majoration en % pour une angiographie veineuse effectuée immédiatement après une angiographie artérielle par la même voie


39.6000 Artériographie, prestation de base I

39.6000 | Artériographie, prestation de base I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.95 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Pose de l'indication, explications, préparation (préparation de la table, champ stérile, etc.).
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


39.6005 + Supplément à la prestation de base I pour enfant jusqu'à sept ans

39.6005 | + Supplément à la prestation de base I pour enfant jusqu'à sept ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.49 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Explications complémentaires aux parents et à l'enfant.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
39.6006 | + Supplément à la prestation de base I pour enfant/adolescent de sept à seize ans


39.6006 + Supplément à la prestation de base I pour enfant/adolescent de sept à seize ans

39.6006 | + Supplément à la prestation de base I pour enfant/adolescent de sept à seize ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.49 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Explications complémentaires aux parents et à l'enfant.
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
39.6005 | + Supplément à la prestation de base I pour enfant jusqu'à sept ans
39.6055 | + Supplément pour prestation de base II pour enfant jusqu'à sept ans


39.6010 + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie

39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.49 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pose de l'indication, explications/planification, contrôles/suivi.
Quantité | 1 fois par séance.
Non cumulable avec
39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6020 + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique

39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
83.29 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
59.98 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pose de l'indication, explications, contrôles/suivi.
Quantité | 1 fois par séance.
Non cumulable avec
39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6030 + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire

39.6030 | + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.91 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6040 Artériographie, prestation de base II

39.6040 | Artériographie, prestation de base II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
139.24 pts | - / - | 55 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.38 pts | 25 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Abord vasculaire (ponction et pose d'une voie), compression, résultats et rapport, suivi et contrôles dans le service au cours de la même journée.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma
39.6060 | Artériographie, prestation de base II
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6055 + Supplément pour prestation de base II pour enfant jusqu'à sept ans

39.6055 | + Supplément pour prestation de base II pour enfant jusqu'à sept ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.43 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Abord vasculaire difficile.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.
Non cumulable avec
39.6006 | + Supplément à la prestation de base I pour enfant/adolescent de sept à seize ans


39.6050 + Supplément de la prestation de base II pour voie d'abord supplémentaire ou autre que transfémorale ou en cas de ponction fémorale antérograde

39.6050 | + Supplément de la prestation de base II pour voie d'abord supplémentaire ou autre que transfémorale ou en cas de ponction fémorale antérograde
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.95 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.6060 Artériographie, prestation de base II

39.6060 | Artériographie, prestation de base II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
33.04 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.95 pts | 10 min | - | 4 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Angiographie par voie préexistante (par exemple Port-a-Cath); résultats et rapport.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.6040 | Artériographie, prestation de base II
39.6270 | Embolisation par ponction directe
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie


39.6070 (+) Majoration en % pour une angiographie veineuse effectuée immédiatement après une angiographie artérielle par la même voie

39.6070 | (+) Majoration en % pour une angiographie veineuse effectuée immédiatement après une angiographie artérielle par la même voie
 | TARMED 01.09, 1.1.2018
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Majoration de 50 % PM et PT.
Cumulable uniquement avec
39.06.01.02 | Artériographie: examen des organes
39.06.04 | Angiographie: poumons


39.06.01.02 Artériographie: examen des organes

39.06.01.02 | Artériographie: examen des organes
 | TARMED 01.09, 1.1.2018
IC-39.06.01.02-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 39.06.02.
Non cumulable avec
39.06.02 | Angiographie: phlébographie
Prestations
39.6080 | Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)
39.6100 | Artériographie supra-aortique, artère carotide commune
39.6110 | Artériographie supra-aortique, artère carotide commune
39.6120 | Artériographie, aorte abdominale
39.6130 | Artériographie, artères pelviennes comme vue d'ensemble
39.6140 | Artériographie, angiographie des jambes, des deux côtés
39.6150 | Artériographie, angiographie, par jambe
39.6160 | Artériographie directement par l'aiguille de ponction


39.6080 Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)

39.6080 | Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.38 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Y compris cliché supersélectif d'une branche de 3e ordre ou d'ordre supérieur.
P.ex. artère carotide interne, artère vertébrale, artère hépatique commune, artère d'Adamkiewicz, artères de la main, artères du pied.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | au maximum 2 fois par séance.
Non cumulable avec
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


39.6100 Artériographie supra-aortique, artère carotide commune

39.6100 | Artériographie supra-aortique, artère carotide commune
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6110 Artériographie supra-aortique, artère carotide commune

39.6110 | Artériographie supra-aortique, artère carotide commune
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.52 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Comme vue d'ensemble.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6120 Artériographie, aorte abdominale

39.6120 | Artériographie, aorte abdominale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.43 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6130 Artériographie, artères pelviennes comme vue d'ensemble

39.6130 | Artériographie, artères pelviennes comme vue d'ensemble
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.43 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6140 Artériographie, angiographie des jambes, des deux côtés

39.6140 | Artériographie, angiographie des jambes, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Un cliché pour les deux jambes.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6150 Artériographie, angiographie, par jambe

39.6150 | Artériographie, angiographie, par jambe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Imagerie séparée pour chaque jambe.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6160 Artériographie directement par l'aiguille de ponction

39.6160 | Artériographie directement par l'aiguille de ponction
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.43 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Sans pose d'une voie et/ou d'un cathéter; artériographie non sélective à titre indicatif, par exemple en cas d'urgence.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.06.01.03 Artériographie: angioplastie transluminale percutanée (PTA), stent artériel

39.06.01.03 | Artériographie: angioplastie transluminale percutanée (PTA), stent artériel
 | TARMED 01.09, 1.1.2018
Non cumulable avec
39.6770 | Révision après endoprothèse iliaque
39.6780 | Révision après endoprothèse aortique
Prestations
39.6170 | Elément de base PTA ou mise en place de stent lors de sténoses et d'occlusions artérielles
39.6180 | + Supplément pour dilatation des artères brachiocéphaliques, sauf artères carotides et vertébrales
39.6190 | + Supplément pour dilatation des artères carotides ou vertébrales extracrâniennes
39.6200 | + Supplément pour dilatation des artères intracrâniennes
39.6210 | + Supplément pour perfusion fibrinolytique intra-artérielle complémentaire après PTA
39.6220 | + Supplément pour dilatation avec technique du crossover
39.6230 | + Supplément pour implantation d'endoprothèse (stent) endovsaculaire, par stent
39.6240 | + Supplément pour d'autres segments dilatés, par segment
39.6250 | + Supplément pour dilatation des artères jambières, rénales ou mésentériques


39.6170 Elément de base PTA ou mise en place de stent lors de sténoses et d'occlusions artérielles

39.6170 | Elément de base PTA ou mise en place de stent lors de sténoses et d'occlusions artérielles
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
167.55 pts | - / - | 55 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
368.25 pts | 55 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
L'élément de base PTA ou mise en place de stent lors d'une occlusion artérielle est facturable en plus des prestations de base angiographiques. Vaut aussi pour la pose d'un cathéter d'athérectomie ou pour une angioplastie au laser, etc..
Dilatation d'un segment y compris scopie de centrage et contrôle angiographique du résultat après PTA.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6180 + Supplément pour dilatation des artères brachiocéphaliques, sauf artères carotides et vertébrales

39.6180 | + Supplément pour dilatation des artères brachiocéphaliques, sauf artères carotides et vertébrales
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.63 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6190 + Supplément pour dilatation des artères carotides ou vertébrales extracrâniennes

39.6190 | + Supplément pour dilatation des artères carotides ou vertébrales extracrâniennes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
127.43 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
301.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6200 + Supplément pour dilatation des artères intracrâniennes

39.6200 | + Supplément pour dilatation des artères intracrâniennes
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neuroradiologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
339.82 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
803.46 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6210 + Supplément pour perfusion fibrinolytique intra-artérielle complémentaire après PTA

39.6210 | + Supplément pour perfusion fibrinolytique intra-artérielle complémentaire après PTA
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
127.43 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
301.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour l'administration d'héparine de routine.
Quantité | 1 fois par séance.


39.6220 + Supplément pour dilatation avec technique du crossover

39.6220 | + Supplément pour dilatation avec technique du crossover
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.63 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6230 + Supplément pour implantation d'endoprothèse (stent) endovsaculaire, par stent

39.6230 | + Supplément pour implantation d'endoprothèse (stent) endovsaculaire, par stent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.38 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6240 + Supplément pour d'autres segments dilatés, par segment

39.6240 | + Supplément pour d'autres segments dilatés, par segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.38 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6250 + Supplément pour dilatation des artères jambières, rénales ou mésentériques

39.6250 | + Supplément pour dilatation des artères jambières, rénales ou mésentériques
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.43 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.06.01.04 Artériographie: lyse, thrombectomie, embolisation et chimiothérapie intra-artérielle

39.06.01.04 | Artériographie: lyse, thrombectomie, embolisation et chimiothérapie intra-artérielle
 | TARMED 01.09, 1.1.2018
Non cumulable avec
18.1780 | Thrombectomie veineuse, tronc, avec CEC
Prestations
39.6260 | Elément de base lyse ou thrombectomie


39.6260 Elément de base lyse ou thrombectomie

39.6260 | Elément de base lyse ou thrombectomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
474.34 pts | - / - | 165 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1171.70 pts | 175 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
L'élément de base lyse ou thrombectomie peut être facturé comme supplément aux prestations de base angiographiques. Y compris scopie de centrage et contrôle angiographique du résultat après lyse.
Définition des segments artériels, voir IC-[39.06-1].
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.06.01.05 Artériographie: embolisation, chimiothérapie intra-artérielle

39.06.01.05 | Artériographie: embolisation, chimiothérapie intra-artérielle
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.6270 | Embolisation par ponction directe
39.6280 | Elément de base pour embolisation ou chimiothérapie intraartérielle générale
39.6290 | Elément de base embolisation ou chimiothérapie intraartérielle neuroradiologique


39.6270 Embolisation par ponction directe

39.6270 | Embolisation par ponction directe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 60 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.6060 | Artériographie, prestation de base II


39.6280 Elément de base pour embolisation ou chimiothérapie intraartérielle générale

39.6280 | Elément de base pour embolisation ou chimiothérapie intraartérielle générale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
351.63 pts | - / - | 120 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
803.46 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
L'élément de base général embolisation ou chimiothérapie intraartérielle est facturable en plus des prestations de base angiographiques.
Y compris embolisation ou chimiothérapie intraartérielle sélective, branches de premier ordre.
Y compris embolisation ou chimiothérapie intraartérielle sélective, branches de deuxième ordre et d'ordre supérieur, premier segment ou feeder.
Y compris occlusions au moyen de macro-embolisateurs détachables, par unité de matériel d'embolisation.
Y compris embolisation ou chimiothérapie intraartérielle avec technique du crossover.
Y compris chimio-embolisation.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6290 Elément de base embolisation ou chimiothérapie intraartérielle neuroradiologique

39.6290 | Elément de base embolisation ou chimiothérapie intraartérielle neuroradiologique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neuroradiologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
408.26 pts | - / - | 140 min | 5 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
937.37 pts | 140 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
L'élément de base embolisation ou chimiothérapie intraartérielle neuroradiologique est facturable en plus des prestations de base angiographiques.
Y compris embolisation ou chimiothérapie intraartérielle sélective, branches de premier ordre.
Y compris embolisation ou chimiothérapie intraartérielle sélective, branches de deuxième ordre et d'ordre supérieur, premier segment ou feeder.
Y compris embolisation ou chimiothérapie intraartérielle sélective avec technique du cross-over.
Y compris chimio-embolisation.
Quantité | 1 fois par séance.


39.06.02 Angiographie: phlébographie

39.06.02 | Angiographie: phlébographie
 | TARMED 01.09, 1.1.2018
IC-39.06.02-1 Combinaison d'artériographies et phlébographies
Pour l'angiographie veineuse effectuée dans le cadre d'une artériographie, voir 39.6070.
Non cumulable avec
39.06.01.02 | Artériographie: examen des organes
Sous -chapitres
39.06.02.01 | Phlébographie: prestation de base
39.06.02.02 | Phlébographie: tête, cou, tronc, extrémités


39.06.02.01 Phlébographie: prestation de base

39.06.02.01 | Phlébographie: prestation de base
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
39.6310 | + Supplément à la prestation de base pour intervention endovasculaire
39.6315 | + Supplément pour prestation de base pour enfant jusqu'à sept ans
39.6316 | + Supplément pour prestation de base pour enfant/adolescent de sept à seize ans
39.6320 | + Supplément pour intervention neuroradiologique veineuse
39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter
39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant


39.6300 Phlébographie ou intervention veineuse, prestation de base I, par ponction directe

39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.38 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Pose de l'indication, explications, ponction, suivi, élaboration des résultats et rapport.
Définition des segments veineux, voir IC-[39.06-2].
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter
39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant


39.6315 + Supplément pour prestation de base pour enfant jusqu'à sept ans

39.6315 | + Supplément pour prestation de base pour enfant jusqu'à sept ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.98 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pose de l'indication, explications aux parents et à l'enfant.
Âge | moins de 7a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


39.6316 + Supplément pour prestation de base pour enfant/adolescent de sept à seize ans

39.6316 | + Supplément pour prestation de base pour enfant/adolescent de sept à seize ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
27.07 pts | - / - | 13 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
19.49 pts | 13 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pose de l'indication, explications aux parents et à l'enfant.
Âge | dans l'intervalle [7a - 16a] - tolérance (-30j, +30j)
Quantité | 1 fois par séance.


39.6310 + Supplément à la prestation de base pour intervention endovasculaire

39.6310 | + Supplément à la prestation de base pour intervention endovasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.49 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple: dilatation, stent, filtre de la veine cave, TIPS. Pose de l'indication, explications, contrôle, suivi.
Quantité | 1 fois par séance.


39.6320 + Supplément pour intervention neuroradiologique veineuse

39.6320 | + Supplément pour intervention neuroradiologique veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Neuroradiologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.91 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.6330 Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter

39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
94.39 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
267.82 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Pose de l'indication, explications, ponction, suivi, élaboration des résultats et rapport.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant


39.6340 Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant

39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
30.68 pts | - / - | 10 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.95 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter


39.06.02.02 Phlébographie: tête, cou, tronc, extrémités

39.06.02.02 | Phlébographie: tête, cou, tronc, extrémités
 | TARMED 01.09, 1.1.2018
IC-39.06.02.02-1 Restrictions de cumul
Les positions tarifaires de ce sous-chapitre ne sont pas cumulables avec celles du sous-chapitre 39.06.01.02.
Prestations
39.6350 | Cliché sélectif d'un territoire veineux
39.6360 | Phlébographie du système veineux intracrânien
39.6370 | + Supplément pour sampling veineux endocrinologique brachiocéphalique sélectif
39.6380 | + Supplément pour sampling veineux endocrinologique intracrânien sélectif
39.6390 | + Supplément pour lyse locale veineuse, pour chaque segment supplémentaire
39.6400 | + Supplément pour test endocrinologique de stimulation
39.6410 | + Supplément pour embolisation veineuse intracrânienne
39.6420 | + Supplément pour embolisation veineuse
39.6430 | + Supplément pour implantation d'endoprothèse (stent) endovasculaire veineuse, par stent
39.6440 | + Supplément pour implantation d'un TIPS
39.6450 | + Supplément pour dilatation veineuse, chaque segment supplémentaire
39.6460 | + Supplément pour dilatation veineuse, premier segment
39.6470 | + Supplément pour embolisation au moyen de macro-embolisateurs détachables, par unité de matériel d'embolisation
39.6480 | + Supplément pour lyse locale veineuse, premier segment
39.6490 | + Supplément pour implantation d'un filtre endoluminaire veineux
39.6500 | + Supplément pour biopsie hépatique transjugulaire
39.6510 | Phlébographie des membres supérieurs, par côté
39.6520 | Phlébographie de la veine cave supérieure
39.6530 | + Supplément pour sampling veineux endocrinologique thoraco-abdominal
39.6540 | Phlébographie de la veine cave inférieure
39.6550 | + Supplément pour ponction de la veine rénale, sans cliché
39.6560 | Phlébographie non sélective des veines iliaques, des deux côtés
39.6570 | Phlébographie des veines iliaques, cliché unilatéral
39.6580 | Phlébographie des membres inférieurs, jambe, par côté


39.6350 Cliché sélectif d'un territoire veineux

39.6350 | Cliché sélectif d'un territoire veineux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | au maximum 2 fois par séance.
Non cumulable avec
39.6620 | Cliché veine porte transhépatique


39.6360 Phlébographie du système veineux intracrânien

39.6360 | Phlébographie du système veineux intracrânien
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6370 + Supplément pour sampling veineux endocrinologique brachiocéphalique sélectif

39.6370 | + Supplément pour sampling veineux endocrinologique brachiocéphalique sélectif
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6380 + Supplément pour sampling veineux endocrinologique intracrânien sélectif

39.6380 | + Supplément pour sampling veineux endocrinologique intracrânien sélectif
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6400 + Supplément pour test endocrinologique de stimulation

39.6400 | + Supplément pour test endocrinologique de stimulation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6410 + Supplément pour embolisation veineuse intracrânienne

39.6410 | + Supplément pour embolisation veineuse intracrânienne
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
254.87 pts | - / - | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6420 + Supplément pour embolisation veineuse

39.6420 | + Supplément pour embolisation veineuse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.91 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Excepté la région intracrânienne.


39.6430 + Supplément pour implantation d'endoprothèse (stent) endovasculaire veineuse, par stent

39.6430 | + Supplément pour implantation d'endoprothèse (stent) endovasculaire veineuse, par stent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.95 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris l'éventuelle dilatation.
Non cumulable avec
39.6460 | + Supplément pour dilatation veineuse, premier segment


39.6440 + Supplément pour implantation d'un TIPS

39.6440 | + Supplément pour implantation d'un TIPS
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
509.74 pts | - / - | 180 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
1205.17 pts | 180 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6460 + Supplément pour dilatation veineuse, premier segment

39.6460 | + Supplément pour dilatation veineuse, premier segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
127.43 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
301.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Dilatation d'un segment, y compris contrôle phlébographique du résultat après PTA.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.6430 | + Supplément pour implantation d'endoprothèse (stent) endovasculaire veineuse, par stent
39.6480 | + Supplément pour lyse locale veineuse, premier segment


39.6450 + Supplément pour dilatation veineuse, chaque segment supplémentaire

39.6450 | + Supplément pour dilatation veineuse, chaque segment supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.63 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 3 fois par côté.


39.6470 + Supplément pour embolisation au moyen de macro-embolisateurs détachables, par unité de matériel d'embolisation

39.6470 | + Supplément pour embolisation au moyen de macro-embolisateurs détachables, par unité de matériel d'embolisation
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.95 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple ballonnets ou spirales détachables.


39.6480 + Supplément pour lyse locale veineuse, premier segment

39.6480 | + Supplément pour lyse locale veineuse, premier segment
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
339.82 pts | - / - | 120 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
803.46 pts | 120 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Traitement d'un segment, y compris une éventuelle PTA avec contrôle phlébographique du résultat lors de la même séance.
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.6460 | + Supplément pour dilatation veineuse, premier segment


39.6390 + Supplément pour lyse locale veineuse, pour chaque segment supplémentaire

39.6390 | + Supplément pour lyse locale veineuse, pour chaque segment supplémentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
169.91 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 3 fois par côté.


39.6490 + Supplément pour implantation d'un filtre endoluminaire veineux

39.6490 | + Supplément pour implantation d'un filtre endoluminaire veineux
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.95 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6500 + Supplément pour biopsie hépatique transjugulaire

39.6500 | + Supplément pour biopsie hépatique transjugulaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.95 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Y compris la ponction et l'éventuelle anesthésie locale.
Non cumulable avec
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.6510 Phlébographie des membres supérieurs, par côté

39.6510 | Phlébographie des membres supérieurs, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6520 Phlébographie de la veine cave supérieure

39.6520 | Phlébographie de la veine cave supérieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.95 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6530 + Supplément pour sampling veineux endocrinologique thoraco-abdominal

39.6530 | + Supplément pour sampling veineux endocrinologique thoraco-abdominal
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple, glandes surrénales.


39.6540 Phlébographie de la veine cave inférieure

39.6540 | Phlébographie de la veine cave inférieure
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.95 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6550 + Supplément pour ponction de la veine rénale, sans cliché

39.6550 | + Supplément pour ponction de la veine rénale, sans cliché
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6560 Phlébographie non sélective des veines iliaques, des deux côtés

39.6560 | Phlébographie non sélective des veines iliaques, des deux côtés
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.43 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.6570 | Phlébographie des veines iliaques, cliché unilatéral


39.6570 Phlébographie des veines iliaques, cliché unilatéral

39.6570 | Phlébographie des veines iliaques, cliché unilatéral
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.52 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.6560 | Phlébographie non sélective des veines iliaques, des deux côtés


39.6580 Phlébographie des membres inférieurs, jambe, par côté

39.6580 | Phlébographie des membres inférieurs, jambe, par côté
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.06.03 Angiographie: veine porte

39.06.03 | Angiographie: veine porte
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.6600 | Angiographie, veine porte transhépatique, prestation de base I
39.6610 | Angiographie, veine porte transhépatique, prestation de base II
39.6620 | Cliché veine porte transhépatique
39.6630 | + Supplément pour ponction veineuse sélective, veine porte et veine splénique


39.6600 Angiographie, veine porte transhépatique, prestation de base I

39.6600 | Angiographie, veine porte transhépatique, prestation de base I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Salle de consultation | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.98 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Pose de l'indication, explications, suivi, contrôles, élaboration des résultats et rapport.
Quantité | 1 fois par séance.


39.6610 Angiographie, veine porte transhépatique, prestation de base II

39.6610 | Angiographie, veine porte transhépatique, prestation de base II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
94.39 pts | - / - | 40 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
267.82 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Ponction, y compris l'éventuel guidage par ultrasons.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6620 Cliché veine porte transhépatique

39.6620 | Cliché veine porte transhépatique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.6350 | Cliché sélectif d'un territoire veineux


39.6630 + Supplément pour ponction veineuse sélective, veine porte et veine splénique

39.6630 | + Supplément pour ponction veineuse sélective, veine porte et veine splénique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple lors de tumeurs endocriniennes du pancréas.
Quantité | 1 fois par séance.


39.06.04 Angiographie: poumons

39.06.04 | Angiographie: poumons
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.6640 | Angiographie pulmonaire, prestation de base I
39.6650 | + Supplément à la prestation de base pour enfant/adolescent jusqu'à 16 ans
39.6660 | Angiographie pulmonaire, prestation de base II
39.6670 | + Supplément à la prestation de base pour thrombectomie ou thrombolyse
39.6680 | Angiographie pulmonaire, prestation de base III, par voie préexistante
39.6690 | Angiographie pulmonaire globale
39.6700 | Angiographie pulmonaire sélective


39.6640 Angiographie pulmonaire, prestation de base I

39.6640 | Angiographie pulmonaire, prestation de base I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
62.46 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
44.98 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Pose de l'indication, explications, suivi, contrôles, élaboration des résultats et rapport.
Quantité | 1 fois par séance.


39.6650 + Supplément à la prestation de base pour enfant/adolescent jusqu'à 16 ans

39.6650 | + Supplément à la prestation de base pour enfant/adolescent jusqu'à 16 ans
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
31.24 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
22.49 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Explications aux parents et à l'enfant.
Âge | moins de 16a - tolérance (-0j, +30j)
Quantité | 1 fois par séance.


39.6660 Angiographie pulmonaire, prestation de base II

39.6660 | Angiographie pulmonaire, prestation de base II
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.38 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Ponction et pose d'une voie, retrait de la voie et compression.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6670 + Supplément à la prestation de base pour thrombectomie ou thrombolyse

39.6670 | + Supplément à la prestation de base pour thrombectomie ou thrombolyse
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.49 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Pose de l'indication, explications, suivi, contrôles.
Quantité | 1 fois par séance.


39.6680 Angiographie pulmonaire, prestation de base III, par voie préexistante

39.6680 | Angiographie pulmonaire, prestation de base III, par voie préexistante
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.95 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6690 Angiographie pulmonaire globale

39.6690 | Angiographie pulmonaire globale
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.


39.6700 Angiographie pulmonaire sélective

39.6700 | Angiographie pulmonaire sélective
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | au maximum 2 fois par côté.


39.06.05 Angiographie: shunt de dialyse

39.06.05 | Angiographie: shunt de dialyse
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.6710 | Shunt de dialyse, prestation de base I
39.6720 | Shunt de dialyse, prestation de base II, abord vasculaire par ponction directe
39.6730 | Angiographie de shunt de dialyse, par ponction directe


39.6710 Shunt de dialyse, prestation de base I

39.6710 | Shunt de dialyse, prestation de base I
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Néphrologie Radiologie médicale/radiodiagnostic FA néphrologie pédiatrique | Salle de consultation | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
52.06 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
37.49 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Indication, explications, suivi, contrôles, élaboration des résultats et rapport.
Quantité | 1 fois par séance.


39.6720 Shunt de dialyse, prestation de base II, abord vasculaire par ponction directe

39.6720 | Shunt de dialyse, prestation de base II, abord vasculaire par ponction directe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Néphrologie Radiologie médicale/radiodiagnostic FA néphrologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
56.63 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Ponction et pose du cathéter, retrait du cathéter, compression. L'imagerie transartérielle est facturée comme artériographie.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6730 Angiographie de shunt de dialyse, par ponction directe

39.6730 | Angiographie de shunt de dialyse, par ponction directe
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Angiologie Néphrologie Radiologie médicale/radiodiagnostic FA néphrologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Avec ou sans garrot supra-systolique.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.06.06 Angiographie: interventions

39.06.06 | Angiographie: interventions
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.6770 | Révision après endoprothèse iliaque
39.6780 | Révision après endoprothèse aortique
39.6790 | Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme
39.6800 | Mise en place d'une endoprothèse aortique, intervention élective
39.6810 | Conversion guidée par radioscopie d'une sonde gastrique percutanée en sonde jéjunale transgastrique


39.6770 Révision après endoprothèse iliaque

39.6770 | Révision après endoprothèse iliaque
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
301.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.06.01.03 | Artériographie: angioplastie transluminale percutanée (PTA), stent artériel


39.6780 Révision après endoprothèse aortique

39.6780 | Révision après endoprothèse aortique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.06.01.03 | Artériographie: angioplastie transluminale percutanée (PTA), stent artériel


39.6790 Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme

39.6790 | Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
212.39 pts | - / - | 90 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
602.59 pts | 90 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6800 Mise en place d'une endoprothèse aortique, intervention élective

39.6800 | Mise en place d'une endoprothèse aortique, intervention élective
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
176.99 pts | - / - | 75 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
502.16 pts | 75 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.6810 Conversion guidée par radioscopie d'une sonde gastrique percutanée en sonde jéjunale transgastrique

39.6810 | Conversion guidée par radioscopie d'une sonde gastrique percutanée en sonde jéjunale transgastrique
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Chirurgie cardiaque et vasculaire thoracique Radiologie médicale/radiodiagnostic FA chirurgie thoracique FA chirurgie vasculaire | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.06.07 Angiographie: cholangiographie transhépatique percutanée (CTP)

39.06.07 | Angiographie: cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
IC-39.06.07-1 Prestations de base
Pour les prestations de ce chapitre, on peut facturer la prestation de base I 39.6000 ainsi que les suppléments éventuels pour enfants 39.6005 et 39.6006, ainsi que la prestation de base technique correspondante, soit 39.7300.
Prestations
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.6830 | + Supplément pour mise en place de drainage lors d'une cholangiographie transhépatique percutanée (CTP)
39.6850 | + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)
39.6860 | + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonet lors d'une cholangiographie transhépatique percutanée CTP
39.6870 | + Supplément pour la mise en place d'une endoprothèse lors d'une cholangiographie transhépatique percutanée (CTP)
39.6880 | + Papillotomie lors de cholangio-pancréatographie endoscopique rétrograde (CPRE)
39.6890 | + Mesure de la pression du sphincter oddien* lors d'une cholangiographie transhépatique percutanée (CTP)
39.6900 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire
39.6910 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6920 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6930 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6940 | + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangiographie transhépatique percutanée (CTP)
39.6950 | + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)
39.6960 | + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)


39.6820 Cholangiographie transhépathique percutanée (CTP)

39.6820 | Cholangiographie transhépathique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.36 pts | - / - | 30 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
267.82 pts | 40 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Y compris l'abord et l'éventuelle anesthésie locale.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.
Non cumulable avec
39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
39.6030 | + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire
39.6060 | Artériographie, prestation de base II
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.6830 + Supplément pour mise en place de drainage lors d'une cholangiographie transhépatique percutanée (CTP)

39.6830 | + Supplément pour mise en place de drainage lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.15 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.38 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6850 + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)

39.6850 | + Changement (ablation et remise en place) d'endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
301.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.6860 + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonet lors d'une cholangiographie transhépatique percutanée CTP

39.6860 | + Dilatation d'une sténose des voies biliaires ou pancréatiques par ballonet lors d'une cholangiographie transhépatique percutanée CTP
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
84.95 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.6870 + Supplément pour la mise en place d'une endoprothèse lors d'une cholangiographie transhépatique percutanée (CTP)

39.6870 | + Supplément pour la mise en place d'une endoprothèse lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Gastroentérologie Radiologie médicale/radiodiagnostic FA gastroentérologie pédiatrique | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.36 pts | - / - | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
267.82 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6880 + Papillotomie lors de cholangio-pancréatographie endoscopique rétrograde (CPRE)

39.6880 | + Papillotomie lors de cholangio-pancréatographie endoscopique rétrograde (CPRE)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
42.48 pts | - / - | 18 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
120.52 pts | 18 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.6890 + Mesure de la pression du sphincter oddien* lors d'une cholangiographie transhépatique percutanée (CTP)

39.6890 | + Mesure de la pression du sphincter oddien* lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.6900 + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire

39.6900 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
28.32 pts | - / - | 12 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
80.35 pts | 12 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Ne vaut pas pour les calculs ou concrétions évacués spontanément.
Quantité | au maximum 2 fois par séance.
Non cumulable avec
39.6910 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6920 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6930 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)


39.6910 + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)

39.6910 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
106.20 pts | - / - | 45 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
301.29 pts | 45 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
39.6900 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire
39.6920 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6930 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)


39.6920 + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)

39.6920 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
39.6900 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire
39.6910 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6930 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)


39.6930 + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)

39.6930 | + Lithotritie (au laser) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.
Non cumulable avec
39.6900 | + Extraction de lithiase des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP), par calcul biliaire
39.6910 | + Lithotritie (mécanique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)
39.6920 | + Lithotritie (électrohydraulique) et extraction de fragments lors d'une cholangiographie transhépatique percutanée (CTP)


39.6940 + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangiographie transhépatique percutanée (CTP)

39.6940 | + Mise en place d'une sonde nasobiliaire ou nasopancréatique lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.6950 + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)

39.6950 | + Mise en place d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.6960 + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)

39.6960 | + Ablation d'une endoprothèse des voies biliaires ou pancréatiques lors d'une cholangiographie transhépatique percutanée (CTP)
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
35.39 pts | - / - | 15 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.43 pts | 15 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Quantité | 1 fois par séance.


39.06.08 Angiographie: néphrostomies

39.06.08 | Angiographie: néphrostomies
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.7000 | Mise en place d'une néphrostomie percutanée
39.7010 | + Supplément pour dilatation au ballonnet lors d'une néphrostomie
39.7020 | + Supplément pour la mise en place d'un drainage lors d'une néphrostomie
39.7030 | + Supplément pour la mise en place d'une endoprothèse d'une néphrostomie
39.7040 | Changement de néphrostomie
39.7050 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec dilatation de l'urètre ou de l'uretère
39.7060 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec introduction d'un stent, par stent
39.7070 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec ablation d'un stent, par stent


39.7000 Mise en place d'une néphrostomie percutanée

39.7000 | Mise en place d'une néphrostomie percutanée
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
162.84 pts | - / - | 45 min | 6 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
301.29 pts | 45 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Y compris l'abord et l'éventuelle anesthésie locale.
Y compris l'imagerie.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
39.6030 | + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire
39.6040 | Artériographie, prestation de base II
39.6060 | Artériographie, prestation de base II
00.03.02 | Anesthésies de surface, anesthésies par infiltration, anesthésies de conduction


39.7010 + Supplément pour dilatation au ballonnet lors d'une néphrostomie

39.7010 | + Supplément pour dilatation au ballonnet lors d'une néphrostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
87.32 pts | - / - | 30 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.7020 + Supplément pour la mise en place d'un drainage lors d'une néphrostomie

39.7020 | + Supplément pour la mise en place d'un drainage lors d'une néphrostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
73.15 pts | - / - | 25 min | 1 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.38 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1
Interprétations
Par exemple pigtail.


39.7030 + Supplément pour la mise en place d'une endoprothèse d'une néphrostomie

39.7030 | + Supplément pour la mise en place d'une endoprothèse d'une néphrostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
120.36 pts | - / - | 40 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
267.82 pts | 40 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation additionnelle | 1 / 0.93 (méd.prat.) | 1


39.7040 Changement de néphrostomie

39.7040 | Changement de néphrostomie
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic Urologie | Angiographie/radiologie interventionnelle non cardiaque | III
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
63.72 pts | - / - | 15 min | 3 min
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
100.43 pts | 15 min | - | 9 min
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Côté | pour cette position, toujours indiquer le côté où la prestation a été fournie.
Quantité | 1 fois par côté.
Non cumulable avec
39.6010 | + Supplément à la prestation de base I pour intervention endovasculaire, à l'exclusion de la neuroradiologie
39.6020 | + Supplément à la prestation de base I pour intervention endovasculaire neuroradiologique
39.6030 | + Supplément à la prestation de base I pour test d'occlusion, test à l'amytal ou application de lidocaïne cérébrovasculaire
39.6040 | Artériographie, prestation de base II
39.6060 | Artériographie, prestation de base II


39.7050 Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec dilatation de l'urètre ou de l'uretère

39.7050 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec dilatation de l'urètre ou de l'uretère
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.7060 Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec introduction d'un stent, par stent

39.7060 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec introduction d'un stent, par stent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie


39.7070 Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec ablation d'un stent, par stent

39.7070 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec ablation d'un stent, par stent
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie


39.06.09 Angiographie: éléments spéciaux

39.06.09 | Angiographie: éléments spéciaux
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.7080 | Pose d'une gastrostomie percutanée/sonde alimentaire
39.7090 | Changement d'une gastrostomie percutanée/sonde alimentaire
39.7200 | (+) Supplément général pour l'extraction de corps étrangers par cathétérisme
39.7210 | (+) Supplément général pour mesure de pression intravasculaire
39.7220 | (+) Supplément général pour sonographie intravasculaire


39.7080 Pose d'une gastrostomie percutanée/sonde alimentaire

39.7080 | Pose d'une gastrostomie percutanée/sonde alimentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
59.00 pts | - / - | 25 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
167.38 pts | 25 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.7090 Changement d'une gastrostomie percutanée/sonde alimentaire

39.7090 | Changement d'une gastrostomie percutanée/sonde alimentaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
70.80 pts | - / - | 30 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
200.86 pts | 30 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.7200 (+) Supplément général pour l'extraction de corps étrangers par cathétérisme

39.7200 | (+) Supplément général pour l'extraction de corps étrangers par cathétérisme
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 10 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
141.59 pts | - / - | 60 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
401.72 pts | 60 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Vaut uniquement pour des corps étrangers endovasculaires et collés aux parois.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.7210 (+) Supplément général pour mesure de pression intravasculaire

39.7210 | (+) Supplément général pour mesure de pression intravasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 5 | Angiologie Neurochirurgie Neuroradiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
23.60 pts | - / - | 10 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.95 pts | 10 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.7220 (+) Supplément général pour sonographie intravasculaire

39.7220 | (+) Supplément général pour sonographie intravasculaire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 8 | Angiologie Radiologie médicale/radiodiagnostic | Angiographie/radiologie interventionnelle non cardiaque | I
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
47.20 pts | - / - | 20 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
133.91 pts | 20 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation supplémentaire, peut être facturée avec diverses prestations principales, non précisées. | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Y compris l'éventuelle angiographie de contrôle après sonographie.
Cette position fait partie d'un groupe de prestations
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Quantité | 1 fois par séance.


39.06.10 Prestations de base techniques pour angiographie, cholangiographie transhépatique percutanée (CTP), néphrostomie

39.06.10 | Prestations de base techniques pour angiographie, cholangiographie transhépatique percutanée (CTP), néphrostomie
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.7300 | Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire


39.7300 Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire

39.7300 | Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Angiographie/radiologie interventionnelle non cardiaque | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
66.95 pts | - | 10 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-08 | Angiographie
Facturable pour toutes les prestations du chapitre 39.06, donc également pour les phlébographies.
Cette position tarifaire ne peut être facturée une deuxième fois que lors d'une deuxième assignation le même jour.
Quantité | au maximum 2 fois par jour et 1 fois par séance.
Non cumulable avec
32.0675 | + Angiographie pour radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma


39.08 Interventions sous contrôle d'imagerie médicale

39.08 | Interventions sous contrôle d'imagerie médicale
 | TARMED 01.09, 1.1.2018
IC-39.08-1 Contenu de la prestation
Pour qu'un médecin spécialiste en radiologie/radiodiagnostic puisse facturer les positions du chapitre 39.08, il doit s'agir d'une intervention chirurgicale en dehors du chapitre 39 réalisée par un non radiologue et qui doit être surveillée par le spécialiste en radiologie/radiodiagnostic sous contrôle d'imagerie médicale.
Les prestations médicales générales fournies au patient par le spécialiste en radiologie médicale/radiodiagnostic lors de l'intervention chirurgicale sous contrôle d'imagerie médicale ainsi que l'indemnisation des travaux administratifs sont déjà contenues dans les prestations du chapitre 39.08 et ne peuvent pas être facturées une nouvelle fois avec les positions de la consultation de base/unité d'exploitation radiologie.
Non cumulable avec
29.05 | Traitement général de la douleur
Sous -chapitres
39.08.01 | Prestations médicales
39.08.02 | Prestations techniques de base


39.08.01 Prestations médicales

39.08.01 | Prestations médicales
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.


39.8100 Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.

39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Interventions sous surveillance CT | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
21.66 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-16 | Interventions sous surveillance par imagerie médicale
Non cumulable avec
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8210 | Prestation de base technique - interventions sous surveillance IRM
39.8220 | Prestation de base technique lors de scopie - interventions surveillées


39.8110 Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.

39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Interventions sous surveillance IRM | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
28.41 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-16 | Interventions sous surveillance par imagerie médicale
Non cumulable avec
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8220 | Prestation de base technique lors de scopie - interventions surveillées


39.8120 Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.

39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
FMH 6 | Radiologie médicale/radiodiagnostic | Interventions sous surveillance par scopie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
11.80 pts | - / - | 5 min | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
27.87 pts | 5 min | - | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation principale | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-16 | Interventions sous surveillance par imagerie médicale
Non cumulable avec
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8210 | Prestation de base technique - interventions sous surveillance IRM


39.08.02 Prestations techniques de base

39.08.02 | Prestations techniques de base
 | TARMED 01.09, 1.1.2018
Pas d'interprétations
Prestations
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8210 | Prestation de base technique - interventions sous surveillance IRM
39.8220 | Prestation de base technique lors de scopie - interventions surveillées


39.8200 Prestation de base technique - Interventions sous surveillance CT

39.8200 | Prestation de base technique - Interventions sous surveillance CT
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Interventions sous surveillance CT | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
143.01 pts | - | 33 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-16 | Interventions sous surveillance par imagerie médicale
Quantité | 1 fois par séance.
Non cumulable avec
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8210 | Prestation de base technique - interventions sous surveillance IRM
39.8220 | Prestation de base technique lors de scopie - interventions surveillées
Cumulable uniquement avec
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.


39.8210 Prestation de base technique - interventions sous surveillance IRM

39.8210 | Prestation de base technique - interventions sous surveillance IRM
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Interventions sous surveillance IRM | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
193.20 pts | - | 34 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-16 | Interventions sous surveillance par imagerie médicale
Quantité | 1 fois par séance.
Non cumulable avec
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8220 | Prestation de base technique lors de scopie - interventions surveillées
Cumulable uniquement avec
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.


39.8220 Prestation de base technique lors de scopie - interventions surveillées

39.8220 | Prestation de base technique lors de scopie - interventions surveillées
 | TARMED 01.09, 1.1.2018
Valeur intrinsèque quant. | Valeur intrinsèque qual. | Unité fonctionnelle | Classe risque anest.
- | - | Interventions sous surveillance par scopie | -
PM (assistance comprise) | Assistance / Nombre | Prestation au sens restreint | Rapport
- | - / - | - | -
PT | Temps d'occupation du local | Temps d'attente | Préparation et finition
222.96 pts | - | 40 min | -
Sexe | Type de traitement | Facteur PM | Facteur PT
- | Prestation de référence | 1 / 0.93 (méd.prat.) | 1
Interprétations
Cette position fait partie d'un bloc de prestations
BP-16 | Interventions sous surveillance par imagerie médicale
Vaut également pour la surveillance angiologique lors de repérage stéréotaxique de cible ou de la trajectoire par angiographie 05.2010.
Quantité | 1 fois par séance.
Non cumulable avec
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8210 | Prestation de base technique - interventions sous surveillance IRM
Cumulable uniquement avec
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.


TARMED blocs de prestations (BP)
TARMED 01.09, 1.1.2018
BP-01 | Prestations de personnel non médical
BP-02 | Bilan de santé pédiatrique
BP-03 | Lentilles de contact
BP-04 | Étude du sommeil
BP-05 | Cathétérisme cardiaque et électrophysiologie
BP-06 | Rééducation par biofeedback
BP-08 | Angiographie
BP-10 | Prestations dans le service de soins intensifs
BP-12 | Diagnostic et/ou traitement électrophysiologique cardiaque
BP-14 | Examen cytologique de dépistage
BP-15 | Iridectomie ou corepraxie par laser et capsulotomie ou membranotomie ou synéchiolyse par laser
BP-16 | Interventions sous surveillance par imagerie médicale
BP-51 | Toutes les prestations de la psychiatrie
BP-52 | Toutes les prestations de l'anesthésie
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
BP-54 | Toutes les prestations de la médecine nucléaire
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
BP-56 | Toutes les prestations de la pathologie
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur


BP-01 Prestations de personnel non médical

BP-01 | Prestations de personnel non médical
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
00.0150 | Administration de médicaments par du personnel non médical
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
00.0160 | Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical
00.0750 | Injection ou perfusion par du personnel non médical
00.1345 | Nettoyage de plaie ou changement de pansement par du personnel non médical, par période de 5 min
01.0265 | Enlèvement de bandages durcissants, catégorie II , par du personnel non médical, première période de 5 min
01.0275 | Enlèvement de bandages durcissants, catégorie III, par du personnel non médical, première période de 5 min
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2
Cumulable uniquement avec
BP-01 | Prestations de personnel non médical


BP-02 Bilan de santé pédiatrique

BP-02 | Bilan de santé pédiatrique
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
03.0020 | Bilan de santé selon recommandations SSP 93, au cours du 1er mois
03.0030 | Bilan de santé selon recommandations SSP 93, au cours du 2e mois
03.0040 | Bilan de santé selon recommandations SSP 93, au cours du 4e mois
03.0050 | Bilan de santé selon recommandations SSP 93, au cours du 6e mois
03.0060 | Bilan de santé selon recommandations SSP 93, entre le 9e et le 12e mois
03.0070 | Bilan de santé selon recommandations SSP 93, entre le 15e et le 18e mois
03.0080 | Bilan de santé selon recommandations SSP 93, au 24e mois
03.0090 | Bilan de santé selon recommandations SSP 93, à 5 ans
03.0100 | Bilan de santé selon recommandations SSP 93, de 6 à 7 ans
03.0110 | Bilan de santé selon recommandations SSP 93, à 10 ans
03.0120 | Bilan de santé selon recommandations SSP 93, de 14 à 16 ans
Cumulable uniquement avec
BP-02 | Bilan de santé pédiatrique
00.08 | Suppléments pour consultation pressante et urgence


BP-03 Lentilles de contact

BP-03 | Lentilles de contact
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
08.1510 | Adaptation de lentille de contact, cas simple, un oeil
08.1520 | Adaptation de lentille de contact, cas simple, les deux yeux
08.1530 | Adaptation de lentille de contact, cas difficile, un oeil
08.1540 | Adaptation de lentille, cas difficile, les deux yeux
08.1550 | Adaptation de lentille, cas très difficile, par oeil
Cumulable uniquement avec
BP-03 | Lentilles de contact
00.08 | Suppléments pour consultation pressante et urgence


BP-04 Étude du sommeil

BP-04 | Étude du sommeil
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
15.0720 | Etude du sommeil, polygraphie respiratoire
15.0730 | Etude du sommeil, polysomnographie diagnostique
15.0740 | Etude du sommeil, intervention thérapeutique
Cumulable uniquement avec
BP-04 | Étude du sommeil
00.08 | Suppléments pour consultation pressante et urgence


BP-05 Cathétérisme cardiaque et électrophysiologie

BP-05 | Cathétérisme cardiaque et électrophysiologie
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
17.0710 | Cathétérisme cardiaque, prestation de base I
17.0740 | Cathétérisme cardiaque par voie artérielle, prestation de base II
17.0790 | Cathétérisme cardiaque par voie artérielle préexistante, prestation de base III
17.0830 | Cathétérisme cardiaque par voie veineuse, prestation de base IV
17.0860 | Cathétérisme cardiaque par voie veineuse préexistante, prestation de base V
17.0910 | Cathétérisme cardiaque droit au repos, étude de base
17.1010 | Cathétérisme cardiaque gauche, étude de base
17.1090 | Coronographie sélective, étude de base
17.1110 | PTCA lors de sténoses ou d'occlusions coronariennes, premier segment vasculaire dilaté
17.1200 | Défibrillation(s)/réanimation(s) lors de cathétérisme cardiaque
17.1210 | Valvuloplastie, par valve
17.1220 | Fermeture d'un shunt gauche-droit, par shunt
17.1230 | Extraction de corps étranger(s) intravasculaire, dans le coeur ou les gros vaisseaux, par corps étranger
17.1240 | Angioplastie d'artères ou de veines proches du coeur, premier vaisseau dilaté
17.1270 | Septostomie auriculaire, toute méthode
17.1280 | Biopsie du myocarde
17.1810 | Prestation de base technique 0, cathétérisme cardiaque et radiologie interventionnelle en cardiologie, patient ambulatoire
Cumulable uniquement avec
BP-05 | Cathétérisme cardiaque et électrophysiologie
00.08 | Suppléments pour consultation pressante et urgence
34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique


BP-06 Rééducation par biofeedback

BP-06 | Rééducation par biofeedback
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
19.1720 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, première séance
19.1730 | Rééducation par biofeedback de la fonction sphinctérienne anale par le spécialiste, chaque séance suivante
Cumulable uniquement avec
BP-06 | Rééducation par biofeedback
00.08 | Suppléments pour consultation pressante et urgence


BP-08 Angiographie

BP-08 | Angiographie
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
39.6000 | Artériographie, prestation de base I
39.6040 | Artériographie, prestation de base II
39.6060 | Artériographie, prestation de base II
39.6070 | (+) Majoration en % pour une angiographie veineuse effectuée immédiatement après une angiographie artérielle par la même voie
39.6080 | Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)
39.6100 | Artériographie supra-aortique, artère carotide commune
39.6110 | Artériographie supra-aortique, artère carotide commune
39.6120 | Artériographie, aorte abdominale
39.6130 | Artériographie, artères pelviennes comme vue d'ensemble
39.6140 | Artériographie, angiographie des jambes, des deux côtés
39.6150 | Artériographie, angiographie, par jambe
39.6160 | Artériographie directement par l'aiguille de ponction
39.6170 | Elément de base PTA ou mise en place de stent lors de sténoses et d'occlusions artérielles
39.6260 | Elément de base lyse ou thrombectomie
39.6270 | Embolisation par ponction directe
39.6280 | Elément de base pour embolisation ou chimiothérapie intraartérielle générale
39.6290 | Elément de base embolisation ou chimiothérapie intraartérielle neuroradiologique
39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter
39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant
39.6350 | Cliché sélectif d'un territoire veineux
39.6360 | Phlébographie du système veineux intracrânien
39.6510 | Phlébographie des membres supérieurs, par côté
39.6520 | Phlébographie de la veine cave supérieure
39.6540 | Phlébographie de la veine cave inférieure
39.6560 | Phlébographie non sélective des veines iliaques, des deux côtés
39.6570 | Phlébographie des veines iliaques, cliché unilatéral
39.6580 | Phlébographie des membres inférieurs, jambe, par côté
39.6600 | Angiographie, veine porte transhépatique, prestation de base I
39.6610 | Angiographie, veine porte transhépatique, prestation de base II
39.6620 | Cliché veine porte transhépatique
39.6640 | Angiographie pulmonaire, prestation de base I
39.6660 | Angiographie pulmonaire, prestation de base II
39.6680 | Angiographie pulmonaire, prestation de base III, par voie préexistante
39.6690 | Angiographie pulmonaire globale
39.6700 | Angiographie pulmonaire sélective
39.6710 | Shunt de dialyse, prestation de base I
39.6720 | Shunt de dialyse, prestation de base II, abord vasculaire par ponction directe
39.6730 | Angiographie de shunt de dialyse, par ponction directe
39.6770 | Révision après endoprothèse iliaque
39.6780 | Révision après endoprothèse aortique
39.6790 | Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme
39.6800 | Mise en place d'une endoprothèse aortique, intervention élective
39.6810 | Conversion guidée par radioscopie d'une sonde gastrique percutanée en sonde jéjunale transgastrique
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie
39.7050 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec dilatation de l'urètre ou de l'uretère
39.7060 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec introduction d'un stent, par stent
39.7070 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec ablation d'un stent, par stent
39.7080 | Pose d'une gastrostomie percutanée/sonde alimentaire
39.7090 | Changement d'une gastrostomie percutanée/sonde alimentaire
39.7200 | (+) Supplément général pour l'extraction de corps étrangers par cathétérisme
39.7210 | (+) Supplément général pour mesure de pression intravasculaire
39.7220 | (+) Supplément général pour sonographie intravasculaire
39.7300 | Prestation de base technique 0, angiographie/intervention radiologique non cardiologique, patient ambulatoire
Cumulable uniquement avec
BP-08 | Angiographie
00.08 | Suppléments pour consultation pressante et urgence
34.01.05 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital


BP-10 Prestations dans le service de soins intensifs

BP-10 | Prestations dans le service de soins intensifs
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
34.0010 | Prise en charge médicale dans une unité reconnue de soins intensifs, 2 premières heures
Cumulable uniquement avec
BP-10 | Prestations dans le service de soins intensifs
00.08 | Suppléments pour consultation pressante et urgence
05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
19.0410 | Endoscopie gastro-intestinale haute


BP-12 Diagnostic et/ou traitement électrophysiologique cardiaque

BP-12 | Diagnostic et/ou traitement électrophysiologique cardiaque
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
17.1310 | Diagnostic et/ou traitement électrophysiologique cardiaque
Cumulable uniquement avec
BP-12 | Diagnostic et/ou traitement électrophysiologique cardiaque
00.08 | Suppléments pour consultation pressante et urgence


BP-14 Examen cytologique de dépistage

BP-14 | Examen cytologique de dépistage
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
37.0700 | Examen cytologique de dépistage, prestation non médicale: frottis de l'exocol, de l'endocol, du vagin pour le dépistage du cancer
Cumulable uniquement avec
BP-14 | Examen cytologique de dépistage


BP-15 Iridectomie ou corepraxie par laser et capsulotomie ou membranotomie ou synéchiolyse par laser

BP-15 | Iridectomie ou corepraxie par laser et capsulotomie ou membranotomie ou synéchiolyse par laser
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
08.2520 | Iridectomie ou corepraxie par laser
08.2720 | Capsulotomie ou membranotomie ou synéchiolyse par laser
Cumulable uniquement avec
BP-15 | Iridectomie ou corepraxie par laser et capsulotomie ou membranotomie ou synéchiolyse par laser
00 | Prestations de base
01 | Pansements et bandages
08.0220 | Tonométrie aplanatoire bilatérale et vérification stéréoscopique des papilles
08.1230 | Examen bilatéral des segments oculaires antérieurs à la lampe à fente


BP-16 Interventions sous surveillance par imagerie médicale

BP-16 | Interventions sous surveillance par imagerie médicale
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
39.8100 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance CT, par 5 min.
39.8110 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance IRM, par 5 min.
39.8120 | Support professionnel par un médecin spécialiste en radiologie lors d'interventions non radiologiques sous surveillance par scopie, par 5 min.
39.8200 | Prestation de base technique - Interventions sous surveillance CT
39.8210 | Prestation de base technique - interventions sous surveillance IRM
39.8220 | Prestation de base technique lors de scopie - interventions surveillées
Cumulable uniquement avec
BP-16 | Interventions sous surveillance par imagerie médicale
00.08 | Suppléments pour consultation pressante et urgence


BP-51 Toutes les prestations de la psychiatrie

BP-51 | Toutes les prestations de la psychiatrie
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Ne vaut que pour la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s)
  • Psychiatrie et psychothérapie
  • Psychiatrie et psychothérapie d'enfants et d'adolescents
Positions
02.0010 | Diagnostic et thérapie psychiatriques, thérapie individuelle, première séance, par période de 5 min
02.0020 | Diagnostic et thérapie psychiatriques, thérapie individuelle, pour chaque séance suivante, par période de 5 min
02.0030 | Diagnostic et thérapie psychiatriques, thérapie de couple, par période de 5 min
02.0040 | Diagnostic et thérapie psychiatriques, thérapie familiale, par période de 5 min
02.0050 | Diagnostic et thérapie psychiatriques, thérapie de groupe, par période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0065 | Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0071 | Etude de dossier, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0072 | Obtention d'informations auprès de tiers, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0073 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0074 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0075 | Envoi chez un médecin consultant, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0076 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0080 | Intervention de crise psychiatrique, par période de 5 min
02.0090 | Commentaire de test psychologique et psychiatrique par le spécialiste, par période de 5 min, comme prestation psychiatrique exclusive
02.0110 | Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min
02.0120 | Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min
02.0130 | Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min
02.0140 | Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0161 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0164 | Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0165 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0166 | Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0210 | Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min
02.0220 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min
02.0230 | Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min
02.0240 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min
02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
02.0261 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0262 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0263 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0264 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0265 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0266 | Rédaction de rapport exhaustifs pour autant qu'il n'existe pas d'autre indemnisation, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0310 | Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min
02.0320 | Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min
02.0330 | Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min
02.0340 | Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min
02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
02.0360 | Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min
Cumulable uniquement avec
BP-51 | Toutes les prestations de la psychiatrie
00 | Prestations de base


BP-52 Toutes les prestations de l'anesthésie

BP-52 | Toutes les prestations de l'anesthésie
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Ne vaut que pour la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s)
  • Anesthésiologie
Positions
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV
28.0120 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), monitored anesthesia care (MAC), par minute
28.0130 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque I, par minute
28.0140 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque II, par minute
28.0150 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque III, par minute
28.0160 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque IV, par minute
28.0170 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive
28.0180 | Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive
Cumulable uniquement avec
BP-52 | Toutes les prestations de l'anesthésie
00.08 | Suppléments pour consultation pressante et urgence


BP-53 Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)

BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Ne vaut que pour la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s)
  • Radiologie médicale/radiodiagnostic
Positions
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0060 | (+) Supplément pour anesthésie et/ou soins intensifs
39.0090 | (+) Clichés de contrôle après des prestations thérapeutiques fournies au cours de la même séance
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0110 | Radiologie: crâne, incidence spéciale, premier cliché
39.0120 | Orthopantomographie
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0170 | Radiologie: colonne vertébrale entière, premier cliché
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0200 | Radiologie: abdomen, premier cliché
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0230 | Radiologie: humérus, premier cliché
39.0240 | Radiologie: coude, premier cliché
39.0250 | Radiologie: avant-bras, premier cliché
39.0260 | Radiologie: poignet, premier cliché
39.0270 | Radiologie: main, premier cliché
39.0280 | Radiologie: doigt, premier cliché
39.0290 | Radiologie: hanche, premier cliché
39.0300 | Radiologie: fémur, premier cliché
39.0310 | Radiologie: genou, premier cliché
39.0320 | Radiologie: jambe, premier cliché
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes
39.0400 | Arthographie des articulations
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
39.0510 | Fistulographie par un orifice cutané
39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
39.0530 | Dacryocystographie diagnostique, par côté
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
39.0550 | Sialographie diagnostique, première glande
39.0565 | Sialographie diagnostique & thérapeutique, par côté
39.0570 | Myélographie effectuée par ponction spinale
39.0580 | Discographie vertébrale, par disque
39.0590 | Cliché du pharynx ou de l'oesophage
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie
39.0620 | Cliché du côlon, contraste simple
39.0630 | Cliché du côlon, contraste double
39.0640 | Défécograhie
39.0700 | Cholécystographie par voie orale
39.0710 | Cholangiographie intraveineuse
39.0720 | Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
39.0850 | Uréthrographie rétrograde
39.0860 | Vésiculographie/épididymographie unilatérale
39.0870 | Vésiculographie/épididymographie bilatérale
39.0900 | Hystérosalpingographie
39.0910 | Perinéographie/vaginographie/génitographie
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde
39.1307 | Mammographie préventive, premier cliché
39.1310 | Mammographie diagnostique, premier cliché
39.1340 | Agrandissement lors d'une mammographie, premier cliché
39.1350 | Cliché de pièce opératoire mammaire
39.1360 | Ductographie ou galactographie, par côté
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste
39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive
39.1950 | Densitométrie osseuse, avec absorptiométrie radiologique axiale à double énergie
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.2060 | Prestation de base technique 0, salle de radiologie III, patient ambulatoire
39.2100 | Prestation de base technique 0, mammographie, patient ambulatoire
39.2140 | Prestation de base technique 0, densitométrie osseuse à rayons X, patient ambulatoire
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie
39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3030 | Examen approfondi par ultrasons lors d'une grossesse dans un centre périnatal
39.3040 | Mesure transabdominale ou transvaginale du col lors d'une grossesse
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
39.3070 | Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons
39.3080 | Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons
39.3090 | Ponction du foetus guidée par ultrasons
39.3100 | Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter
39.3110 | Foetoscopie transabdominale guidée par ultrasons
39.3120 | Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons
39.3130 | Foetoscopie transcervicale guidée par ultrasons
39.3140 | Ponction de décharge guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène
39.3200 | Ultrasonographie transfontanellaire du crâne
39.3205 | Mesure bilatérale de la longueur du globe oculaire, par ultrasons
39.3206 | Pachymétrie bilatérale des yeux, par ultrasons
39.3207 | Biométrie bilatérale complète de l'oeil, par ultrasons
39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire
39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3280 | Sonographie du résidu post-mictionnel
39.3290 | Sonographie du système génital masculin externe
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive
39.3320 | Endosonographie rectale et/ou vaginale
39.3340 | Examens endosographiques de contrôle
39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.3420 | Sonographie des parties molles, par région, par côté
39.3430 | Examen complet par ultrasons des deux seins
39.3440 | Examen des seins par ultrasons, partiel ou complet
39.3445 | Sonographie des aisselles, par côté
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3520 | Application de produits de contraste ou pharmaco-stimulation
39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
39.3550 | Sonographie PW bilatérale des artères intracrâniennes
39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
39.3580 | Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.3600 | Sonographie des vaisseaux, artères viscérales
39.3610 | Sonographie duplex des artères rénales, par côté
39.3620 | Sonographie duplex des artères du bras, par côté
39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
39.3660 | Sonographie duplex, veines viscérales
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration
39.3710 | Intervention thérapeutique guidée par ultrasons
39.3750 | Examen peropératoire par ultrasons, coeur et vaisseaux exclus
39.3760 | Examen peropératoire par ultrassons de la morphologie et du flux sanguin, par période de 5 min
39.3790 | Clichés en trois dimensions par ultrasons
39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire
39.3830 | Prestation de base technique, examen gynécologique ou obstétrique par ultrasons
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons
39.4015 | + Prestation médicale en cas de suivi personnalisé de l'examen CT par le spécialiste en radiologie
39.4020 | CT du neurocrâne
39.4030 | CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne
39.4040 | CT dentaire, par mâchoire
39.4050 | CT du cou
39.4060 | CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires
39.4070 | CT de l'abdomen supérieur
39.4080 | CT de l'ensemble de l'abdomen
39.4090 | CT du bassin et/ou des articulations sacro-iliaques
39.4100 | CT de la colonne vertébrale
39.4110 | CT de l'articulation de l'épaule et/ou du bras
39.4120 | CT de l'avant-bras et/ou du coude
39.4130 | CT du poignet et/ou de la main
39.4140 | CT de la hanche et/ou de la cuisse
39.4150 | CT du genou et/ou de la jambe
39.4160 | CT du pied/des pieds et/ou de la cheville/des chevilles
39.4170 | CT Angiographie de tous les vaisseaux
39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
39.4300 | Prestation de base technique 0, tomodensitométrie CT, patient ambulatoire
39.5015 | + Prestation médicale en cas de suivi personnalisé de l'examen IRM par le spécialiste en radiologie
39.5020 | Angiographie IRM de tous les vaisseaux
39.5030 | Spectroscopie IRM
39.5040 | IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive
39.5050 | IRM du neurocrâne, vue d'ensemble
39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
39.5070 | IRM des os de la face, cavités sinusales
39.5080 | IRM du cou
39.5090 | IRM du thorax
39.5100 | IRM du coeur
39.5110 | IRM de abdomen, bassin
39.5120 | Défécographie IRM, comme prestation d'imagerie exclusive
39.5130 | IRM mammaire(s)
39.5140 | IRM de articulation de l'épaule et/ou du bras
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
39.5160 | IRM du poignet et/ou de la main
39.5170 | IRM de la hanche et/ou de la cuisse
39.5180 | IRM du genou et/ou de la jambe
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
39.5300 | Prestation de base technique 0, imagerie par résonance magnétique (IRM), patient ambulatoire
Cumulable uniquement avec
BP-53 | Toutes les prestations d'imagerie médicale (sans les taxes de base pour la radiologie au cabinet médical et l'angiographie)
00.08 | Suppléments pour consultation pressante et urgence
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital


BP-54 Toutes les prestations de la médecine nucléaire

BP-54 | Toutes les prestations de la médecine nucléaire
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Ne vaut que pour la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s)
  • Médecine nucléaire
Positions
31.0010 | Elément de base diagnostique en médecine nucléaire
31.0110 | Travaux de préparation de produits radiopharmaceutiques diagnostiques ou thérapeutiques
31.0120 | Marquage de kit simple
31.0140 | Marquage de kit complexe
31.0150 | Marquage de kit très complexe
31.0160 | Préparation simple de produits radiopharmaceutiques
31.0170 | Préparation complexe de produits radiopharmaceutiques
31.0210 | Scintigramme statique, par projection
31.0240 | Scintigraphie, série rapide, par série
31.0250 | Scintigraphie, séquence dynamique, par période de 15 min
31.0260 | Scintigraphie, séquence en fonction d'un signal physiologique, par séquence
31.0320 | Scintigraphie, corps entier, par projection
31.0330 | Fusion d'image lors d'une scintigraphie
31.0410 | Tomographie par émission monophotonique (SPECT) 360°/180°
31.0430 | Tomographie par émission de positrons (TEP), prestation de base au scanner
31.0510 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo et/ou in vitro
31.0520 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vivo
31.0530 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro, comptage gamma
31.0540 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, traitement du sang pour un mélange de radionucléides
31.0550 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels complexes
31.0560 | Mesures de l'activité en médecine nucléaire ou tests fonctionnels in vitro en laboratoire chaud, tests fonctionnels très complexes
31.0610 | Traitement en médecine nucléaire, glande thyroïde
31.0630 | Traitement intra-articulaire en médecine nucléaire
31.0640 | Traitement intracavitaire en médecine nucléaire
31.0650 | Traitement en médecine nucléaire, application intra-artérielle, par application
31.0660 | Traitement en médecine nucléaire, application intraveineuse, par application
31.0710 | Prestation de base technique 0, médecine nucléaire, diagnostic II (tomographie par émission de positrons(TEP), patient ambulatoire
31.0740 | Prestation de base technique 0, salle de mesure et d'applications pour patients ambulatoires en médecine nucléaire
31.0770 | Prestation de base technique 0, caméra gamma, patient ambulatoire
Cumulable uniquement avec
BP-54 | Toutes les prestations de la médecine nucléaire
00.08 | Suppléments pour consultation pressante et urgence


BP-55 Toutes les prestations de la radio-oncologie et de la radiothérapie

BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Ne vaut que pour la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s)
  • Radio-oncologie
Positions
32.0010 | Consultation de base en radio-oncologie
32.0110 | (+) Supplément pour anesthésie générale/soins intensifs, chez l'adolescent et l'adulte à partir de 7 ans
32.0120 | (+) Supplément I pour enfant jusqu'à 7 ans
32.0210 | Tomodensitométrie pour la planification de l'intervention
32.0230 | Moyens de contention (Immobilisation de la tête par masque, coussins à vide)
32.0240 | Plan d'irradiation, sans planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0260 | Plan d'irradiation, avec planification thérapeutique par ordinateur, par phase d'irradiation et volume d'irradiation
32.0265 | Elaboration du programme de radiothérapie pour la radiothérapie stéréotaxique (tridimensionnel, géométrico-stéréotaxique, assisté par ordinateur)
32.0270 | Plexi pour blocs de protection standards, par volume et par phase d'irradiation
32.0280 | Confection de blocs de protection personnalisés, jusqu'à 2 champs d'irradiation
32.0300 | Confection de bolus, jusqu'à 2 champs d'irradiation
32.0320 | Simulation d'un volume de traitement, premier volume
32.0350 | Contrôle des blocs de protection au simulateur, par volume
32.0360 | Clichés de contrôle des champs d'irradiation avec l'appareil d'irradiation, par volume
32.0370 | Dosimétrie in vivo
32.0380 | Dosimétrie in vivo lors de curiethérapie
32.0410 | Radiothérapie superficielle, premier volume
32.0440 | Radiothérapie conventionnelle, premier volume
32.0510 | Traitement par accélérateur linéaire, premier volume
32.0610 | Radiothérapie stéréotaxique, première fraction
32.0615 | Radiothérapie stéréotaxique, de la deuxième à la sixième fraction
32.0650 | Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive
32.0655 | Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique
32.0660 | Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive
32.0710 | Irradiation corporelle totale, première fraction
32.0810 | Hyperthermie superficielle régionale lors de traitement antitumoral, par région
32.0820 | Hyperthermie profonde régionale lors de traitement antitumoral, par région
32.0830 | Hyperthermie endoluminale lors de curiethérapie
32.0840 | Hyperthermie interstitielle lors de curiethérapie
32.0910 | Curiethérapie endovaginale (application d'un cylindre)
32.0920 | Curiethérapie endo-utérine
32.0930 | Curiethérapie endoluminale, autres localisations
32.0940 | Curiethérapie, thérapie de contact avec applicateur standard
32.0960 | Curiethérapie, thérapie de contact avec applicateur conçu spécifiquement
32.0970 | Curiethérapie interstitielle
32.1010 | Prestation de base technique 0, radio-oncologie, fabrication de moyens de contention, patient ambulatoire
32.1040 | Prestation de base technique 0, simulateur, patient ambulatoire
32.1070 | Prestation de base technique 0, radiothérapie conventionnelle, patient ambulatoire
32.1100 | Prestation de base technique 0, radiothérapie à haute énergie, patient ambulatoire
32.1130 | Prestation de base technique 0, radiothérapie stéréotaxique, patient ambulatoire
32.1160 | Prestation de base technique 0, irradiation corporelle totale, patient ambulatoire
32.1190 | Prestation de base technique, hyperthermie superficielle
32.1200 | Prestation de base technique, hyperthermie profonde
32.1210 | Prestation de base technique 0, curiethérapie, patient ambulatoire
32.1240 | Prestation de base technique 0, tomodensitométrie (CT), patient ambulatoire
Cumulable uniquement avec
BP-55 | Toutes les prestations de la radio-oncologie et de la radiothérapie
00.08 | Suppléments pour consultation pressante et urgence


BP-56 Toutes les prestations de la pathologie

BP-56 | Toutes les prestations de la pathologie
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Ne vaut que pour la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s)
  • Pathologie
Positions
37.0010 | Autopsie, prestation médicale: autopsie complète
37.0020 | Autopsie, prestation médicale: examen macroscopique des organes (diagnostic provisoire) et établissement du protocole d'autopsie
37.0030 | Autopsie, prestation médicale: examen des coupes histologiques de l'autopsie
37.0040 | Autopsie, prestation médicale: rédaction finale du (des) diagnostic(s) posé(s) lors de l'autopsie, des corrélations cliniques et pathologiques et de l'épicrise avec prise de position quant à la cause de la mort
37.0050 | Autopsie, prestation médicale: autopsie d'une cavité corporelle, abdominale ou thoracique
37.0060 | Autopsie, prestation médicale: autopsie du cerveau ou de la moelle épinière après fixation
37.0070 | Autopsie, prestation médicale: indemnité de déplacement pour le spécialiste en pathologie, par période de 5 min
37.0110 | Autopsie, prestation non médicale, autopsie complète
37.0120 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité abdominale
37.0130 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, cavité thoracique
37.0140 | Autopsie, prestation non médicale, autopsie d'une seule cavité corporelle, boîte crânienne
37.0150 | Autopsie, prestation non médicale, autopsie de la moelle épinière
37.0160 | Autopsie, prestation non médicale, confection des coupes histologiques (autopsie)
37.0170 | Autopsie, prestation non médicale, indemnité de déplacement pour préparateur, par période de 5 min
37.0210 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0220 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0230 | Histopathologie, biopsies, prestation médicale: préparation et examen macroscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
37.0240 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie I
37.0250 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie II
37.0260 | Histopathologie, biopsies, prestation médicale: examen microscopique d'échantillons tissulaires et de pièces opératoires, catégorie III
37.0270 | Histopathologie, biopsies, examen extemporané, prestation médicale
37.0280 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 1 lame
37.0290 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 2 lames
37.0300 | Cytopathologie, prestation médicale: examen systématique de frottis cytologiques par le spécialiste, 3 lames ou plus
37.0310 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie I
37.0320 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie II
37.0330 | Cytopathologie, prestation médicale: interprétation de l'examen et rédaction du rapport médical, catégorie III
37.0410 | Histopathologie, biopsies, prestation non médicale: réception de tissus, confection d'un bloc de paraffine et d'une coupe HE, par bloc
37.0425 | Histopathologie, biopsies, prestation non médicale: coupe en profondeur, chez un bloc préexistant, par bloc
37.0435 | Histopathologie, biopsies, prestation non médicale: coloration spéciale, chez un bloc préexistant, par bloc
37.0450 | Histopathologie, biopsies, prestation non médicale: examen extemporané avec inclusion ultérieure, par coupe extemporanée
37.0460 | Histopathologie, biopsies, prestation non médicale: inclusion en résine (méthacrylate, etc.), par bloc
37.0470 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, jusqu'à 5 anticorps
37.0480 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc ou envoi cytologique, de 6 à 10 anticorps
37.0490 | Histopathologie et cytopathologie, prestation non médicale: histochimie ou cytochimie, immunologique ou enzymologique, par bloc, plus de 10 anticorps
37.0500 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: microscopie électronique ou microsonde, par mandat
37.0510 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie en flux, par mandat
37.0520 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: cytométrie statique (analyse d'image), par mandat
37.0530 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation in situ, par sonde
37.0540 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: PCR (Polymerase Chain Reaction), par primer/amorce
37.0550 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: analyse par restriction
37.0560 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: Southern-blot, par sonde
37.0570 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: séquençage d'ADN
37.0580 | Histopathologie et cytopathologie, prestation non médicale pour le spécialiste en pathologie: hybridation génomique comparative
37.0590 | Histopathologie et cytopathologie, prestation non médicale réalisée sur une suspension de cellules, hybridation HPV par chimioluminescence, par cas
37.0600 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 1 lame
37.0640 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, 2 lames
37.0650 | Cytopathologie, prestation non médicale: réception, préparation et examen systématique de frottis réalisés à l'extérieur, plus de 2 lames
37.0660 | Cytopathologie, prestation non médicale: réception, préparation pour cytologie et examen systématique du liquide d'une cavité corporelle, etc.
37.0680 | Cytopathologie, prestation non médicale: lavage bronchiolo-alvéolaire LBA
37.0690 | Cytopathologie, prestation non médicale: séparation cellulaire pour la préparation d'une suspension de lymphocytes pour leur typisation immunocytochimique
Cumulable uniquement avec
BP-56 | Toutes les prestations de la pathologie
00 | Prestations de base


BP-57 Toutes les positions tarifaires de la thérapie interventionnelle de la douleur

BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
 | TARMED 01.09, 1.1.2018
Dispositions pour ce bloc de prestations
Aucune
Positions
29.2000 | Traitement et examen orienté vers le problème par le médecin spécialiste avec AFC thérapie de la douleur, par période de 5 min
29.2010 | Injection diagnostique/thérapeutique articulation intervertébrale, première articulation
29.2030 | Medial Branch Block (MBB), première articulation
29.2050 | Injection diagnostique/thérapeutique épidurale/transforaminale, première injection
29.2070 | Injection diagnostique/thérapeutique dans le liquide physiologique, spinale
29.2080 | Injection diagnostique/thérapeutique du disque, par disque
29.2090 | (+)% supplément pour diagnostic/interventions dans les zones cervicale et thoracique
29.2100 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, nerfs crâniens à la base du crâne
29.2110 | Injection diagnostique/thérapeutique de la région crânienne, tous les accès, ganglions sympathiques, zone crânienne
29.2120 | Injection diagnostique/thérapeutique, ganglions sympathiques, au niveau cervical
29.2130 | Injection diagnostique/thérapeutique des ganglions sympathiques, au niveau thoracique
29.2140 | Injection diagnostique/thérapeutique des ganglions sympathiques, ganglion coeliaque
29.2150 | Injection diagnostique/thérapeutique des ganglions sympathiques, région lombaire
29.2160 | Injection diagnostique/thérapeutique de la région bassin, jambe, pied dans le plexus lombaire/plexus sacré, tous les accès
29.2200 | Intervention diagnostique/thérapeutique sous échographie
29.2210 | Thérapie intraveineuse régionale de la douleur
Cumulable uniquement avec
BP-57 | Toutes les positions tarifaires de la thérapie interventionnelle de la douleur
00.01 | Prestations de base générales
00.02 | Paquets de prestations
00.08 | Suppléments pour consultation pressante et urgence
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
00.1510 | Médecine manuelle par le spécialiste, diagnostic, par période de 5 min
00.1580 | Traitement par le spécialiste en rhumatologie, par période de 5 min
00.1590 | Traitement par le spécialiste en médecine physique et réadaptation, par période de 5 min
05.0010 | Status neurologique A: examen complet du système nerveux par le spécialiste chez l'enfant à partir de 12 ans
05.0020 | Status neurologique A1: examen complet du système nerveux par le spécialiste, chez l'enfant jusqu'à 12 ans
05.0030 | Status neurologique B: examen sommaire et partiel du système nerveux par le spécialiste
24.0015 | Examen par le spécialiste en orthopédie ou en chirurgie, par période de 5 min
35.0210 | Prise en charge non médicale dans une clinique de jour chirurgicale ou médicale, patient ambulatoire, première heure
35.0220 | + Prise en charge non médicale dans la salle de soins de la clinique de jour chirurgicale ou médicale, patient ambulatoire, par période de 30 min supplémentaire
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
35.0520 | + Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, par période de 60 min supplémentaire


TARMED groupes de prestations(GP)
TARMED 01.09, 1.1.2018
GP-01 | Prestations exclusives
GP-02 | Prestations additionnelles exclusives
GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
GP-07 | Consilium
GP-08 | Prestations en l'absence du patient par le psychologue ou psychothérapeute traitant
GP-09 | Prestations en l'absence du patient par le psychologue ou psychothérapeute délégué
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
GP-18 | Prestations de base générales
GP-20 | Consultation téléphonique
GP-23 | Examens histologiques extemporanés
GP-25 | Prestations non médicales en psychiatrie
GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
GP-31 | Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire
GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
GP-38 | Prestations exclusives (hormis la voie d'abord)
GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
GP-44 | Prestations d'imagerie médicale exclusives
GP-45 | Prestations anesthésiques médicales exclusives
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
GP-47 | Prestations gynécologiques exclusives
GP-48 | Prestations radio-oncologiques exclusives
GP-49 | Prestations de chirurgie rectale exclusives
GP-50 | Prestations psychiatriques exclusives
GP-52 | Suppléments pour consultation pressante et urgence
GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
GP-59 | Prestations réservées aux médecins en cabinet médical
GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
GP-63 | Prestations réservées aux médecins agréés


GP-01 Prestations exclusives

GP-01 | Prestations exclusives
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
05.1150 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive
05.1620 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1640 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive
05.1650 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive
05.1660 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive
05.1670 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1680 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1690 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1700 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1710 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1720 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1730 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1740 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1750 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive
05.1770 | Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive
05.1780 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive
05.1790 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive
05.1800 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive
05.1810 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive
05.1820 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive
05.1830 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive
05.1840 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive
05.2250 | VNS Première implantation, comme prestation exclusive
05.2260 | VNS Révision des électrodes / Explantation, comme prestation exclusive
05.2270 | VNS Changement de batteries, comme prestation exclusive
05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive
05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
05.2930 | Excision d'un neurome, comme prestation exclusive
05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive
06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
06.1110 | Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive
06.1170 | Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive
06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
07.1240 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive
07.1260 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive
07.1280 | Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive
07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
07.1510 | Reconstruction des contours de la face, comme prestation exclusive
07.1520 | Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive
07.1530 | Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive
07.1560 | Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1660 | Coronoïdectomie, comme prestation exclusive
07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
07.1870 | Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive
07.1880 | Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive
07.1890 | Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive
07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
07.1930 | Décompression de l'orbite, toute méthode, comme prestation exclusive
07.2000 | Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive
07.2010 | Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive
07.2020 | Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive
07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
07.2040 | Exentération de l'orbite, comme prestation exclusive
07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2070 | Exérèse d'une tumeur de l'orbite, comme prestation exclusive
08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive
08.2290 | Révision de la sclère, comme prestation exclusive
08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive
08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
09.1540 | Mastoïdectomie, comme prestation exclusive
09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
09.1710 | Pétrosectomie subtotale, comme prestation exclusive
09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
10.0210 | Rhinoplastie ouverte, comme prestation exclusive
10.0270 | Rhinoplastie fermée, comme prestation exclusive
10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
12.0140 | Adénoïdectomie, comme prestation exclusive
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
15.0710 | Etude du sommeil, oxymétrie nocturne ambulatoire informatisée, comme prestation exclusive
16.0010 | Ponction pleurale, comme intervention exclusive
16.0020 | Biopsie pleurale fermée, comme prestation exclusive
16.0030 | Mise en place d'un drain thoracique de gros calibre, comme prestation exclusive
16.0050 | Mise en place d'un petit drain thoracique, comme prestation exclusive
16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
16.0260 | Thoracoplastie, comme prestation exclusive
16.0270 | Résection sternale, partielle ou subtotale, comme prestation exclusive
16.0320 | Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive
16.0330 | Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive
16.0360 | Thoracotomie exploratrice, comme prestation exclusive
16.0440 | Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive
16.0480 | Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive
17.0050 | Intervention médicamenteuse à visée cardiaque sous enregistrement continu d'un ECG à 12 dérivations, comme prestation exclusive
17.1510 | Cardioversion lors de fibrillation ou de flutter auriculaire, comme prestation exclusive
17.1530 | Pose d'un stimulateur provisoire, comme prestation exclusive
17.1540 | Pose de stimulateur définitif, à une électrode, comme prestation exclusive
17.1570 | Révision d'un stimulateur, comme prestation exclusive
17.1580 | Explantation d'un stimulateur définitif, comme prestation exclusive
17.1710 | Ponction péricardique, comme prestation exclusive
18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
20.0210 | Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive
20.0730 | Mise en place percutanée d'un drainage péritonéal de courte durée (retrait dans les 24 heures), comme prestation exclusive
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
21.2010 | Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive
21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
21.2205 | Bougirage thérapeutique de l'urètre chez le garçon ou l'homme par le spécialiste en urologie, comme prestation exclusive
21.2206 | Bougirage thérapeutique de l'urètre chez la fille ou la femme par le spécialiste, comme prestation exclusive
21.2360 | Urétrectomie, comme prestation exclusive
21.2400 | Méatotomie interne, comme prestation exclusive
21.2510 | Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive
21.2670 | Frénulotomie ou frénuloplastie, comme prestation exclusive
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
22.1320 | Colpectomie vaginale, comme prestation exclusive
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1790 | Colposuspension vaginale, comme prestation exclusive
22.1810 | Réparation de défect paravaginal, comme prestation exclusive
22.1950 | Exclusion ou confirmation d'une rupture prématurée de la poche des eaux, comme prestation exclusive
23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
23.0310 | Excision des galactophores, comme prestation exclusive
23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.1020 | Arthroplastie partielle de l'épaule, comme prestation exclusive
24.1040 | Prothèse totale de l'épaule, comme prestation exclusive
24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1930 | Résection d'une bourse dans la région du coude, comme prestation exclusive
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3870 | Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3880 | Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
24.3970 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive
24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4160 | Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive
24.4170 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive
24.4180 | Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive
24.4190 | Arthrodèse de la symphyse, comme prestation exclusive
24.4470 | Plastie cotyloïdienne de la hanche, comme prestation exclusive
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
24.4690 | Arthrotomie de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.4810 | Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive
24.4830 | Arthroplastie de la hanche, prothèse totale, comme prestation exclusive
24.4850 | Changement d'une prothèse de hanche, cupule, comme prestation exclusive
24.4900 | Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive
24.4920 | Changement d'une prothèse totale de hanche, comme prestation exclusive
24.4930 | Ablation d'une prothèse totale de hanche, comme prestation exclusive
24.4940 | Résection de la hanche, comme prestation exclusive
24.4950 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive
24.5050 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive
24.5110 | Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5210 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive
24.5330 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
24.5440 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive
24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0010 | Excision d'un ganglion lymphatique cervical, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0030 | Evidement ganglionnaire radical, d'un côté, comme prestation exclusive
26.0050 | Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive
26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
26.0090 | Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive
26.0110 | Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive
26.0130 | Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0310 | Excision d'un ganglion lymphatique inguinal, comme prestation exclusive
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
26.0610 | Excision d'une lésion du système lymphatique, comme prestation exclusive
26.0630 | Intervention sur le canal thoracique, comme prestation exclusive
26.0650 | Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive
Cumulable uniquement avec
GP-01 | Prestations exclusives
00 | Prestations de base
01 | Pansements et bandages
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.04 | Prélèvement de lambeau
04.03.05 | Peau: préparation de greffon
17.05 | Prestations de base techniques pour coeur et vaisseaux
26 | Ganglions lymphatiques, voies lymphatiques
28 | Anesthésie
32 | Radio-oncologie, radiothérapie
34 | Soins intensifs et unités de soins spéciales
35 | Salle d'opération, salle de réveil, clinique de jour
39 | Imagerie médicale
24.0250 | (+) Majoration en % pour travail supplémentaire lors de traitement de fractures ou de luxations ouvertes


GP-02 Prestations additionnelles exclusives

GP-02 | Prestations additionnelles exclusives
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
19.0310 | + Hémostase par électrocoagulation lors d'une oesophagoscopie, par lésion, comme prestation additionnelle exclusive
19.0500 | + Hémostase par injection intramuqueuse lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0510 | + Hémostase par électrocoagulation lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0520 | + Hémostase au laser ou à l'argon-beamer lors d'une endoscopie gastro-intestinale haute, comme prestation additionnelle exclusive
19.0750 | + Hémostase lors d'une cholangio-pancréatographie rétrograde endoscopique (CPRE), toute méthode, comme prestation additionnelle exclusive
19.0920 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.0970 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.1060 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1270 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1450 | + Hémostase lors d'une rectoscopie ou d'une sigmoïdoscopie, toute méthode, comme prestation additionnelle exclusive
19.1640 | + Hémostase lors d'une anuscopie, toute méthode, comme prestation additionnelle exclusive
22.2150 | + Chirurgie d'une rupture utérine, comme prestation additionnelle


GP-03 Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).

GP-03 | Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Contient toutes les positions tarifaires qui peuvent être portées en compte avec la position (00.0015).
Positions
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0015 | + supplément pour prestations de médecine de famille au cabinet médical
00.0020 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0025 | + Consultation pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.0026 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.0030 | + Consultation, dernière période de 5 min (supplément de consultation)
00.0040 | + Supplément pour enfants de moins de 6 ans
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0055 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0056 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0131 | Etude de dossier, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0132 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0133 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0134 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0135 | Envoi chez un médecin consultant, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0136 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0137 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0138 | Tumorboard en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0141 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0142 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0143 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0144 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0145 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0146 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0147 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0148 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0161 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0164 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0165 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0166 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0167 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0168 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0415 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0416 | Petit examen par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0417 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0425 | Examen complet par le spécialiste de premier recours, par période de 5 min
00.0450 | Evaluation spéciale de la croissance par le spécialiste en endocrinologie ou en pédiatrie
00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive
00.0490 | Bilan cognitif et conseils
00.0510 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0515 | Consultation spécifique par le spécialiste de premier recours pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0520 | Consultation psychothérapique ou psychosociale par le spécialiste de premier recours, par période de 5 min
00.0525 | Thérapie psychosomatique individuelle, par 5 min.
00.0530 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0535 | Consultation génétique et/ou prénatale par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0536 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0610 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0615 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0616 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0710 | Ponction veineuse pour prise de sang, toute localisation (fait partie des «prestations de base générales»)
00.0715 | Ponction veineuse pour prise de sang, toute localisation, par du personnel non médical
00.0716 | Prise de sang capillaire, toute localisation, par du personnel non médical
00.0720 | Ponction artérielle, par le spécialiste (fait partie des «prestations de base générales»)
00.0730 | Ponction d'un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0760 | Injection intracutanée ou intramuqueuse par le spécialiste (fait partie des «prestations de base générales»)
00.0770 | + Injection intracutanée ou intramuqueuse par le spécialiste chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)
00.0780 | Injection sous-cutanée (fait partie des «prestations de base générales»)
00.0790 | Injection intramusculaire (fait partie des «prestations de base générales»)
00.0800 | Injection intraveineuse (fait partie des «prestations de base générales»)
00.0810 | + Injection intraveineuse chez l'enfant jusqu'à 7 ans (fait partie des «prestations de base générales»)
00.0820 | Injection intra-artérielle par le spécialiste (fait partie des «prestations de base générales»)
00.0830 | Injection intrathécale
00.0840 | Injection dans un réservoir (intraveineux, intra-artériel, liquide physiologique) par le spécialiste
00.0850 | Mise en place d'une voie veineuse périphérique par le spécialiste, toute voie d'abord
00.0855 | Mise en place d'une voie veineuse périphérique par le personnel non médical, toute voie d'abord
00.0860 | Mise en place d'une voie veineuse centrale par le spécialiste, toute voie d'abord
00.0870 | Mise en place d'une voie veineuse périphérique chez le nouveau-né
00.0930 | Changement d'une perfusion veineuse par le spécialiste (fait partie des «prestations de base générales»)
00.0940 | Changement d'une perfusion artérielle par le spécialiste (fait partie des «prestations de base générales»)
00.0950 | Mise en place d'une perfusion dans le tissu adipeux sous-cutané par le spécialiste
00.0970 | Saignée veineuse ou artérielle par le spécialiste
00.1020 | Ponction à l'aiguille fine pour prélèvement de tissu et autre matériel
00.1110 | Anesthésie superficielle oculaire au moyen d'un spray ou de gouttes, par le spécialiste (fait partie des «prestations de base générales»)
00.1120 | Anesthésie superficielle nasale au moyen d'un spray ou de gouttes, par le spécialiste
00.1130 | Anesthésie superficielle buccale et/ou pharyngée au moyen d'un spray ou de gouttes, par le spécialiste
00.1140 | Anesthésie superficielle du larynx et/ou du laryngopharynx au moyen d'un spray ou de gouttes, par le spécialiste
00.1150 | Anesthésie superficielle du tympan, y compris le conduit auditif, au moyen d'un spray ou de gouttes, par le spécialiste
00.1160 | Anesthésie superficielle unilatérale ou bilatérale par application, par le spécialiste
00.1170 | Anesthésie superficielle, cryoanesthésie, par le spécialiste
00.1180 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, jusqu'à 20 cm²
00.1190 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, jusqu'à 20 cm²
00.1200 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, de 20 à 40 cm²
00.1210 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, de 20 à 40 cm²
00.1220 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: visage, cou, nuque ou mains, plus de 40 cm²
00.1230 | Anesthésie locale par injection dans la peau, le tissu sous-cutané ou la muqueuse: autres localisations, plus de 40 cm²
00.1240 | Anesthésie de conduction doigt ou orteil, premier doigt ou orteil
00.1250 | + Anesthésie de conduction doigt ou orteil, par doigt ou orteil supplémentaire
00.1310 | Exécution et surveillance d'une désensibilisation ou d'une hyposensibilisation lors d'allergie, par injection, par le spécialiste
00.1350 | Changement de pansement par le spécialiste après fermeture d'une plaie opératoire (fait partie des «prestations de base générales»)
00.1360 | Nettoyage de plaie par le spécialiste (fait partie des «prestations de base générales»)
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
00.1380 | Réanimation par le spécialiste en dehors de la salle de déchocage, par période de 5 min
00.1390 | Constat de décès par le spécialiste
00.1510 | Médecine manuelle par le spécialiste, diagnostic, par période de 5 min
00.1520 | Médecine manuelle par le spécialiste, thérapie, par période de 5 min
00.1710 | Acupuncture, consultation par le spécialiste, première période de 5 min
00.1720 | + Acupuncture, consultation par le spécialiste, par période de 5 min en plus
00.1730 | + Acupuncture, consultation par le spécialiste, dernière période de 5 min
00.1735 | + Acupuncture, période de surveillance, par période de 15 min
00.1740 | Thérapie neurale, consultation par le spécialiste, première période de 5 min
00.1750 | + Thérapie neurale, consultation par le spécialiste, par période de 5 min en plus
00.1760 | + Thérapie neurale, consultation par le spécialiste, dernière période de 5 min
00.1770 | Homéopathie, consultation par le spécialiste, première période de 5 min
00.1780 | + Homéopathie, consultation par le spécialiste, par période de 5 min en plus
00.1790 | + Homéopathie, consultation par le spécialiste, dernière période de 5 min
00.1800 | + Supplément pour répertorisation, par période de 5 min
00.1810 | Médecine traditionnelle chinoise (MTC), consultation par le spécialiste, première période de 5 min
00.1820 | + Médecine traditionnelle chinoise, consultation par le spécialiste, par période de 5 min en plus
00.1830 | + Médecine traditionnelle chinoise, consultation par le spécialiste, dernière période de 5 min
00.1840 | Médecine anthroposophique, consultation par le spécialiste, première période de 5 min
00.1850 | + Médecine anthroposophique, consultation par le spécialiste, par période de 5 min en plus
00.1860 | + Médecine anthroposophique, consultation par le spécialiste, dernière période de 5 min
00.1870 | Phytothérapie, consultation par le spécialiste, première période de 5 min
00.1871 | + Phytothérapie, consultation par le spécialiste, par période de 5 min en plus
00.1872 | + Phytothérapie, consultation par le spécialiste, dernière période de 5 min
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
00.1890 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.1895 | + Consultation de médecine complémentaire par téléphone, par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.1896 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.1900 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, dernière période de 5 min
00.2206 | Rapport médical sur formulaire, par période de 5 min
00.2215 | Formulaire pour la première consultation après un traumatisme cranio-cervical par accélération
00.2255 | Petits rapports médicaux demandés par l'assureur (font partie des prestations générales)
00.2260 | Copies fournies à l'assureur, par mandat
00.2265 | Copies en grande quantité et/ou copies de supports d'image fournies à l'assureur, par mandat
00.2285 | Rapport rédigé sans formulaire, 11 à 35 lignes de texte
00.2295 | + Rapport rédigé sans formulaire, par 35 lignes de texte supplémentaires
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
01.0010 | Bandages non confectionnés non durcissants, catégorie I (fait partie des «prestations de base générales»)
01.0020 | Bandages non confectionnés non durcissants, catégorie II (fait partie des «prestations de base générales»)
01.0030 | Bandages confectionnés non durcissants et attelles confectionnées, catégorie I (fait partie des «prestations de base générales»)
01.0040 | Bandages confectionnés non durcissants et attelles confectionnées, catégorie II (fait partie des «prestations de base générales»)
01.0110 | Taping, catégorie I
01.0120 | Taping, catégorie II
01.0205 | Bandages durcissants en résine thermoplastique (attelles)
01.0210 | Bandages durcissants (bandages circulaires et attelles), catégorie I
01.0220 | + Supplément pour plâtre de marche lors de bandages durcissants
01.0230 | + Supplément pour fenêtre, couvercle ou coffrage lors de bandages durcissants
01.0240 | + Supplément pour calage en vue d'une correction de position lors de bandages durcissants
01.0250 | + Supplément pour bandages durcissants chez l'enfant jusqu'à 7 ans
01.0260 | Bandages durcissants (bandages circulaires et attelles), catégorie II
01.0310 | Bandages spéciaux: veines, vaisseaux lymphatiques, face, sein
01.0330 | Bandages spéciaux, plâtre nasal
01.0340 | Bandages spéciaux, durcissement (clavicule latérale)
03.0015 | Examen de l'enfant ou de l'adolescent jusqu'à 18 ans par le spécialiste en pédiatrie, par période de 5 min
03.0020 | Bilan de santé selon recommandations SSP 93, au cours du 1er mois
03.0030 | Bilan de santé selon recommandations SSP 93, au cours du 2e mois
03.0040 | Bilan de santé selon recommandations SSP 93, au cours du 4e mois
03.0050 | Bilan de santé selon recommandations SSP 93, au cours du 6e mois
03.0060 | Bilan de santé selon recommandations SSP 93, entre le 9e et le 12e mois
03.0070 | Bilan de santé selon recommandations SSP 93, entre le 15e et le 18e mois
03.0080 | Bilan de santé selon recommandations SSP 93, au 24e mois
03.0090 | Bilan de santé selon recommandations SSP 93, à 5 ans
03.0100 | Bilan de santé selon recommandations SSP 93, de 6 à 7 ans
03.0110 | Bilan de santé selon recommandations SSP 93, à 10 ans
03.0120 | Bilan de santé selon recommandations SSP 93, de 14 à 16 ans
03.0130 | Consultation concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
03.0210 | Réanimation primaire du nouveau-né, par période de 5 min
03.0240 | Premier examen du nouveau-né à la nurserie, par le spécialiste en pédiatrie
03.0250 | + Supplément pour premier examen en couveuse
03.0260 | Ophtalmoscopie indirecte bilatérale chez le nouveau-né
03.0410 | Examen neuromoteur partiel, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0420 | Examen neuromoteur complet, chez l'enfant jusqu'à 7 ans, par période de 5 min
03.0430 | Examen neuromoteur partiel, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0440 | Examen neuromoteur complet, chez l'enfant ou l'adolescent de 7 à 18 ans, par période de 5 min
03.0510 | Test cutané (prick, scratch), prêt à l'emploi, jusqu'à 30 tests, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0520 | Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0530 | + mesuration du réflexe stapédiale au cours de la Tympanométrie, par côté, chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0540 | Examen gynécologique chez l'enfant prépubère, sans spéculum
03.0550 | + Supplément pour prélèvement de sécrétions vaginales lors de l'examen gynécologique chez l'enfant prépubère, sans spéculum
03.0560 | Enregistrement bilatéral d'oto-émissions acoustiques chez l'enfant/l'adolescent jusqu'à 18 ans, par le pédiatre
03.0570 | + Supplément pour enregistrement bilatéral d'oto-émissions chez l'enfant jusqu'à 7 ans
04.0020 | Test de provocation pour mesure de la fonction sudorale
04.0030 | Prélèvement non chirurgical de muqueuse, de peau ou dérivés, par le spécialiste, en vue d'un examen cytologique ou microbioloqique en laboratoire (fait partie des «prestations de base générales»)
04.0040 | Prélèvement non chirurgical et examen microscopique immédiat de muqueuse, peau ou dérivés, par le spécialiste
04.0190 | Biopsie-punch de la peau, premier prélèvement
04.0200 | + Biopsie-punch de la peau, par prélèvement supplémentaire
04.0210 | Curetage de lésions bénignes de la peau, jusqu'à 5 lésions
04.0220 | Curetage de lésions bénignes de la peau, 6 à 10 lésions
04.0230 | Curetage de lésions bénignes de la peau, plus de 10 lésions
04.0280 | Cryothérapie de lésions bénignes de la peau ou de muqueuses, toute méthode (sauf {N2}) (fait partie des «prestations de base générales»)
04.0360 | Electrocautérisation, par lésion, toute méthode
04.0510 | Ponction thérapeutique lors de processus superficiel ou sous-cutané (hématome, abcès, kyste, bourse, etc.) (fait partie des «prestations de base générales»)
04.0520 | Incision/drainage d'un processus superficiel ou sous-cutané (hématome, abcès, kyste, etc.)
04.0540 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², première excision inférieure à 2 cm²
04.0541 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm², par excision supplémentaire inférieure à 2 cm²
04.0542 | + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traum., tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, excision la plus grande inférieure à 2 cm²
04.0580 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², première excision inférieure à 5 cm²
04.0581 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm², par excision supplémentaire inférieure à 5 cm²
04.0582 | + Repositionnement du patient pour excisions multifocales lors de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, excision la plus grande inférieure à 5 cm²
04.0610 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, jusqu'à 2 cm (diamètre maximal).
04.0620 | + Majoration en % pour excision d'un hémangiome, d'un lymphangiome caverneux ou d'un neurofibrome confirmés histologiquement: visage, cou (nuque non comprise), mains
04.0870 | Excision de lésion sous-cutanée: autres régions, jusqu'à 5 cm (diamètre maximal)
04.0900 | Excision de corps étranger(s), Cutis et Subcutis, jusqu'à 1 cm de profondeur
04.0910 | + Supplément pour excision de corps étranger(s), jusqu'à 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0940 | Evacuation d'un hématome sous-unguéal, toute méthode (fait partie des «prestations de base générales»)
04.0950 | Excision d'ongle, par ongle
04.0960 | Excision cunéiforme du lit unguéal, un côté de l'ongle
04.0970 | Excision cunéiforme du lit unguéal, des deux côtés de l'ongle
04.0980 | Excision de toute la matrice unguéale (doigt, orteil)
04.1010 | Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), premiers 3 cm
04.1020 | + Traitement de plaie sans atteinte de structures complexes, visage, cou, mains (nuque et cuir chevelu non compris), par 3 cm supplémentaires
04.1030 | Traitement de plaie sans atteinte de structures complexes, autres localisations, premiers 6 cm
04.1040 | + Traitement de plaie sans atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1050 | Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, premiers 4 cm²
04.1060 | + Débridement lors de traitement ouvert de plaie, sans atteinte de structures complexes, par 4 cm² supplémentaires
04.1140 | Rinçage de plaie par le spécialiste (fait partie des «prestations de base générales»)
04.1150 | Fermeture primaire de plaie par pansement adhésif, collage, agrafes, par le spécialiste (fait partie des «prestations de base générales»)
04.1160 | Ablation d'agrafes et/ou de matériel de suture (fait partie des «prestations de base générales»)
04.1350 | Excision de phlyctènes: visage, cou (nuque non comprise), mains, organes génitaux, pieds, par 25 cm²
04.1360 | Excision de phlyctènes: autres régions, par 200 cm²
04.2410 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, premiers 2 cm.
04.2420 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, visage, cou (nuque non comprise), mains, organes génitaux, par 2 cm supplémentaires
04.2430 | Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, premiers 5 cm
04.2440 | + Correction de cicatrice ou de tissu mou, avec fermeture primaire, autres régions, par 5 cm supplémentaires
05.0100 | Ponction lombaire
07.1610 | Réduction fermée d'une luxation temporo-mandibulaire
08.0210 | Tonométrie instrumentale par le spécialiste en ophtalmologie (fait partie des «prestations de base générales»)
08.0810 | Extraction de corps étranger(s) de la conjonctive sans incision, par oeil (fait partie des «prestations de base générales»)
08.0840 | Rinçage du sac conjonctival après brûlure chimique, par oeil
08.1260 | Frottis de conjonctive ou de cornée (fait partie des «prestations de base générales»)
08.1420 | Changement d'une lentille de contact thérapeutique ou autre, sans indication réfractive (fait partie des «prestations de base générales»)
08.1620 | Epilation mécanique des cils (fait partie des «prestations de base générales»)
08.2140 | Ablation de corps étranger(s) de la surface de la cornée ou de la sclère, sans présence de rouille (fait partie des «prestations de base générales»)
09.0910 | Mesures thérapeutiques en cas de vertige paroxystique positionnel (fait partie des «prestations de base générales»)
09.0920 | Nettoyage du conduit auditif externe (fait partie des «prestations de base générales»)
10.0110 | Réduction d'une luxation du septum chez le nouveau-né
10.0620 | Extraction endonasale de corps étranger(s) hors du tiers antérieur de la fosse nasale, par corps étranger (fait partie des «prestations de base générales»)
10.0670 | Hémostase en cas d'épistaxis de la tache de Kiesselbach, toute méthode
10.0710 | Tamponnement antérieur (fait partie des «prestations de base générales»)
11.0020 | Biopsie(s) dans la cavité buccale
11.0110 | Traitement de plaie ou perte de substance (muqueuse) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0130 | Traitement de plaie ou de perte de substance (muqueuse et musculature) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0160 | Incision d'abcès dans la cavité buccale et l'oropharynx, par voie orale
11.0210 | Ablation de corps étranger(s) en surface dans la cavité buccale, par corps étranger
11.0230 | Cautérisation d'une lésion bénigne dans la cavité buccale, par lésion, jusqu'à 2 cm
11.0250 | Excision d'une tumeur bénigne dans la cavité buccale, jusqu'à 2 cm
12.0010 | Biopsie(s) dans l'oropharynx, sans optique
12.0110 | Extraction d'un corps étranger de l'oropharynx
15.0120 | Mesure du débit expiratoire de pointe (fait partie des «prestations de base générales»)
15.0130 | Petite spirométrie avec enregistrement de la courbe débit-volume
15.0140 | + Supplément pour une spirométrie avec enregistrement de la courbe débit-volume chez l'enfant jusqu'à 7 ans
15.0310 | Ergospirométrie partielle (VO2 max)
15.0330 | Mesure du CO dans l'air expiré
17.0010 | Electrocardiogramme (ECG)
17.0040 | + Supplément pour électrocardiogramme (ECG) chez l'enfant jusqu'à 7 ans
17.0060 | Electrocardiogramme (ECG) par le spécialiste, hors du cabinet médical ou de l'hôpital
17.0080 | ECG d'effort, épreuve d'effort
17.0130 | ECG de longue durée (Holter), pose et retrait
17.0160 | ECG de longue durée activé par le patient, pose, retrait et instruction compris
17.0450 | Examen explorateur du flux sanguin artériel ou veineux dans un ou plusieurs segments vasculaires, par Doppler CW, sans mesure d'indice (fait partie des «prestations de base générales»)
18.1510 | Sclérose d'une veine superficielle, première injection
18.1520 | + Sclérose d'une veine superficielle, par injection supplémentaire
18.1530 | Incision d'une phlébite, première incision
18.1540 | + Incision d'une phlébite, par incision supplémentaire
18.1570 | Phlébectomie au crochet, excision d'ectasies, les premiers 10 cm
18.1580 | + Phlébectomie au crochet, excision d'ectasies, par 10 cm supplémentaires
19.0060 | Pose d'une sonde gastrique par le spécialiste
19.0070 | + Supplément pour pose d'une sonde gastrique par le spécialiste, chez l'enfant jusqu'à 7 ans
19.0080 | Lavage d'estomac thérapeutique, par le spécialiste
19.0090 | Ablation ou changement d'une sonde de gastrostomie percutanée, sans endoscopie
19.0170 | Test respiratoire d’urée 13C pour déceler un Heliobacter pylori par un personnel non médical
19.1740 | Pose d'une sonde rectale par le spécialiste
19.1750 | Evacuation digitale du rectum par le spécialiste chez l'adolescent et l'adulte à partir de 7 ans
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1770 | Lavement thérapeutique, du rectum uniquement, par le spécialiste (fait partie des «prestations de base générales»)
19.1780 | Lavement thérapeutique du colon, par le spécialiste (fait partie des «prestations de base générales»)
19.1790 | Traitement d'une fissure anale par injection locale
19.1800 | Bougirage d'une stricture du sphincter anal, par le spécialiste
19.1850 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, diagnostique, toute méthode
19.1860 | Ponction d'ascite, ponction péritonéale ou ponction d'abcès intrapéritonéal, thérapeutique, toute méthode
20.0210 | Réduction manuelle de hernie de la paroi abdominale par le spécialiste, comme prestation exclusive
20.0770 | Mise en place percutanée d'un cathéter de dialyse péritonéale de courte durée (retrait dans les 24 heures)
20.0790 | Ablation d'un drainage péritonéal ou d'un cathéter de dialyse péritonéale (fait partie des «prestations de base générales»)
20.2130 | Excision de marisques, toute méthode
20.2140 | Ablation de condylomes acuminés
20.2210 | Incision d'hémorroïdes
20.2220 | Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau
20.2230 | + Cure chirurgicale d'hémorroïdes, excision de noyau hémorroïdaire, par noyau supplémentaire
20.2250 | Ligature élastique d'hémorroïdes
21.0010 | Sondage vésical diagnostique ou thérapeutique, chez l'homme ou l'adolescent de plus de 16 ans, par le spécialiste
21.0020 | Sondage vésical diagnostique ou thérapeutique, chez la femme ou la jeune fille de plus de 16 ans, par le spécialiste
21.0030 | Sondage vésical diagnostique ou thérapeutique, chez l'enfant ou l'adolescent(e) jusqu'à 16 ans, par le spécialiste
21.0040 | Instillation et/ou lavage vésical
21.0050 | Ponction de la vessie
21.2630 | Injection dans les corps caverneux
21.2660 | Adhésiolyse du prépuce
21.3030 | Ponction d'hydrocèle
22.0020 | Examen gynécologique préventif, comme prestation gynécologique exclusive
22.0030 | Consultation gynécologique spéciale par le spécialiste, par période de 5 min
22.0035 | Consultation gynécologique spéciale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
22.0050 | Examen au spéculum
22.0060 | + Prélèvement de sécrétions vaginales pour analyse et examen bactériologique
22.0070 | + Prélèvements pour examen cytologique
22.0080 | + Détermination de l'index de maturation
22.0090 | Colposcopie
22.0100 | + Biopsie sous colposcopie
22.0110 | + Traitement chimique de lésions exocervicales lors d'une colposcopie
22.0120 | Traitement local de l'exocol, du vagin et de la vulve
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1020 | Avulsion de polype(s) cervicaux, toute méthode
22.1130 | Pose ou adaptation d'un diaphragme ou d'un pessaire
22.1140 | Changement ou retrait d'un diaphragme ou d'un pessaire
22.1910 | Premier examen et première consultation de grossesse
22.1920 | Examen de grossesse suivant
22.1930 | Examen de grossesse supplémentaire
22.1990 | Contrôle post-partum
22.2110 | Surveillance de la naissance et conduite de l'accouchement, risque normal
22.2310 | Indemnité forfaitaire de dérangement en obstétrique cat. A, lu-ve 7-19, sa 7-12
22.2320 | Indemnité forfaitaire de dérangement en obstétrique cat. B, lu-di 19-22, sa 12-19, di 7-19
22.2330 | Indemnité forfaitaire de dérangement en obstétrique cat. C, lu-di 22-7
23.0010 | Examen des seins
24.0020 | Biopsie musculaire percutanée
24.0120 | Ponction articulaire (y compris kyste articulaire et para-articulaire), doigt, orteil, par articulation
24.0130 | Ponction articulaire (y compris kyste articulaire et para-articulaire), épaule, coude, genou, articulation tibio-astragalienne
24.0140 | Ponction articulaire (y compris kyste articulaire et para-articulaire), articulation sacro-iliaque, hanche, carpe et tarse, articulation sous-astragalienne
24.0160 | «Needling» de dépôts calcaires au niveau musculo-tendineux
24.0180 | Ponction d'une bourse, toute localisation
24.0410 | Réduction fermée d'une fracture de la clavicule
24.0900 | Réduction fermée d'une luxation de l'épaule
24.1110 | Réduction fermée d'une fracture de la tête humérale
24.1170 | Réduction fermée d'une fracture diaphysaire de l'humérus
24.1940 | Réduction fermée d'une luxation du coude
24.1970 | Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe
24.2410 | Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal
24.3220 | Aponévrotomie lors de la maladie de Dupuytren, toute méthode
24.3410 | Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital
24.3610 | Traitement de panaris, par doigt
24.5150 | Réduction fermée et sans extension d'une fracture diaphysaire du fémur
24.5230 | Réduction fermée et sans extension d'une fracture distale du fémur sans atteinte articulaire
24.6430 | Réduction d'une luxation de la rotule
24.6680 | Réduction fermée d'une fracture diaphysaire du tibia
24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
24.7310 | Réduction fermée d'une fracture de la malléole interne
24.7350 | Réduction fermée d'une fracture de la malléole externe
24.8150 | Réduction fermée d'une fracture d'orteil (gros orteil inclus)
24.9010 | Intervention pour panaris d'orteil ou panaris sous-cutané
26.0510 | Biopsie ganglionnaire à l'aiguille fine
29.1000 | Anesthésie de la région crânienne et de la face, toute voie d'abord, nerfs crâniens à l’extérieur de la base du crâne
29.1010 | Anesthésie épidurale de la région vertébrale, toute voie d‘abord, lombaire sans amplificateur de brillance
29.1020 | Anesthésie épidurale de la région vertébrale, toute voie d‘abord, region sacrée (bloc sacrée), sans amplificateur de brillance
29.1030 | Anesthésie au niveau du plexus cervico-brachial, de l'épaule, du bras ou de la main, toute voie d'abord
29.1040 | Anesthésie de nerfs périphériques au niveau du coude, premier nerf
29.1050 | + Anesthésie de nerfs périphériques au niveau du coude, par nerf supplémentaire
29.1060 | Anesthésie de nerfs périphériques au niveau du carpe, premier nerf
29.1070 | + Anesthésie de nerfs périphériques au niveau du carpe, par nerf supplémentaire
29.1080 | Anesthésie de nerfs intercostaux, toute voie d'abord, premier nerf
29.1090 | + Anesthésie de nerfs intercostaux, toute voie d'abord, par nerf supplémentaire
29.1100 | Anesthésie des nerfs des extrémités inférieures, toute voie d’abord
29.1110 | Anesthésie du nerf honteux, toute voie d'abord
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0020 | (-) Réduction en % sur la prestation technique pour prestations en salle d'opération de cabinet médical au lieu de salle d'opération I
35.0030 | Prestation de base technique pour salle d'opération I reconnue
39.0020 | Taxe de base pour la radiologie et le diagnostic par ultrasons par le médecin au cabinet médical et par le non-radiologue à l'hôpital (FAI)
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0090 | (+) Clichés de contrôle après des prestations thérapeutiques fournies au cours de la même séance
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0105 | + Radiologie: crâne, vue d'ensemble ou partielle, par cliché supplémentaire
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0135 | + Radiologie: colonne cervicale, y compris parties molles cervicales, dens, par cliché supplémentaire
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0145 | + Radiologie: colonne thoracique, par cliché supplémentaire
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0155 | + Radiologie: colonne lombaire, par cliché supplémentaire
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0165 | + Radiologie: articulations sacro-iliaques, par cliché supplémentaire
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0185 | + Radiologie: clavicule ou articulation sterno-claviculaire, par cliché supplémentaire
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0195 | + Radiologie: thorax et/ou côtes, y compris sternum, par cliché supplémentaire
39.0200 | Radiologie: abdomen, premier cliché
39.0205 | + Radiologie: abdomen, par cliché supplémentaire
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0215 | + Radiologie: bassin/sacrum, par cliché supplémentaire
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0225 | + Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, par cliché supplémentaire
39.0230 | Radiologie: humérus, premier cliché
39.0235 | + Radiologie: humérus, par cliché supplémentaire
39.0240 | Radiologie: coude, premier cliché
39.0245 | + Radiologie: coude, par cliché supplémentaire
39.0250 | Radiologie: avant-bras, premier cliché
39.0255 | + Radiologie: avant-bras, par cliché supplémentaire
39.0260 | Radiologie: poignet, premier cliché
39.0265 | + Radiologie: poignet, par cliché supplémentaire
39.0270 | Radiologie: main, premier cliché
39.0275 | + Radiologie: main, par cliché supplémentaire
39.0280 | Radiologie: doigt, premier cliché
39.0285 | + Radiologie: doigt, par cliché supplémentaire
39.0290 | Radiologie: hanche, premier cliché
39.0295 | + Radiologie: hanche, par cliché supplémentaire
39.0296 | + Radiologie: Hanche, par cliché supplémentaire
39.0300 | Radiologie: fémur, premier cliché
39.0305 | + Radiologie; fémur, par cliché supplémentaire
39.0306 | + Radiologie: Fémur, par cliché supplémentaire
39.0310 | Radiologie: genou, premier cliché
39.0315 | + Radiologie: genou, par cliché supplémentaire
39.0316 | + Radiologie: genou, par cliché supplémentaire
39.0320 | Radiologie: jambe, premier cliché
39.0325 | + Radiologie: jambe, par cliché supplémentaire
39.0326 | + Radiologie: jambe, par cliché supplémentaire
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0335 | + Radiologie: cheville (articulation tibio-astragalienne) par cliché supplémentaire
39.0336 | + Radiologie: articulation tibio-astragalienne , par cliché supplémentaire
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0345 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire
39.0346 | + Radiologie: pied avec le calcanéum, par cliché supplémentaire
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0355 | + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0356 | + Radiologie: articulation sous-astragalienne, métatarse, calcanéum, par cliché supplémentaire
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.0375 | + Radiologie: avant-pied/orteil, par cliché supplémentaire
39.0376 | + Radiologie: avant-pied/orteil, par cliché supplémentaire
39.2000 | Prestation de base technique 0, salle de radiologie I, patient ambulatoire
39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
39.3010 | Examen diagnostique par ultrasons lors d'une grossesse
39.3040 | Mesure transabdominale ou transvaginale du col lors d'une grossesse
39.3180 | + Supplément en cas de multiplés, pour chaque enfant supplémentaire
39.3200 | Ultrasonographie transfontanellaire du crâne
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3280 | Sonographie du résidu post-mictionnel
39.3290 | Sonographie du système génital masculin externe
39.3320 | Endosonographie rectale et/ou vaginale
39.3340 | Examens endosographiques de contrôle
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.3420 | Sonographie des parties molles, par région, par côté
39.3430 | Examen complet par ultrasons des deux seins
39.3440 | Examen des seins par ultrasons, partiel ou complet
39.3445 | Sonographie des aisselles, par côté
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3790 | Clichés en trois dimensions par ultrasons
39.3800 | Prestation de base technique 0, grand examen par ultrasons, patient ambulatoire


GP-04 Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans

GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Contient toutes les prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans.
La limitation pour la position (00.0147) est de 5 fois par envoi.
Quantité | La limitation cumulée pour toutes les positions de ce groupe de prestations est la suivante: au maximum 30 fois par 3 mois
Positions
00.0141 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0142 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0143 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0144 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0145 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0146 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0147 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0148 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
Non cumulable avec
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


GP-05 Prestations médicales en l'absence du patient par le spécialiste en psychiatrie

GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Contient toutes les prestations médicales en l'absence du patient par le spécialiste en psychiatrie.
Quantité | La limitation cumulée pour toutes les positions de ce groupe de prestations est la suivante: au maximum 180 fois par 3 mois
Positions
02.0071 | Etude de dossier, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0072 | Obtention d'informations auprès de tiers, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0073 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0074 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0075 | Envoi chez un médecin consultant, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
02.0076 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, par le spécialiste en psychiatrie, par période de 1 min
Non cumulable avec
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


GP-06 Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement

GP-06 | Prestations d'imagerie médicale admettant la répétition du même acte pour un contrôle ou du même cliché pour une comparaison après un traitement
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0110 | Radiologie: crâne, incidence spéciale, premier cliché
39.0120 | Orthopantomographie
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0170 | Radiologie: colonne vertébrale entière, premier cliché
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0200 | Radiologie: abdomen, premier cliché
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0230 | Radiologie: humérus, premier cliché
39.0240 | Radiologie: coude, premier cliché
39.0250 | Radiologie: avant-bras, premier cliché
39.0260 | Radiologie: poignet, premier cliché
39.0270 | Radiologie: main, premier cliché
39.0280 | Radiologie: doigt, premier cliché
39.0290 | Radiologie: hanche, premier cliché
39.0300 | Radiologie: fémur, premier cliché
39.0310 | Radiologie: genou, premier cliché
39.0320 | Radiologie: jambe, premier cliché
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes
39.0400 | Arthographie des articulations
39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
39.0510 | Fistulographie par un orifice cutané
39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
39.0530 | Dacryocystographie diagnostique, par côté
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
39.0550 | Sialographie diagnostique, première glande
39.0565 | Sialographie diagnostique & thérapeutique, par côté
39.0570 | Myélographie effectuée par ponction spinale
39.0580 | Discographie vertébrale, par disque
39.0590 | Cliché du pharynx ou de l'oesophage
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie
39.0620 | Cliché du côlon, contraste simple
39.0630 | Cliché du côlon, contraste double
39.0640 | Défécograhie
39.0700 | Cholécystographie par voie orale
39.0710 | Cholangiographie intraveineuse
39.0720 | Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
39.0850 | Uréthrographie rétrograde
39.0860 | Vésiculographie/épididymographie unilatérale
39.0870 | Vésiculographie/épididymographie bilatérale
39.0900 | Hystérosalpingographie
39.0910 | Perinéographie/vaginographie/génitographie
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde
39.1307 | Mammographie préventive, premier cliché
39.1310 | Mammographie diagnostique, premier cliché
39.1340 | Agrandissement lors d'une mammographie, premier cliché
39.1360 | Ductographie ou galactographie, par côté
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste


GP-07 Consilium

GP-07 | Consilium
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min


GP-08 Prestations en l'absence du patient par le psychologue ou psychothérapeute traitant

GP-08 | Prestations en l'absence du patient par le psychologue ou psychothérapeute traitant
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Contient toutes les prestations médicales en l'absence du patient par le psychologue ou psychothérapeute traitant.
Quantité | La limitation cumulée pour toutes les positions de ce groupe de prestations est la suivante: au maximum 240 fois par 6 mois
Positions
02.0161 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0164 | Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0165 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0166 | Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min


GP-09 Prestations en l'absence du patient par le psychologue ou psychothérapeute délégué

GP-09 | Prestations en l'absence du patient par le psychologue ou psychothérapeute délégué
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Contient toutes les prestations médicales en l'absence du patient par le psychologue ou psychothérapeute délégué.
Quantité | La limitation cumulée pour toutes les positions de ce groupe de prestations est la suivante: au maximum 240 fois par 6 mois
Positions
02.0261 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0262 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0263 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0264 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0265 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0266 | Rédaction de rapport exhaustifs pour autant qu'il n'existe pas d'autre indemnisation, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min


GP-10 Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.

GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Contient toutes les prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.
La limitation pour la position (00.0137) est de 5 fois par envoi.
Quantité | La limitation cumulée pour toutes les positions de ce groupe de prestations est la suivante: au maximum 60 fois par 3 mois
Positions
00.0131 | Etude de dossier, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0132 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0133 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0134 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0135 | Envoi chez un médecin consultant, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0136 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0137 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0138 | Tumorboard en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
Non cumulable avec
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins


GP-11 Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins

GP-11 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Contient toutes les prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins.
La limitation pour la position (00.0167) est de 5 fois par envoi.
Quantité | La limitation cumulée pour toutes les positions de ce groupe de prestations est la suivante: au maximum 60 fois par 3 mois
Positions
00.0161 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0164 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0165 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0166 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0167 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0168 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
Non cumulable avec
GP-04 | Prestations médicales en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans
GP-05 | Prestations médicales en l'absence du patient par le spécialiste en psychiatrie
GP-10 | Prestations médicales en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans.


GP-18 Prestations de base générales

GP-18 | Prestations de base générales
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0055 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0056 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0060 | Visite, première période de 5 min (visite de base)
00.0100 | Transport du patient par le spécialiste, par période de 5 min
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.0131 | Etude de dossier, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0132 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0133 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0134 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0135 | Envoi chez un médecin consultant, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0136 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0137 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0138 | Tumorboard en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0141 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0142 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0143 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0144 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0145 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0146 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0147 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0148 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0150 | Administration de médicaments par du personnel non médical
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
00.0160 | Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical
00.0161 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0164 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0165 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0166 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0167 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0168 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive


GP-20 Consultation téléphonique

GP-20 | Consultation téléphonique
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.0120 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.0125 | + Consultation téléphonique par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.0126 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.0130 | + Consultation téléphonique par le spécialiste, dernière période de 5 min
00.1880 | Consultation de médecine complémentaire par téléphone, par le spécialiste, première période de 5 min
00.1890 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min en plus
00.1895 | + Consultation de médecine complémentaire par téléphone, par le spécialiste pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min en plus
00.1896 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.1900 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, dernière période de 5 min
02.0060 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0065 | Consultation téléphonique par le spécialiste en psychiatrie pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
Non cumulable avec
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7


GP-23 Examens histologiques extemporanés

GP-23 | Examens histologiques extemporanés
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
37.0270 | Histopathologie, biopsies, examen extemporané, prestation médicale
37.0450 | Histopathologie, biopsies, prestation non médicale: examen extemporané avec inclusion ultérieure, par coupe extemporanée


GP-25 Prestations non médicales en psychiatrie

GP-25 | Prestations non médicales en psychiatrie
 | TARMED 01.09, 1.1.2018
Le médecin spécialiste délégant dispose de la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s)
  • Psychiatrie et psychothérapie
  • Psychiatrie et psychothérapie d'enfants et d'adolescents
Positions
02.0110 | Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min
02.0120 | Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min
02.0130 | Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min
02.0140 | Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0161 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0164 | Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0165 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0166 | Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0210 | Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min
02.0220 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min
02.0230 | Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min
02.0240 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min
02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
02.0261 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0262 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0263 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0264 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0265 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0266 | Rédaction de rapport exhaustifs pour autant qu'il n'existe pas d'autre indemnisation, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0310 | Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min
02.0320 | Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min
02.0330 | Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min
02.0340 | Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min
02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
02.0360 | Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min


GP-28 Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie

GP-28 | Techniques neurochirurgicales pour fenestration, hémilaminectomie, laminotomie et laminectomie
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
06.0410 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0710 | Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale
06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale
Non cumulable avec
06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique


GP-29 Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale

GP-29 | Techniques orthopédiques pour stabilisation de ligament, laminoplastie et spondylodèse dorsale
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
Non cumulable avec
06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale


GP-30 Positions tarifaires pour les patients nécessitant plus de soins

GP-30 | Positions tarifaires pour les patients nécessitant plus de soins
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Facturable à titre exceptionnel pour les patients au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins dans le sens de plus de temps.
Positions
00.0026 | + Consultation pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.0056 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0076 | + Visite pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.0126 | + Consultation téléphonique par le spécialiste pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
00.0161 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0164 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0165 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0166 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0167 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0168 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0417 | Petit examen par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0437 | Petit examen rhumatologique par le spécialiste en rhumatologie ou en médecine physique et réadaptation, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0516 | Consultation spécifique par le spécialiste de premier recours, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0536 | Consultation génétique et/ou prénatale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0616 | Instruction du patient par le spécialiste pour lui apprendre à effectuer lui-même des mesures ou des soins, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
00.1896 | + Consultation de médecine complémentaire par téléphone, par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min en plus
02.0066 | Consultation téléphonique par le spécialiste en psychiatrie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
04.0017 | Examen par le spécialiste en dermatologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
22.0035 | Consultation gynécologique spéciale par le spécialiste, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
22.0045 | Consultation de stérilité pour la femme par le spécialiste en gynécologie, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min


GP-31 Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire

GP-31 | Limitation de quantité pour toute la prise en charge psychologique ou psychothérapique, non médicale et ambulatoire
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
02.0310 | Traitement ambulatoire non médical en psychiatrie, séance individuelle, par période de 5 min
02.0320 | Traitement ambulatoire non médical en psychiatrie, séance de couple, par période de 5 min
02.0330 | Traitement ambulatoire non médical en psychiatrie, séance familiale, par période de 5 min
02.0340 | Traitement ambulatoire non médical en psychiatrie, séance de groupe, par période de 5 min
02.0350 | Consultation téléphonique par du personnel soignant non médical en psychiatrie, par période de 5 min
02.0360 | Prestations en l'absence du patient par du personnel traitant non médical en psychiatrie, par période de 5 min


GP-32 Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie

GP-32 | Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
 | TARMED 01.09, 1.1.2018
Ne vaut que pour la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s)
  • Radiologie médicale/radiodiagnostic
Ne vaut que pour dans les cas suivants
  • Hôpital ou clinique
  • Institut de radiologie
Positions
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0060 | (+) Supplément pour anesthésie et/ou soins intensifs
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0110 | Radiologie: crâne, incidence spéciale, premier cliché
39.0120 | Orthopantomographie
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0170 | Radiologie: colonne vertébrale entière, premier cliché
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0200 | Radiologie: abdomen, premier cliché
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0230 | Radiologie: humérus, premier cliché
39.0240 | Radiologie: coude, premier cliché
39.0250 | Radiologie: avant-bras, premier cliché
39.0260 | Radiologie: poignet, premier cliché
39.0270 | Radiologie: main, premier cliché
39.0280 | Radiologie: doigt, premier cliché
39.0290 | Radiologie: hanche, premier cliché
39.0300 | Radiologie: fémur, premier cliché
39.0310 | Radiologie: genou, premier cliché
39.0320 | Radiologie: jambe, premier cliché
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.0380 | Radiologie: jambe entière, une jambe ou les deux jambes
39.0400 | Arthographie des articulations
39.0410 | (+) Arthographie des articulations comme prestation supplémentaire pour les examens IRM ou CT des articulations
39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
39.0510 | Fistulographie par un orifice cutané
39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
39.0530 | Dacryocystographie diagnostique, par côté
39.0540 | Dacryocystographie diagnostique & thérapeutique, par côté
39.0550 | Sialographie diagnostique, première glande
39.0565 | Sialographie diagnostique & thérapeutique, par côté
39.0570 | Myélographie effectuée par ponction spinale
39.0580 | Discographie vertébrale, par disque
39.0590 | Cliché du pharynx ou de l'oesophage
39.0600 | Cliché de l'oesophage, de l'estomac ou du duodénum
39.0610 | Cliché de l'intestin grêle, étude sélective par entéroclyse
39.0615 | Pose d'une sonde duodénale par le spécialiste en radiologie
39.0620 | Cliché du côlon, contraste simple
39.0630 | Cliché du côlon, contraste double
39.0640 | Défécograhie
39.0700 | Cholécystographie par voie orale
39.0710 | Cholangiographie intraveineuse
39.0720 | Examen des voies biliaires par cathéter naso-biliaire ou transpapillaire
39.0800 | Urographie intraveineuse
39.0810 | Urographie antérograde, par côté, toute méthode
39.0820 | Urétéro-pyélographie rétrograde par cathéter urétéral
39.0830 | Cystographie
39.0840 | Cysto-uréthrographie mictionnelle (CUM)
39.0850 | Uréthrographie rétrograde
39.0860 | Vésiculographie/épididymographie unilatérale
39.0870 | Vésiculographie/épididymographie bilatérale
39.0900 | Hystérosalpingographie
39.0910 | Perinéographie/vaginographie/génitographie
39.1110 | Interventions sous radioscopie, toutes les interventions diagnostiques et thérapeutiques
39.1200 | Réduction fermée d'une invagination intestinale et/ou d'un volvolus sigmoïde
39.1307 | Mammographie préventive, premier cliché
39.1310 | Mammographie diagnostique, premier cliché
39.1340 | Agrandissement lors d'une mammographie, premier cliché
39.1350 | Cliché de pièce opératoire mammaire
39.1360 | Ductographie ou galactographie, par côté
39.1370 | Cystographie mammaire gazeuse ou à l'aide de produit de contraste
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
39.3070 | Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons
39.3080 | Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons
39.3090 | Ponction du foetus guidée par ultrasons
39.3100 | Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter
39.3110 | Foetoscopie transabdominale guidée par ultrasons
39.3120 | Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons
39.3130 | Foetoscopie transcervicale guidée par ultrasons
39.3140 | Ponction de décharge guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène
39.3200 | Ultrasonographie transfontanellaire du crâne
39.3205 | Mesure bilatérale de la longueur du globe oculaire, par ultrasons
39.3206 | Pachymétrie bilatérale des yeux, par ultrasons
39.3207 | Biométrie bilatérale complète de l'oeil, par ultrasons
39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire
39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3280 | Sonographie du résidu post-mictionnel
39.3290 | Sonographie du système génital masculin externe
39.3320 | Endosonographie rectale et/ou vaginale
39.3340 | Examens endosographiques de contrôle
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.3420 | Sonographie des parties molles, par région, par côté
39.3430 | Examen complet par ultrasons des deux seins
39.3440 | Examen des seins par ultrasons, partiel ou complet
39.3445 | Sonographie des aisselles, par côté
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3520 | Application de produits de contraste ou pharmaco-stimulation
39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
39.3550 | Sonographie PW bilatérale des artères intracrâniennes
39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.3600 | Sonographie des vaisseaux, artères viscérales
39.3610 | Sonographie duplex des artères rénales, par côté
39.3620 | Sonographie duplex des artères du bras, par côté
39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
39.3660 | Sonographie duplex, veines viscérales
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration
39.3710 | Intervention thérapeutique guidée par ultrasons
39.3790 | Clichés en trois dimensions par ultrasons
39.4015 | + Prestation médicale en cas de suivi personnalisé de l'examen CT par le spécialiste en radiologie
39.4020 | CT du neurocrâne
39.4030 | CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne
39.4040 | CT dentaire, par mâchoire
39.4050 | CT du cou
39.4060 | CT de l'ensemble du thorax et/ou des articulations sterno-claviculaires
39.4070 | CT de l'abdomen supérieur
39.4080 | CT de l'ensemble de l'abdomen
39.4090 | CT du bassin et/ou des articulations sacro-iliaques
39.4100 | CT de la colonne vertébrale
39.4110 | CT de l'articulation de l'épaule et/ou du bras
39.4120 | CT de l'avant-bras et/ou du coude
39.4130 | CT du poignet et/ou de la main
39.4140 | CT de la hanche et/ou de la cuisse
39.4150 | CT du genou et/ou de la jambe
39.4160 | CT du pied/des pieds et/ou de la cheville/des chevilles
39.4170 | CT Angiographie de tous les vaisseaux
39.4200 | Intervention diagnostique et/ou thérapeutique guidée par CT
39.5015 | + Prestation médicale en cas de suivi personnalisé de l'examen IRM par le spécialiste en radiologie
39.5020 | Angiographie IRM de tous les vaisseaux
39.5030 | Spectroscopie IRM
39.5040 | IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive
39.5050 | IRM du neurocrâne, vue d'ensemble
39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
39.5070 | IRM des os de la face, cavités sinusales
39.5080 | IRM du cou
39.5090 | IRM du thorax
39.5100 | IRM du coeur
39.5110 | IRM de abdomen, bassin
39.5120 | Défécographie IRM, comme prestation d'imagerie exclusive
39.5130 | IRM mammaire(s)
39.5140 | IRM de articulation de l'épaule et/ou du bras
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
39.5160 | IRM du poignet et/ou de la main
39.5170 | IRM de la hanche et/ou de la cuisse
39.5180 | IRM du genou et/ou de la jambe
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
39.5200 | Intervention dianogstique et/ou thérapeutique guidée par IRM
39.6000 | Artériographie, prestation de base I
39.6040 | Artériographie, prestation de base II
39.6060 | Artériographie, prestation de base II
39.6080 | Cliché sélectif d'un terriroire artériel (y compris clichés supersélectifs)
39.6100 | Artériographie supra-aortique, artère carotide commune
39.6110 | Artériographie supra-aortique, artère carotide commune
39.6120 | Artériographie, aorte abdominale
39.6130 | Artériographie, artères pelviennes comme vue d'ensemble
39.6140 | Artériographie, angiographie des jambes, des deux côtés
39.6150 | Artériographie, angiographie, par jambe
39.6160 | Artériographie directement par l'aiguille de ponction
39.6170 | Elément de base PTA ou mise en place de stent lors de sténoses et d'occlusions artérielles
39.6260 | Elément de base lyse ou thrombectomie
39.6270 | Embolisation par ponction directe
39.6280 | Elément de base pour embolisation ou chimiothérapie intraartérielle générale
39.6300 | Phlébographie ou intervention veineuse, prestation de base I, par ponction directe
39.6330 | Phlébographie ou intervention veineuse, prestation de base II, au moyen d'un cathéter
39.6340 | Phlébographie ou intervention veineuse, prestation de base III, angiographie sur cathéter préexistant
39.6350 | Cliché sélectif d'un territoire veineux
39.6360 | Phlébographie du système veineux intracrânien
39.6510 | Phlébographie des membres supérieurs, par côté
39.6520 | Phlébographie de la veine cave supérieure
39.6540 | Phlébographie de la veine cave inférieure
39.6560 | Phlébographie non sélective des veines iliaques, des deux côtés
39.6570 | Phlébographie des veines iliaques, cliché unilatéral
39.6580 | Phlébographie des membres inférieurs, jambe, par côté
39.6610 | Angiographie, veine porte transhépatique, prestation de base II
39.6620 | Cliché veine porte transhépatique
39.6660 | Angiographie pulmonaire, prestation de base II
39.6680 | Angiographie pulmonaire, prestation de base III, par voie préexistante
39.6690 | Angiographie pulmonaire globale
39.6700 | Angiographie pulmonaire sélective
39.6720 | Shunt de dialyse, prestation de base II, abord vasculaire par ponction directe
39.6730 | Angiographie de shunt de dialyse, par ponction directe
39.6770 | Révision après endoprothèse iliaque
39.6780 | Révision après endoprothèse aortique
39.6790 | Mise en place d'une endoprothèse aortique, pour rupture d'anévrisme
39.6800 | Mise en place d'une endoprothèse aortique, intervention élective
39.6810 | Conversion guidée par radioscopie d'une sonde gastrique percutanée en sonde jéjunale transgastrique
39.6820 | Cholangiographie transhépathique percutanée (CTP)
39.7000 | Mise en place d'une néphrostomie percutanée
39.7040 | Changement de néphrostomie
39.7050 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec dilatation de l'urètre ou de l'uretère
39.7060 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec introduction d'un stent, par stent
39.7070 | Cliché rétrograde de l'urètre, de la vessie et de l'uretère avec ablation d'un stent, par stent
39.7080 | Pose d'une gastrostomie percutanée/sonde alimentaire
39.7090 | Changement d'une gastrostomie percutanée/sonde alimentaire
39.7200 | (+) Supplément général pour l'extraction de corps étrangers par cathétérisme
39.7210 | (+) Supplément général pour mesure de pression intravasculaire
39.7220 | (+) Supplément général pour sonographie intravasculaire


GP-33 Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée

GP-33 | Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie et le diagnostic par ultrasons (FAI peut être facturée
 | TARMED 01.09, 1.1.2018
Ne vaut que pour pour l'(les) unité(s) fonctionnelle(s) suivante(s)
  • Grand examen par ultrasons
  • Salle de radiologie I
Ne vaut que pour dans les cas suivants
  • Médecin au cabinet médical et le non-radiologue à l'hôpital
Positions
39.0050 | (+) Supplément I sans produit de contraste et/ou remplissage de cavité, pour enfants jusqu'à 7 ans
39.0055 | (+) Supplément II avec produit de contraste ni remplissage de cavité, pour enfants jusqu'à 7 ans
39.0100 | Radiologie: crâne, vue d'ensemble ou partielle, premier cliché
39.0130 | Radiologie: colonne cervicale, y compris parties molles cervicales, dens, premier cliché
39.0140 | Radiologie: colonne thoracique, premier cliché
39.0150 | Radiologie: colonne lombaire, premier cliché
39.0160 | Radiologie: articulations sacro-iliaques, premier cliché
39.0180 | Radiologie: clavicule ou articulation sterno-claviculaire, premier cliché
39.0190 | Radiologie: thorax et/ou côtes, y compris sternum, premier cliché
39.0200 | Radiologie: abdomen, premier cliché
39.0210 | Radiologie: bassin/sacrum, premier cliché
39.0220 | Radiologie: articulation de l'épaule, omoplate ou articulation acromio-claviculaire, premier cliché
39.0230 | Radiologie: humérus, premier cliché
39.0240 | Radiologie: coude, premier cliché
39.0250 | Radiologie: avant-bras, premier cliché
39.0260 | Radiologie: poignet, premier cliché
39.0270 | Radiologie: main, premier cliché
39.0280 | Radiologie: doigt, premier cliché
39.0290 | Radiologie: hanche, premier cliché
39.0300 | Radiologie: fémur, premier cliché
39.0310 | Radiologie: genou, premier cliché
39.0320 | Radiologie: jambe, premier cliché
39.0330 | Radiologie: cheville (articulation tibio-astragalienne), premier cliché
39.0340 | Radiologie: pied avec le calcanéum, premier cliché
39.0350 | Radiologie: articulation sous-astragalienne, métatarse, calcanéum, premier cliché
39.0370 | Radiologie: avant-pied/orteil, premier cliché
39.3020 | Examen approfondi par ultrasons lors d'une grossesse
39.3050 | Amniocentèse transabdominale ou transvaginale guidée par ultrasons
39.3060 | Biopsie transabdominale ou transvaginale du chorion guidée par ultrasons
39.3070 | Cordocentèse diagnostique transabdominale ou transvaginale guidée par ultrasons
39.3080 | Cordocentèse thérapeutique transabdominale ou transvaginale guidée par ultrasons
39.3090 | Ponction du foetus guidée par ultrasons
39.3100 | Mise en place sur le foetus d'un cathéter à l'aide d'ultrasons, par cathéter
39.3110 | Foetoscopie transabdominale guidée par ultrasons
39.3120 | Thérapie au laser lors de syndrome de transfusion foeto-foetale guidée par ultrasons
39.3130 | Foetoscopie transcervicale guidée par ultrasons
39.3140 | Ponction de décharge guidée par ultrasons
39.3150 | Remplissage du liquide amniotique sous contrôle ultrasons, avec bleu de méthylène
39.3200 | Ultrasonographie transfontanellaire du crâne
39.3205 | Mesure bilatérale de la longueur du globe oculaire, par ultrasons
39.3206 | Pachymétrie bilatérale des yeux, par ultrasons
39.3207 | Biométrie bilatérale complète de l'oeil, par ultrasons
39.3208 | Examen oculaire unilatéral par ultrasons, avec analyse tissulaire
39.3209 | Examen orbital unilatéral par ultrasons, avec analyse tissulaire
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3220 | Examen du cou par ultrasons
39.3230 | Examen de la glande thyroïde par ultrasons
39.3240 | Examen de l'ensemble de l'abdomen (supérieur et inférieur) par ultrasons
39.3250 | Examen par ultrasons de l'abdomen supérieur
39.3260 | Examen transabdominal par ultrasons du système uro-génital
39.3265 | Sonographie du tube digestif
39.3270 | Examen par ultrasons d'un organe transabdominal, examen de contrôle
39.3280 | Sonographie du résidu post-mictionnel
39.3290 | Sonographie du système génital masculin externe
39.3320 | Endosonographie rectale et/ou vaginale
39.3340 | Examens endosographiques de contrôle
39.3350 | Sonographie hystéro-hydrique ou hystéro-salpingite
39.3400 | Examen de l'épaule par ultrasons, par côté
39.3402 | Examen du genou par ultrasons, par côté
39.3404 | Examen d'autres articulations par ultrasons, par côté
39.3408 | Ultrason de la hanche selon Graf chez le nourrisson, par côté
39.3410 | Status sonographique complet des articulations et des parties molles, pied ou main, par côté
39.3420 | Sonographie des parties molles, par région, par côté
39.3430 | Examen complet par ultrasons des deux seins
39.3440 | Examen des seins par ultrasons, partiel ou complet
39.3445 | Sonographie des aisselles, par côté
39.3510 | Sonographie des vaisseaux dans le cadre d'un examen d'organe ou de parties molles
39.3515 | Examen d'organes ou de parties molles dans le cadre d'une sonographie des vaisseaux
39.3520 | Application de produits de contraste ou pharmaco-stimulation
39.3530 | Test fonctionnel des vaisseaux par sonographie, par côté
39.3540 | Sonographie duplex bilatérale des artères intracrâniennes
39.3550 | Sonographie PW bilatérale des artères intracrâniennes
39.3560 | Sonographie duplex bilatérale des artères ou veines supraaortiques extracrâniennes
39.3570 | Sonographie PW/CW bilatérale des artères ou veines supraaortiques extracrânniennes
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.3600 | Sonographie des vaisseaux, artères viscérales
39.3610 | Sonographie duplex des artères rénales, par côté
39.3620 | Sonographie duplex des artères du bras, par côté
39.3630 | Sonographie duplex des artères iliaco-fémorales jusqu'à poplitées, par côté
39.3640 | Sonographie duplex des artères de la jambe et du pied, par côté
39.3650 | Sonographie duplex des veines du bras, zone profonde et/ou superficielle, par côté
39.3660 | Sonographie duplex, veines viscérales
39.3670 | Sonographie duplex des veines iliaques jusqu'à poplitées, par côté
39.3680 | Sonographie duplex des veines profondes de la jambe, par côté
39.3690 | Sonographie duplex du système veineux superficiel d'un membre inférieur, par côté
39.3700 | Intervention diagnostique guidée par ultrasons lors de ponction/biopsie/aspiration
39.3710 | Intervention thérapeutique guidée par ultrasons
39.3790 | Clichés en trois dimensions par ultrasons


GP-34 Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire

GP-34 | Prestations non cumulables avec une réanimation en salle de déchocage de l'hopital lors d'arrêt cardio-circulatoire
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0910 | Accès veineux pour phlébotomie par le spécialiste, chez le prématuré ou le nouveau-né
00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.1410 | Attente peropératoire des résultats d'un examen extemporané
00.1420 | (+) Assistance médicale extraordinaire supplémentaire, par minute
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
04.1410 | Escarotomie: toute localisation, premiers 10 cm²
04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre
04.2210 | Mesh d'une greffe de peau mince
04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
04.2250 | Lambeau, épilation préalable du cuir chevelu
04.2260 | Lambeau, précoupage, section, par 5 cm
04.2270 | Préparation de fragments de cartilage (émincé)
04.2280 | Ajustage d'un fragment de cartilage ou d'os
04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
04.2310 | Correction de lambeau, dégraissage, remodelage
04.2510 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête
04.2520 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
04.2530 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).
04.2540 | Réimplantation aux membres supérieurs (épaule, coude, avant-bras), avec ou sans raccourcissement
04.2550 | Réimplantation au niveau du carpe ou de la région médio-métacarpienne, avec ou sans raccourcissement
04.2560 | Réimplantation d'un doigt, avec ou sans raccourcissement
04.2570 | Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement
04.2580 | Réimplantation au pied, avec ou sans raccourcissement
04.2590 | Réimplantation d'un gros orteil
04.2600 | Réimplantation du pénis
04.2610 | Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)
04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.2750 | Ablation d'un expanseur, sans contre-incision
04.2780 | Ablation d'un expanseur avec contre-incision
04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
04.2840 | Dermolipectomie, siège et hanche, premier côté
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
04.2880 | Dermolipectomie transverse de la cuisse, premier côté
04.2900 | Dermolipectomie d'un bras
04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
04.3010 | Lifting facial, visage et cou, premier côté
04.3110 | Lifting facial du front, toute méthode
04.3120 | Lifting des sourcils, direct, premier côté
04.3140 | Plastie de paupière, première paupière
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
04.3180 | Correction chirurgicale d'un pterygium colli
04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe
04.3320 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe
04.3340 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe
05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
05.0790 | Mise en place d'un cathéter épidural permanent
05.0810 | Mise en place d'un cathéter intradural permanent
05.0820 | Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien
05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
05.0840 | Retrait d'un cathéter ventriculaire
05.0850 | Retrait complet d'un système de drainage
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
05.0960 | Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex
05.0970 | Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex
05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie
05.1080 | Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires
05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1150 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial
05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital
05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique
05.1510 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel
05.1520 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel
05.1530 | Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel
05.1610 | Crâniotomie pour intervention sur des nerfs crâniens avec décompression vasculaire, niveau infratentoriel
05.1620 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1640 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive
05.1650 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive
05.1660 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive
05.1670 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1680 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1690 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1700 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1710 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1720 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1730 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1740 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1750 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive
05.1770 | Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive
05.1780 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive
05.1790 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive
05.1800 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive
05.1810 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive
05.1820 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive
05.1830 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive
05.1840 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive
05.1850 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau supratentoriel
05.1860 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau infratentoriel
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie
05.2110 | Introduction d'une électrode au foramen ovale, par électrode
05.2120 | Pose d'une électrode intracrânienne, strips
05.2130 | Pose d'une électrode intracrânienne, grids
05.2140 | Révision d'une électrode intracrânienne
05.2150 | Ablation d'une électrode intracrânienne
05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente
05.2310 | Rhizotomie percutanée fonctionnelle, toute méthode,première racine
05.2320 | Chordotomie percutanée, non cervicale
05.2330 | Chordotomie percutanée cervicale
05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
05.2360 | Ablation d'un neurostimulateur périmédullaire
05.2370 | Traitement d'une malformation congénitale de la moelle épinière
05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive
05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
05.2840 | Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse
05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
05.2930 | Excision d'un neurome, comme prestation exclusive
05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive
06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
06.0230 | Discectomie percutanée, toute méthode
06.0310 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs
06.0320 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique
06.0330 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée
06.0410 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0500 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure orthopédique
06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0530 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure orthopédique
06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0550 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure orthopédique
06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0570 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure orthopédique
06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0590 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure orthopédique
06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0610 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure orthopédique
06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0630 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure orthopédique
06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0650 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure orthopédique
06.0710 | Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale
06.0920 | (+) Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure orthopédique
06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
06.0960 | (+) Laminectomie cervicale (de C3 à C7), un segment, procédure orthopédique
06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
06.0980 | (+) Laminectomie thoracique, un segment, procédure orthopédique
06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
06.1000 | (+) Laminectomie lombaire, un segment, procédure orthopédique
06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale
06.1020 | (+) Laminectomie sacrée, un segment, procédure orthopédique
06.1110 | Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive
06.1170 | Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive
06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
06.1220 | (+) Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure neurochirurgicale
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1510 | (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1530 | (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
06.1550 | (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale
06.1610 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments
06.1770 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée
06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
06.2150 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle
06.2160 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle
06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
07.0490 | Réduction fermée d'une fracture condylienne ou capitale
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0700 | Pharyngoplastie
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0730 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance
07.0740 | Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0780 | Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale
07.1090 | Glossectomie partielle dans le cadre d'un traitement orthodontique
07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
07.1240 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive
07.1260 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive
07.1280 | Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive
07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale
07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
07.1510 | Reconstruction des contours de la face, comme prestation exclusive
07.1520 | Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive
07.1530 | Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive
07.1560 | Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
07.1630 | Arthroscopie de l'articulation temporo-mandibulaire
07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1660 | Coronoïdectomie, comme prestation exclusive
07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
07.1870 | Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive
07.1880 | Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive
07.1890 | Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive
07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
07.1920 | Décompression du nerf optique, toute méthode
07.1930 | Décompression de l'orbite, toute méthode, comme prestation exclusive
07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament
07.2000 | Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive
07.2010 | Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive
07.2020 | Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive
07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
07.2040 | Exentération de l'orbite, comme prestation exclusive
07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2070 | Exérèse d'une tumeur de l'orbite, comme prestation exclusive
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire
08.0740 | Fistulectomie dans la région des voies lacrymales
08.0750 | Dacryocystectomie
08.0760 | Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie
08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
08.0890 | Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement
08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
08.1660 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie
08.1720 | Blépharorraphie (tarsorraphie) unilatérale
08.1730 | Blépharorraphie (tarsorraphie) bilatérale
08.1740 | Blépharolyse (tarsolyse) unilatérale
08.1750 | Blépharolyse (tarsolyse) bilatérale
08.1760 | Cure d'ectropion par sutures inversantes, première paupière
08.1780 | Cure d'ectropion par raccourcissement du bord de la paupière, première paupière
08.1800 | Cure d'ectropion cicatriciel, première paupière
08.1820 | Cure d'entropion par sutures éversantes, première paupière
08.1840 | Cure d'entropion avec raccourcissement du bord de la paupière, première paupière
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière
08.2020 | Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière
08.2050 | Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière
08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision
08.2260 | Excision d'un ptérygion
08.2280 | Transplantation du limbe
08.2290 | Révision de la sclère, comme prestation exclusive
08.2300 | Kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2370 | Kératotomie réfractive chirurgicale
08.2390 | Kératomyleusis chirurgical
08.2400 | Epikératophakie
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire
08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
08.2560 | Cyclo-cryocoagulation transconjonctivale
08.2570 | Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale
08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive
08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
08.2760 | Extraction du cristallin ou phaco-émulsification, y compris implantation d'une lentille artificielle et mise en place d'un anneau capsulaire
08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture
08.2890 | Reposition d'une lentille artificielle subluxée sans fixation par suture
08.2910 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture
08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
08.2940 | Intervention pour sauvegarder une lentille lors de blessure
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière
08.3120 | Ablation du matériel de tamponnement externe (cerclage, plombes)
08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
08.3320 | Rinçage du corps vitré après vitrectomie préalable
08.3340 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
08.3350 | Biopsie du corps vitré pour diagnostic cytologique
08.3355 | Injection intravitréenne séparée
08.3360 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire
08.3410 | Opération de strabisme, muscles droits, premier muscle
08.3450 | Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle
08.3460 | Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle
09.0970 | Reconstruction du conduit auditif externe lors d'atrésie
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe
09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle
09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
09.1160 | Adaptation d'une perforation fraîche du tympan
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose
09.1310 | Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté
09.1320 | Excision d'une fistule préauriculaire
09.1360 | Traitement chirurgical d'un othématome ou d'un sérome
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté
09.1380 | Résection du pavillon auriculaire
09.1390 | Otoplastie pour oreille décollée, toute méthode, par côté
09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon
09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
09.1540 | Mastoïdectomie, comme prestation exclusive
09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
09.1570 | Intervention pour améliorer l'ouïe en cas d'otosclérose
09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
09.1710 | Pétrosectomie subtotale, comme prestation exclusive
09.1740 | Résection infratemporale d'une tumeur
09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
09.1780 | Mise en place d'un implant cochléaire
09.1785 | Implantation d’un ancrage osseux pour l’appareil auditif BAHA
09.1790 | Excision d'une tumeur du nerf facial
10.0070 | Panendoscopie ORL lors d'investigation pour tumeur
10.0140 | Réduction ouverte d'une fracture nasale fermée
10.0160 | Réduction fermée d'une fracture nasale ouverte
10.0180 | Traitement d'une fracture nasale ouverte, fracas
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
10.0210 | Rhinoplastie ouverte, comme prestation exclusive
10.0270 | Rhinoplastie fermée, comme prestation exclusive
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0370 | Rallongement ou plastie de la columelle
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal
10.0410 | Décortication d'un rhinophyma
10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale
10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine
10.0440 | Ablation d'une fistule ou d'un kyste du nez
10.0510 | Septoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection
10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique
10.0720 | Tamponnement endonasal par ballonnet, par côté
10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet
10.0760 | Conchotomie unilatérale
10.0770 | Conchotomie bilatérale
10.0820 | Ouverture transvestibulaire ostéoplastique du sinus maxillaire
10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
10.0890 | (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle
10.0900 | (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle
10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe
10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe
10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe
10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1020 | Infundibulotomie, par côté
10.1110 | Infundibulotomie bilatérale
10.1210 | Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales
10.1230 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2
10.1240 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T3/T4
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0170 | Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe
11.0180 | Incision d'un abcès des loges de la cavité buccale, par voie endobuccale
11.0190 | Incision d'un abcès des loges de la cavité buccale, par voie externe
11.0200 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
11.0220 | Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger
11.0260 | Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm
11.0270 | Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)
11.0300 | Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)
11.0310 | Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)
11.0320 | Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum
11.0470 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm
11.0480 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm
11.0490 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm
11.0500 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)
11.0510 | Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)
11.0520 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)
11.0530 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)
11.0610 | Glossectomie partielle correctrice
11.0620 | Glossectomie partielle
11.0630 | Hémiglossectomie
11.0640 | Glossectomie subtotale ou totale
11.0730 | Traitement d'une grenouillette par ablation de la glande sublinguale
11.0740 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique
11.0750 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande
11.0760 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide
11.0830 | Extraction endoscopique de lithiase salivaire, premier calcul salivaire
12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
12.0130 | Incision et drainage d'un abcès parapharyngé
12.0140 | Adénoïdectomie, comme prestation exclusive
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
12.0390 | Exérèse de lésions malignes de l'épipharynx
12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
13.0020 | Pharyngolaryngoscopie directe, toute méthode
13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0120 | Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0140 | Résection partielle du larynx ou de l'hypopharynx
13.0160 | Laryngectomie ou pharyngolaryngectomie totale
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
13.0220 | Trachéotomie, toute méthode
13.0260 | Fermeture chirurgicale d'un trachéostome
13.0270 | Intervention endoscopique sur la trachée
13.0280 | Intervention sur la trachée, par voie externe
14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
14.0080 | Excision de tumeurs vasculaires dans la région cervicale
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
14.0100 | Exploration chirurgicale d'une plaie profonde du cou
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle
14.0230 | Parathyroïdectomie et/ou excision d'adénome
14.0310 | Médiastinoscopie
14.0320 | Médiastinotomie cervicale
14.0360 | Médiastinotomie, par voie thoracique ou par sternotomie
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0080 | Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)
16.0090 | Extraction de corps étranger pulmonaire
16.0100 | Traitement à ciel ouvert d'un empyème pleural
16.0110 | Décortication pleurale précoce
16.0120 | Décortication pleurale différée
16.0130 | Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)
16.0140 | Pleurectomie totale
16.0150 | Résection d'une tumeur de la plèvre
16.0160 | Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque
16.0170 | Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque
16.0210 | Résection costale, première côte
16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
16.0250 | Résection d'une tumeur de la paroi thoracique
16.0260 | Thoracoplastie, comme prestation exclusive
16.0270 | Résection sternale, partielle ou subtotale, comme prestation exclusive
16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0310 | Reconstruction de la paroi thoracique
16.0320 | Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive
16.0330 | Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive
16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
16.0350 | Thoracotomie, comme voie d'abord
16.0360 | Thoracotomie exploratrice, comme prestation exclusive
16.0370 | Thoracostomie
16.0410 | Oesophagotomie, voie cervicale
16.0420 | Oesophagotomie, accès thoracique
16.0430 | Oesophagostomie, voie cervicale
16.0440 | Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive
16.0480 | Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive
16.0490 | Suture après lésion de l'oesophage, accès cervical
16.0500 | Suture après lésion de l'oesophage, par thoracotomie
16.0510 | Suture après lésion de l'oesophage, voie thoraco-abdominale
16.0520 | Transsection et anastomose oesophago-oesophagienne lors de varices oesophagiennes
16.0530 | Oesophago-gastro-myotomie lors d'achalasie
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
16.0560 | Pexie aortique lors de trachéomalacie du nouveau-né
16.0610 | Traitement de lésions pulmonaires
16.0620 | Résection atypique du poumon
16.0630 | Résection atypique (wedge) ou résection de métastases pulmonaires
16.0640 | Lobectomie pulmonaire
16.0650 | Bilobectomie pulmonaire
16.0660 | Résection en manchon du poumon
16.0670 | Pneumonectomie
16.0690 | Pleuropneumonectomie
16.0700 | Pneumonectomie avec résection de la paroi thoracique
16.0710 | Réduction chirurgicale pulmonaire pour emphysème
16.0720 | Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)
16.0730 | Sympathectomie par voie thoracique
16.0840 | Thoracoscopie thérapeutique
17.1630 | Mise en place d'un défibrillateur cardioverteur implantable (DCI)
18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0060 | (+) Angioplastie transluminale peropératoire, comme prestation additionnelle
18.0110 | Revascularisation coronaire avec jusqu'à 3 anastomoses
18.0160 | Revascularisation coronaire avec plus de 3 anastomoses
18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
18.0270 | Intervention sur le myocarde
18.0290 | Exérèse d'une tumeur cardiaque
18.0300 | Intervention à but antiarythmique au niveau cardiaque
18.0310 | Intervention palliative pour malformation cardiaque congénitale
18.0330 | Correction chirurgicale de malformation cardiaque congénitale simple
18.0340 | Intervention palliative ou correction de malformation cardiaque congénitale complexe
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
18.0420 | Péricardectomie à ciel ouvert
18.0510 | Révision cardiaque dans les 24 heures suivant une intervention cardiaque
18.0520 | (+) Implantation d'un assist device lors d'une intervention cardio-chirurgicale, comme prestation additionnelle
18.0610 | Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)
18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
18.0790 | Intervention élective pour anévrisme infrarénal de l'aorte abdominale
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale
18.0840 | Intervention pour anévrisme de l'artère iliaque
18.0860 | Intervention pour anévrisme artériel de l'artère fémorale
18.0870 | Intervention pour anévrisme de l'artère poplitée
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
18.0890 | Intervention pour anévrisme artériel des vaisseaux cervicaux
18.0900 | Intervention pour anévrisme de l'artère sous-clavière ou axillaire
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.0920 | Embolectomie lors d'une embolie pulmonaire centrale
18.0930 | Embolectomie ou thrombectomie artérielle, par abord cervical
18.0940 | Embolectomie ou thrombectomie artérielle, par abord thoracique
18.0950 | Embolectomie ou thrombectomie artérielle, par abord abdominal
18.0960 | Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal
18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité
18.1010 | Endartériectomie à ciel ouvert, intervention élective, par abord cervical
18.1020 | Endartériectomie à ciel ouvert, par abord thoracique
18.1030 | Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1040 | Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1050 | Endartériectomie à ciel ouvert, au niveau du bras
18.1060 | Endartériectomie à ciel ouvert, au niveau de la cuisse
18.1070 | Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe
18.1110 | Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique
18.1120 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'abdomen
18.1130 | Reconstruction à ciel ouvert des voies artérielles au niveau des carotides et des artères vertébrales
18.1140 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'artère sous-clavière et de l'artère axillaire
18.1150 | Reconstruction à ciel ouvert des voies artérielles au niveau de la cuisse
18.1160 | Reconstruction à ciel ouvert des voies artérielles au niveau poplité
18.1170 | Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras
18.1210 | By-pass axillo-brachial ou brachial
18.1220 | By-pass aorto-iliaque
18.1250 | By-pass aorto-ilio-fémoral
18.1260 | By-pass aorto-fémoro-poplité
18.1270 | By-pass fémoro-poplité
18.1280 | By-pass fémoro-cruro-pédieux
18.1290 | Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)
18.1300 | By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)
18.1310 | Fermeture d'une fistule artério-veineuse au niveau thoracique ou abdominal
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1660 | Crossectomie isolée unilatérale
18.1670 | Crossectomie isolée bilatérale
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne
18.1710 | Plastie veineuse aux extrémités
18.1720 | Thrombectomie veineuse périphérique
18.1750 | Thrombectomie veineuse, tronc, sans CEC
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique
18.1840 | Confection d'anastomoses lympho-veineuses périphériques
18.1850 | Intervention pour malformations congénitales artério-veineuses
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1930 | Mise en place d'un shunt artério-veineux complexe
18.1940 | Révision d'un shunt artério-veineux
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
18.1960 | Mise en place d'un shunt péritonéo-jugulaire
18.1970 | Révision ou ablation d'un shunt péritonéo-jugulaire
18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type
19.0960 | Entéroscopie peropératoire lors d'une laparotomie, toute méthode
19.1220 | Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0020 | Confection ouverte d'un laparostome
20.0030 | Fermeture d'un laparostome ouvert
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
20.0050 | Intervention pour omphalocèle
20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
20.0070 | Intervention en cas de laparoschisis, toute méthode
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0500 | Traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
20.0820 | Lavage de la cavité abdominale
20.0830 | Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)
20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal
20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
20.0860 | Résection de kystes mésentériques
20.0870 | Prélèvement et préparation d'un lambeau épiploïque
20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
20.0890 | Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)
20.0900 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection
20.0910 | Ablation de tumeur congénitale du mésentère
20.0920 | Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)
20.1010 | Fermeture de hernie diaphragmatique
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
20.1030 | Gastrotomie exploratrice
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
20.1060 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
20.1070 | Suture d'ulcère perforé ou de plaie du duodénum
20.1080 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
20.1090 | Pyloroplastie, toute méthode
20.1100 | Gastrectomie partielle, anastomose avec l'oesophage
20.1110 | Gastrectomie partielle, anastomose avec le duodénum
20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
20.1130 | Gastrectomie partielle, autres anastomoses et montages
20.1140 | Gastrectomie totale
20.1160 | Vagotomie sélective ou supersélective, toute méthode
20.1170 | Confection d'une gastrostomie à ciel ouvert
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
20.1210 | Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)
20.1220 | Traitement chirurgical de hernie hiatale
20.1230 | Gastroplastie pour obésité, toute méthode
20.1240 | Duodénotomie, comme prestation exclusive (hormis la voie d'abord)
20.1270 | Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)
20.1280 | Traitement chirurgical d'une atrésie duodénale
20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
20.1330 | (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle
20.1340 | Entérotomie exploratrice
20.1350 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
20.1360 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1390 | Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)
20.1400 | Traitement chirurgical de lésions de l'intestin grêle
20.1410 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)
20.1420 | Iléostomie non continente
20.1430 | Iléostomie continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie
20.1510 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)
20.1520 | Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)
20.1530 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
20.1540 | Colotomie
20.1550 | Résection colique segmentaire
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1600 | Résection iléo-caecale
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
20.1670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)
20.1680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)
20.1690 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)
20.1700 | Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)
20.1710 | (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle
20.1720 | Révision d'une colostomie ou d'une caecostomie par laparotomie
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1750 | Traitement chirurgical de lésions du côlon
20.1810 | Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive
20.1820 | Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive
20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1870 | Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive
20.1880 | Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive
20.1890 | Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1910 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive
20.1920 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1930 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
20.1950 | Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive
20.1960 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
20.2030 | Traitement chirurgical de fistule anale
20.2050 | Traitement chirurgical de fistule rectovaginale basse, par abord périnéal
20.2060 | Traitement chirurgical d'un réseau de fistules anorectal ou anorectovaginal étendu, abord périnéal
20.2070 | Cure de prolapsus anal
20.2080 | Sphinctérotomie anale
20.2090 | Plastie anale lors de malformation congénitale, par abord périnéal
20.2100 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie
20.2110 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire
20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
20.2310 | Splénectomie totale
20.2330 | Splénectomie partielle
20.2340 | Splénorraphie
20.2350 | Splénorraphie avec filet prothétique
20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
20.2420 | Marsupialisation d'abcès ou kyste hépatique
20.2430 | Kystectomie en cas d'échinococcose hépatique
20.2440 | Biopsie hépatique cunéiforme, ouverte
20.2450 | Traitement de lésion hépatique, suture
20.2460 | Résection hépatique, résection cunéiforme (wedge resection)
20.2470 | Résection hépatique, résection segmentaire
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique
20.2610 | Cholécystostomie ouverte
20.2620 | Fermeture de cholécystostomie ou cholécystotomie
20.2630 | Traitement ouvert d'une lésion des voies biliaires
20.2640 | Traitement ouvert de fistule de la vésicule ou des voies biliaires
20.2650 | Traitement ouvert d'une sténose ou stricture des voies biliaires
20.2660 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
20.2670 | Cholécystectomie ouverte
20.2710 | Excision de lésion ou de tumeur pancréatique
20.2720 | Duodéno-pancréatectomie céphalique, toute méthode
20.2730 | Pancréatectomie caudale
20.2740 | Pancréatectomie subtotale, toute méthode
20.2750 | Pancréatectomie totale
20.2760 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)
20.2770 | Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)
20.2780 | Marsupialisation ouverte de pseudokyste du pancréas
20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte
20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
20.2820 | Incision de kyste sacro-coccygien
20.2830 | Excision radicale de kyste sacro-coccygien
20.2840 | Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)
20.2850 | Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)
21.0710 | Rénoscopie ou pyéloscopie percutanée
21.0910 | Néphrectomie ouverte
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.0940 | Prélèvement du rein d'un patient pour une autotransplantation
21.0950 | Autotransplantation rénale
21.0960 | Ablation d'un rein transplanté
21.0970 | Enucléation d'une tumeur rénale ou résection partielle du rein
21.0990 | Résection ouverte d'un kyste rénal
21.1010 | Néphrolithotomie ouverte
21.1020 | Pyélotomie ou pyélolithotomie ouverte
21.1040 | Pyélo-calico-néphrotomie ouverte
21.1050 | Néphropexie
21.1060 | Plastie ouverte du bassinet
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1080 | Traitement d'une rupture rénale
21.1090 | Néphrostomie ouverte
21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
21.1310 | Surrénalectomie unilatérale
21.1320 | Surrénalectomie bilatérale
21.1410 | Urétérostomie cutanée
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1490 | Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal
21.1500 | Révision d'une cutanéostomie
21.1510 | Fermeture d'une urétérostomie
21.1520 | Urétérolyse unilatérale
21.1530 | Urétérolyse bilatérale
21.1540 | Tuteur urétéral ouvert
21.1550 | Urétérolithotomie
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1570 | Ligature urétérale
21.1580 | Libération d'une ligature urétérale
21.1590 | Urétérectomie avec manchette vésicale
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1710 | Cysto-urétroplastie ou correction ouverte du col vésical
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.1810 | Cystoprostatectomie
21.1830 | Cystectomie chez la femme
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
21.1860 | Plastie d'augmentation de la vessie
21.1870 | Résection d'un ouraque persistant
21.1880 | Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale
21.1890 | Cystotomie et sectio alta
21.1900 | Traitement d'une rupture ou lésion vésicale
21.1920 | Cystostomie ouverte
21.1930 | Cystostomie, avec lambeau vésical
21.1950 | Révision chirurgicale d'une cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.1970 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne
21.1980 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale
21.1990 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne
21.2000 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale
21.2010 | Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive
21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2050 | Implantation ou changement d'un stimulateur vésical
21.2060 | Ablation d'un stimulateur vésical
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
21.2360 | Urétrectomie, comme prestation exclusive
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2390 | Opération plastique en cas de méga-urètre
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2510 | Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive
21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
21.2650 | Biopsie ouverte du pénis
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2940 | Traitement d'une lésion testiculaire
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.2970 | Orchidectomie sous-capsulaire unilatérale
21.2980 | Orchidectomie sous-capsulaire bilatérale
21.2990 | Autotransplantation testiculaire
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
21.3180 | Epididymectomie unilatérale
21.3190 | Epididymectomie bilatérale
21.3210 | Vaso-vasostomie unilatérale
21.3220 | Vaso-vasostomie bilatérale
21.3230 | Vaso-épididymostomie unilatérale
21.3240 | Vaso-épididymostomie bilatérale
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0710 | Résection de lèvres hypertrophiées
22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
22.0730 | Plastie de l'introïtus vaginal, toute méthode
22.0740 | Correction chirurgicale de l'hymen
22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement
22.0900 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
22.1030 | Conisation du col, toute méthode
22.1040 | Amputation du col
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1320 | Colpectomie vaginale, comme prestation exclusive
22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
22.1520 | Amputation supravaginale de l'utérus
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
22.1610 | Exentération antérieure et/ou postérieure
22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
22.1630 | Myomectomie par voie abdominale
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1650 | Vaginopexie, toute voie d'abord
22.1660 | Stérilisation par voie abdominale
22.1670 | Stérilisation par voie vaginale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
22.1790 | Colposuspension vaginale, comme prestation exclusive
22.1800 | (+) Colposuspension vaginale, comme prestation additionnelle
22.1810 | Réparation de défect paravaginal, comme prestation exclusive
22.1820 | (+) Réparation de défect paravaginal, comme prestation additionnelle
22.1830 | Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal
22.2010 | Version céphalique externe
22.2410 | Césarienne, planifiée ou primaire
22.2420 | Césarienne itérative
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
23.0110 | Biopsie excision au niveau du sein, abord direct
23.0120 | Biopsie excision au niveau du sein, abord indirect
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
23.0310 | Excision des galactophores, comme prestation exclusive
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale
23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
23.0470 | Changement de prothèse d'expansion (expander)
23.0480 | Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale
23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0110 | Aspiration ou injection fermée de kyste osseux
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.0170 | Mobilisation articulaire sous anesthésie, par articulation
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0450 | Ostéotomie correctrice de la clavicule
24.0460 | Résection totale de la clavicule
24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0710 | Arthroscopie de l'épaule
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
24.0820 | Arthrotomie de l'épaule
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
24.1010 | Ostéotomie de la glénoïde
24.1020 | Arthroplastie partielle de l'épaule, comme prestation exclusive
24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle
24.1040 | Prothèse totale de l'épaule, comme prestation exclusive
24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelle
24.1060 | Arthrodèse de l'épaule
24.1070 | Changement d'une prothèse totale de l'épaule
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
24.1500 | Ostéotomie de l'humérus, un plan
24.1510 | Ostéotomie de l'humérus, plusieurs plans
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1530 | Epiphysiodèse au bras ou à l'avant-bras
24.1540 | Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique
24.1550 | Amputation au niveau de l'épaule ou du bras, avec exarticulation de l'articulation scapulo-humérale
24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
24.1570 | Amputation au niveau du bras ou de l'avant-bras
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.1710 | Arthroscopie du coude
24.1750 | Arthrotomie du coude
24.1770 | Arthroplastie du coude avec fascia
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
24.1805 | Changement d'une prothèse totale du coude
24.1810 | Résection de l'articulation du coude
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
24.1840 | Arthrodèse du coude
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1950 | Réduction ouverte d'une luxation du coude
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
24.2490 | Arthroscopie diagnostique du poignet
24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
24.2690 | Arthroplastie prothétique totale du poignet
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
24.2720 | Amputation au niveau du poignet ou du carpe
24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2870 | Correction de pouce dédoublé, forme complexe
24.2880 | Allongement d'un doigt, en continu
24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2950 | Correction d'une déformation de Kirner
24.2960 | Correction d'une déformation en moulin-à-vent
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.2980 | Correction de syndactylie complète cutanée
24.2990 | Corrections de syndactylies cutanées et osseuses
24.3000 | Correction de polydactylie, ablation d'un rayon
24.3010 | Correction de main en miroir, comme prestation exclusive
24.3020 | Correction de macrodactylie, comme prestation exclusive
24.3030 | Correction de main clivée et absence de rayons digitaux centraux, comme prestation exclusive
24.3040 | Correction du poignet lors de main bote radiale ou cubitale
24.3050 | Correction de syndactylie, comme prestation exclusive
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
24.3480 | Arthrodèse d'une articulation digitale, une articulation
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne
24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne
24.3870 | Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3880 | Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
24.3940 | (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle
24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
24.3960 | (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle
24.3970 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
24.4000 | (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
24.4020 | Ostéosynthèse d'une fracture du sacrum
24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum
24.4110 | Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche
24.4130 | Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4150 | Excision du coccyx
24.4160 | Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive
24.4170 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive
24.4180 | Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive
24.4190 | Arthrodèse de la symphyse, comme prestation exclusive
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
24.4300 | Réduction ouverte d'une luxation traumatique de la hanche
24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté
24.4410 | Arthroscopie de la hanche
24.4470 | Plastie cotyloïdienne de la hanche, comme prestation exclusive
24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale
24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie
24.4520 | Epiphysiodèse dans la région de la hanche
24.4530 | Arthrodèse de la hanche
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
24.4690 | Arthrotomie de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.4810 | Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4830 | Arthroplastie de la hanche, prothèse totale, comme prestation exclusive
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4850 | Changement d'une prothèse de hanche, cupule, comme prestation exclusive
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.4900 | Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive
24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle
24.4920 | Changement d'une prothèse totale de hanche, comme prestation exclusive
24.4930 | Ablation d'une prothèse totale de hanche, comme prestation exclusive
24.4940 | Résection de la hanche, comme prestation exclusive
24.4950 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5050 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne
24.5110 | Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
24.5210 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé
24.5330 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
24.5440 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive
24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire
24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.5610 | Arthroscopie du genou
24.5910 | Arthrotomie du genou
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou
24.6280 | Ablation d'une prothèse du genou
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
24.6550 | Arthrodèse du genou, toute méthode
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7010 | Ostéotomie correctrice diaphysaire du péroné
24.7020 | Ostéotomie correctrice diaphysaire du tibia
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
24.7670 | Arthroscopie de la cheville, les deux articulations
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7840 | Changement d'une prothèse totale de l'articulation tibio-astragalienne
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation
24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
24.8410 | Opération d'hallux valgus, résection de l'exostose
24.8420 | Opération d'hallux valgus, arthroplastie par résection
24.8430 | Opération d'hallux valgus, reconstruction plastique
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
24.8500 | Opération d'hallux valgus, prothèse
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
24.8690 | Opération pour syndactylie du pied
24.8700 | Résection d'os du tarse
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8720 | Résection de tête métatarsienne, première tête métatarsienne
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8930 | Transfert tendineux au pied, un tendon
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
24.9040 | Intervention pour phlegmon(s) plantaire(s)
24.9110 | Amputation, membre inférieur, toute localisation
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
24.9150 | Amputation, membre inférieur, jambe
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou
24.9170 | Amputation, membre inférieur, amputation de cuisse
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0030 | Evidement ganglionnaire radical, d'un côté, comme prestation exclusive
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0050 | Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0090 | Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0110 | Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0130 | Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
26.0410 | (+) Lymphadénectomie médiastinale radicale, comme prestation additionnelle
26.0420 | Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)
26.0430 | (+) Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation additionnelle
26.0440 | (+) Lymphadénectomie radicale du hile hépatique, comme prestation additionnelle
26.0450 | Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)
26.0460 | (+) Lymphadénectomie iliaque ou pelvienne radicale, comme prestation additionnelle
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
26.0540 | (+) Lymphadénectomie radicale d'une autre localisation, comme prestation additionnelle
26.0610 | Excision d'une lésion du système lymphatique, comme prestation exclusive
26.0620 | (+) Excision d'une lésion du système lymphatique, comme prestation additionnelle
26.0630 | Intervention sur le canal thoracique, comme prestation exclusive
26.0640 | (+) Intervention sur le canal thoracique, comme prestation additionnelle
26.0650 | Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive
28.0010 | Prise en charge periopératoire par le spécialiste en anesthésiologie, monitored anesthesia care ( MAC)
28.0030 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque I
28.0040 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque II
28.0050 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque III
28.0060 | Prise en charge periopératoire par le spécialiste en anesthésiologie, classe de risque IV
28.0070 | Induction et réveil par le spécialiste en anesthésiologie, monitored anesthesia care (MAC)
28.0080 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque I
28.0090 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque II
28.0100 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque III
28.0110 | Induction et réveil par le spécialiste en anesthésiologie, classe de risque IV
28.0120 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), monitored anesthesia care (MAC), par minute
28.0130 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque I, par minute
28.0140 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque II, par minute
28.0150 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque III, par minute
28.0160 | Activité du médecin anesthésiste pendant l'intervention (temps d'anesthésie), classe de risque IV, par minute
28.0170 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive
28.0180 | Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive
28.0185 | Colmatage sanguin péridural lors du syndrome de perte de liquide céphalo-rachidien
34.0010 | Prise en charge médicale dans une unité reconnue de soins intensifs, 2 premières heures
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue
39.3750 | Examen peropératoire par ultrasons, coeur et vaisseaux exclus
Non cumulable avec
28.0210 | Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure


GP-35 Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire

GP-35 | Prestations IRM ou CT des articulations cumulable avec l'arthographie des articulations comme prestation supplémentaire
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
39.4030 | CT des os de la face, cavités sinusales, maxillaire, mandibule, dents, articulations temporo-mandibulaires et base du crâne
39.4090 | CT du bassin et/ou des articulations sacro-iliaques
39.4100 | CT de la colonne vertébrale
39.4110 | CT de l'articulation de l'épaule et/ou du bras
39.4120 | CT de l'avant-bras et/ou du coude
39.4130 | CT du poignet et/ou de la main
39.4140 | CT de la hanche et/ou de la cuisse
39.4150 | CT du genou et/ou de la jambe
39.4160 | CT du pied/des pieds et/ou de la cheville/des chevilles
39.5060 | IRM de la colonne vertébrale, vue d'ensemble et/ou partielle
39.5070 | IRM des os de la face, cavités sinusales
39.5110 | IRM de abdomen, bassin
39.5140 | IRM de articulation de l'épaule et/ou du bras
39.5150 | IRM de l'articulation du coude et/ou de l'avant-bras
39.5160 | IRM du poignet et/ou de la main
39.5170 | IRM de la hanche et/ou de la cuisse
39.5180 | IRM du genou et/ou de la jambe
39.5190 | IRM du pied et/ou de la cheville, des articulations du pied, y compris le tendon d'Achille
Non cumulable avec
39.0400 | Arthographie des articulations


GP-36 Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie

GP-36 | Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
 | TARMED 01.09, 1.1.2018
Ne vaut que pour pour l'(les) unité(s) fonctionnelle(s) suivante(s)
  • Diagnostic fonctionnel urologique
  • Endoscopie gastroentérologique, grande
  • Endoscopie gastroentérologique, hôpital
  • Laboratoire d'électrophysiologie/espace cathétérisme
  • Lithotritie extracorporelle (LEOC)
  • Salle de plâtre
  • Salle d'endoscopie pneumologique
  • Salle d'endoscopie urologique
  • Salle d'examen et de traitement avec amplificateur de brillance
  • Salle d'opération I
  • Salle d'opération II
  • Salle d'opération III
Positions
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.1410 | Attente peropératoire des résultats d'un examen extemporané
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
04.1410 | Escarotomie: toute localisation, premiers 10 cm²
04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre
04.2210 | Mesh d'une greffe de peau mince
04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
04.2250 | Lambeau, épilation préalable du cuir chevelu
04.2260 | Lambeau, précoupage, section, par 5 cm
04.2270 | Préparation de fragments de cartilage (émincé)
04.2280 | Ajustage d'un fragment de cartilage ou d'os
04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
04.2310 | Correction de lambeau, dégraissage, remodelage
04.2510 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête
04.2520 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
04.2530 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).
04.2540 | Réimplantation aux membres supérieurs (épaule, coude, avant-bras), avec ou sans raccourcissement
04.2550 | Réimplantation au niveau du carpe ou de la région médio-métacarpienne, avec ou sans raccourcissement
04.2560 | Réimplantation d'un doigt, avec ou sans raccourcissement
04.2570 | Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement
04.2580 | Réimplantation au pied, avec ou sans raccourcissement
04.2590 | Réimplantation d'un gros orteil
04.2600 | Réimplantation du pénis
04.2610 | Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)
04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.2750 | Ablation d'un expanseur, sans contre-incision
04.2780 | Ablation d'un expanseur avec contre-incision
04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
04.2840 | Dermolipectomie, siège et hanche, premier côté
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
04.2880 | Dermolipectomie transverse de la cuisse, premier côté
04.2900 | Dermolipectomie d'un bras
04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
04.3010 | Lifting facial, visage et cou, premier côté
04.3110 | Lifting facial du front, toute méthode
04.3120 | Lifting des sourcils, direct, premier côté
04.3140 | Plastie de paupière, première paupière
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
04.3180 | Correction chirurgicale d'un pterygium colli
04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
04.3300 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse, en cross-face, première séance et première greffe
04.3320 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, deuxième séance, première greffe
04.3340 | Intervention palliative en cas de paralysie faciale, neurotisation par greffe nerveuse en cross-face, combinée en une seule séance, première greffe
05.0720 | Implantation épidurale ou intraparenchymateuse d'un instrument de mesure de la pression intracrânienne
05.0740 | Implantation d'un cathéter ventriculaire, toute méthode
05.0790 | Mise en place d'un cathéter épidural permanent
05.0810 | Mise en place d'un cathéter intradural permanent
05.0820 | Révision de la partie proximale d'un système de dérivation du liquide céphalo-rachidien
05.0830 | Révision de la partie distale d'un système de dérivation du liquide céphalo-rachidien, toute méthode
05.0840 | Retrait d'un cathéter ventriculaire
05.0850 | Retrait complet d'un système de drainage
05.0910 | Traitement unilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0920 | Traitement bilatéral d'un hématome sous-dural/épidural ou d'un hygrome (trou de trépan)
05.0930 | Traitement d'un abcès/empyème épidural ou sous-dural
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
05.0960 | Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex
05.0970 | Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex
05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale
05.1010 | Crâniotomie pour exploration ou décompression, niveau supratentoriel
05.1040 | Crâniotomie pour exploration ou décompression, niveau infratentoriel
05.1060 | Crâniectomie lors de synostose
05.1070 | Trou de trépan pour biopsie
05.1080 | Biopsie d'un processus osseux de la calotte crânienne en cas de tumeur ou de processus inflammatoires
05.1090 | Biopsie d'un processus osseux de la base du crâne en cas de tumeur ou de processus inflammatoires
05.1100 | Traitement d'un processus osseux de la base du crâne en cas de tumeur
05.1110 | Traitement d'un processus osseux de la base du crâne en cas de processus inflammatoires
05.1120 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel extradural
05.1140 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel sous-dural
05.1150 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau supratentoriel intracérébral (intraventriculaire), comme prestation exclusive
05.1160 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel extradural
05.1170 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel sous-dural
05.1180 | Crâniotomie pour évacuation d'un hématome/abcès/empyème, niveau infratentoriel intracérébral/intra-axial
05.1210 | Crâniotomie pour excision/fenestration d'un kyste intracrânien
05.1220 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone éloquente
05.1240 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, proche de la calotte/superficiel, zone non éloquente
05.1250 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, latéral
05.1260 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, dominant, médian
05.1270 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, latéral
05.1280 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel extra-axial, basal, non dominant, médian
05.1290 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone éloquente
05.1300 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, superficiel, zone non éloquente
05.1310 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone éloquente
05.1320 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur, profond, zone non éloquente
05.1330 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, frontal
05.1340 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, temporal
05.1350 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, dominant, occipital
05.1360 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, frontal
05.1370 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, temporal
05.1380 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau supratentoriel intra-axial, extirpation de la tumeur avec lobectomie, non dominant, occipital
05.1390 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, superficiel
05.1400 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, latéral
05.1410 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel extra-axial, basal, médian
05.1420 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel, intra-axial, superficiel
05.1430 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, profond, extirpation de la tumeur
05.1440 | Crâniotomie pour extirpation d'une tumeur cérébrale, niveau infratentoriel intra-axial, extirpation de la tumeur avec lobectomie
05.1450 | Interventions par voie transnasale ou transsphénoïdale sur la selle turcique
05.1510 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau supratentoriel
05.1520 | Crâniotomie pour intervention sur des nerfs crâniens avec neurolyse ou neurotomie, niveau infratentoriel
05.1530 | Crâniotomie pour intervention sur des nerfs crâniens avec tractotomie, niveau infratentoriel
05.1610 | Crâniotomie pour intervention sur des nerfs crâniens avec décompression vasculaire, niveau infratentoriel
05.1620 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1640 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone non éloquente et profonde, comme prestation exclusive
05.1650 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et superficielle, comme prestation exclusive
05.1660 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, jusqu'à 3 cm, zone éloquente et profonde, comme prestation exclusive
05.1670 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1680 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1690 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1700 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, de 4 à 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1710 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et superficielle, comme prestation exclusive
05.1720 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone non éloquente et profonde, comme prestation exclusive
05.1730 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et superficielle, comme prestation exclusive
05.1740 | Crâniotomie pour traitement chirurgical d'une malformation artério-veineuse intracrânienne, plus de 6 cm, zone éloquente et profonde, comme prestation exclusive
05.1750 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 1 cm, non dominant, comme prestation exclusive
05.1770 | Crâniotomie pour chirurgie d'anévrisme artériel, territoire carotidien, 1 cm, dominant, comme prestation exclusive
05.1780 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, non dominant, comme prestation exclusive
05.1790 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, 2 cm, dominant, comme prestation exclusive
05.1800 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, non dominant, comme prestation exclusive
05.1810 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire carotidien, plus de 2 cm, dominant, comme prestation exclusive
05.1820 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 1 cm, comme prestation exclusive
05.1830 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, 2 cm, comme prestation exclusive
05.1840 | Crâniotomie pour intervention en cas d'anévrisme artériel, territoire vertébro-basilaire, plus de 2 cm, comme prestation exclusive
05.1850 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau supratentoriel
05.1860 | Crâniotomie en vue d'une anastomose artérielle extra-intracrânienne, niveau infratentoriel
05.1910 | Repérage stéréotaxique de la cible ou de la trajectoire par CT
05.2000 | Repérage stéréotaxique de cible ou de la trajectoire par IRM
05.2010 | Repérage stéréotaxique de cible ou de la trajectoire par angiographie
05.2110 | Introduction d'une électrode au foramen ovale, par électrode
05.2120 | Pose d'une électrode intracrânienne, strips
05.2130 | Pose d'une électrode intracrânienne, grids
05.2140 | Révision d'une électrode intracrânienne
05.2150 | Ablation d'une électrode intracrânienne
05.2210 | Ablation d'un foyer épileptogène, superficiel, non éloquent
05.2220 | Ablation d'un foyer épileptogène, superficiel, éloquent
05.2230 | Ablation d'un foyer épileptogène, profond, zone non éloquente
05.2240 | Ablation d'un foyer épileptogène, profond, zone éloquente
05.2310 | Rhizotomie percutanée fonctionnelle, toute méthode,première racine
05.2320 | Chordotomie percutanée, non cervicale
05.2330 | Chordotomie percutanée cervicale
05.2340 | Mise en place périmédullaire d'électrodes épidurales et stimulation-test
05.2360 | Ablation d'un neurostimulateur périmédullaire
05.2370 | Traitement d'une malformation congénitale de la moelle épinière
05.2410 | Décompression et neurolyse du nerf médian et/ou cubital (tunnel carpien ou loge de Guyon), comme prestation exclusive
05.2420 | Décompression et neurolyse du nerf tibial dans le tunnel tarsal, comme prestation exclusive
05.2430 | Décompression et neurolyse du nerf radial lors de syndrome du pronateur ou du supinateur, comme prestation exclusive
05.2440 | Décompression et neurolyse du nerf cubital dans le sillon, comme prestation exclusive
05.2450 | Décompression et neurolyse du nerf cubital et ventralisation, comme prestation exclusive
05.2460 | Décompression et neurolyse des nerfs médian, cubital, musculo-cutané (branche motrice et sensitive) dans la région du bras, comme prestation exclusive
05.2470 | Décompression et neurolyse du nerf radial dans la région du bras, voie d'abord unique, comme prestation exclusive
05.2480 | Décompression et neurolyse du nerf radial dans la région du bras, double voie d'abord, comme prestation exclusive
05.2490 | Décompression et neurolyse du nerf axillaire, voie d'abord unique, comme prestation exclusive
05.2500 | Décompression et neurolyse du nerf axillaire, double voie d'abord, comme prestation exclusive
05.2510 | Décompression et neurolyse du plexus brachial par voie sus- ou sous-claviculaire, comme prestation exclusive
05.2520 | Décompression et neurolyse du nerf sus-scapulaire, voie d'abord unique, comme prestation exclusive
05.2530 | Décompression et neurolyse du nerf sus-scapulaire, double voie d'abord, comme prestation exclusive
05.2540 | Décompression et neurolyse du nerf ilio-hypogastrique ou ilio-inguinal, comme prestation exclusive
05.2550 | Décompression et neurolyse du nerf fémoral dans la région de la cuisse, comme prestation exclusive
05.2560 | Décompression et neurolyse du nerf saphène dans la région de la cuisse, comme prestation exclusive
05.2570 | Décompression et neurolyse du nerf cutané fémoral latéral, comme prestation exclusive
05.2580 | Décompression et neurolyse du nerf péronier dans la région du genou, comme prestation exclusive
05.2590 | Décompression et neurolyse du nerf péronier dans la région de la jambe, comme prestation exclusive
05.2600 | Décompression et neurolyse du plexus lombo-sacré, comme prestation exclusive
05.2610 | Décompression et neurolyse du nerf sciatique, comme prestation exclusive
05.2710 | Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, première branche, comme prestation exclusive
05.2730 | Suture d'une branche nerveuse dans la région de la main ou crânio-maxillo-faciale, comme prestation exclusive
05.2740 | Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation exclusive
05.2750 | Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation exclusive
05.2760 | Suture d'un tronc nerveux dans la région de l'épaule, comme prestation exclusive
05.2780 | Suture nerveuse dans la région du plexus, première racine ou premier tronc
05.2840 | Suture du nerf vague, du nerf accessoire ou du nerf hypoglosse
05.2910 | Dénervation articulaire du poignet, partielle (2 voies d'abord), comme prestation exclusive
05.2920 | Dénervation articulaire du poignet, complète (3 voies d'abord), comme prestation exclusive
05.2930 | Excision d'un neurome, comme prestation exclusive
05.2940 | Excision d'une tumeur endoneurale, comme prestation exclusive
06.0080 | Mise en place percutanée d'un fixateur externe, région thoracique, premières 2 vertèbres instrumentées
06.0100 | Mise en place percutanée d'un fixateur externe, région lombaire ou lombo-sacrée, premières 2 vertèbres instrumentées
06.0120 | Mise en place percutanée unilatérale d'un fixateur externe, région sacro-iliaque
06.0130 | Mise en place percutanée bilatérale d'un fixateur externe, sacro-iliaque
06.0210 | Ponction ou biopsie ou drainage percutanés de vertèbre en cas de spondylite, comme prestation exclusive
06.0220 | Plastie vertébrale transpédiculaire percutanée, toute méthode, comme prestation exclusive
06.0230 | Discectomie percutanée, toute méthode
06.0310 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments postérieurs
06.0320 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région cervicale ou thoracique
06.0330 | Biopsie osseuse à ciel ouvert dans la région vertébrale, par voie postérieure ou postérolatérale, éléments antérieurs, région lombaire ou lombo-sacrée
06.0410 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0500 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région cervicale, procédure orthopédique
06.0510 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure neurochirurgicale
06.0530 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région cervicale, procédure orthopédique
06.0540 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0550 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région thoracique, procédure orthopédique
06.0560 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure neurochirurgicale
06.0570 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région thoracique, procédure orthopédique
06.0580 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0590 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région lombaire, procédure orthopédique
06.0600 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure neurochirurgicale
06.0610 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région lombaire, procédure orthopédique
06.0620 | Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0630 | (+) Fenestration, hémilaminectomie ou laminotomie unilatérale, un segment, région sacrée, procédure orthopédique
06.0640 | Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure neurochirurgicale
06.0650 | (+) Fenestration, hémilaminectomie ou laminotomie bilatérale, un segment, région sacrée, procédure orthopédique
06.0710 | Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure neurochirurgicale
06.0920 | (+) Laminectomie cervicale (occipitale jusqu'à C3), un segment, procédure orthopédique
06.0950 | Laminectomie cervicale (de C3 à C7), un segment, procédure neurochirurgicale
06.0960 | (+) Laminectomie cervicale (de C3 à C7), un segment, procédure orthopédique
06.0970 | Laminectomie thoracique, un segment, procédure neurochirurgicale
06.0980 | (+) Laminectomie thoracique, un segment, procédure orthopédique
06.0990 | Laminectomie lombaire, un segment, procédure neurochirurgicale
06.1000 | (+) Laminectomie lombaire, un segment, procédure orthopédique
06.1010 | Laminectomie sacrée, un segment, procédure neurochirurgicale
06.1020 | (+) Laminectomie sacrée, un segment, procédure orthopédique
06.1110 | Ostéotomie correctrice par résection partielle de corps vertébral ou de disque(s), par voie postérieure ou postérolatérale, premier corps vertébral ou disque, comme prestation exclusive
06.1170 | Ostéotomie correctrice par résection complète de vertèbre ou disque(s), par voie postérieure ou postérolatérale, premier corps vertébral/disque, comme prestation exclusive
06.1210 | Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure orthopédique
06.1220 | (+) Stabilisation vertébrale par ligaments en matériel alloplastique, par segment, procédure neurochirurgicale
06.1230 | Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure orthopédique
06.1240 | Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure orthopédique
06.1250 | (+) Laminoplastie de la colonne vertébrale, jusqu'à 3 segments, procédure neurochirurgicale
06.1260 | (+) Laminoplastie de la colonne vertébrale, plus de 3 segments, procédure neurochirurgicale
06.1310 | Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure orthopédique
06.1390 | (+) Spondylodèse postérieure, région occipito-cervicale et cervicale supérieure (occipitale jusqu'à C2; mono- ou bisegmentaire), procédure neurochirurgicale
06.1400 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure orthopédique
06.1410 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), jusqu'à 2 segments, procédure neurochirurgicale
06.1420 | Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure orthopédique
06.1430 | (+) Spondylodèse postérieure, colonne cervicale moyenne et inférieure (de C2 à T1), plus de 2 segments, procédure neurochirurgicale
06.1440 | Spondylodèse postérieure, thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure orthopédique
06.1450 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, jusqu'à 2 segments, procédure neurochirurgicale
06.1460 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure orthopédique
06.1470 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, de 3 à 5 segments, procédure neurochirurgicale
06.1480 | Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure orthopédique
06.1490 | (+) Spondylodèse postérieure, région thoracique, thoraco-lombaire, lombaire, plus de 5 segments, procédure neurochirurgicale
06.1500 | Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure orthopédique
06.1510 | (+) Spondylodèse postérieure, région lombo-sacrée, 1 segment, procédure neurochirurgicale
06.1520 | Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure orthopédique
06.1530 | (+) Spondylodèse postérieure, région lombo-sacrée, de 2 à 3 segments, procédure neurochirurgicale
06.1540 | Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure orthopédique
06.1550 | (+) Spondylodèse postérieure, région lombo-sacrée, plus de 3 segments, procédure neurochirurgicale
06.1610 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, jusqu'à 2 segments
06.1770 | Voie antérieure pour opération sur la colonne vertébrale, région cervicale, plus de 2 segments
06.1780 | Voie antérieure pour opération sur la colonne vertébrale, région thoracique, par sternotomie ou thoracotomie
06.1790 | Voie antérieure pour opération sur la colonne vertébrale, région thoraco-lombaire, par thoraco-phrénico-lombotomie
06.1800 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire, par lombotomie
06.1810 | Voie antérieure pour opération sur la colonne vertébrale, région lombaire ou lombo-sacrée, par laparotomie
06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée
06.2110 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, jusqu'à 3 segments, comme prestation exclusive
06.2120 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région cervicale, plus de 3 segments, comme prestation exclusive
06.2130 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, jusqu'à 3 segments, comme prestation exclusive
06.2140 | Ablation de matériel d'ostéosynthèse, par voie postérieure, y compris abord, région thoracique ou lombaire, plus de 3 segments, comme prestation exclusive
06.2150 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, jusqu'à 3 segments, comme prestation additionnelle
06.2160 | (+) Ablation de matériel d'ostéosynthèse, voie postérieure, plus de 3 segments, comme prestation additionnelle
06.2170 | Ablation chirurgicale/changement de pile d'une électrode péridurale/d'un système antalgique, comme prestation exclusive
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
07.0490 | Réduction fermée d'une fracture condylienne ou capitale
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
07.0610 | Fermeture d'une fente labiale
07.0620 | Fermeture d'une fente labiale bilatérale
07.0630 | Fermeture d'une fente labio-maxillaire
07.0640 | Fermeture d'une fente labio-maxillo-palatine
07.0650 | Fermeture du palais mou lors de traitement d'une fente labio-maxillo-palatine
07.0660 | Fermeture du palais dur lors du traitement d'une fente labio-maxillo-palatine
07.0670 | Rhinoplastie unilatérale lors de chirurgie primaire des fentes
07.0680 | Rhinoplastie bilatérale lors de chirurgie primaire des fentes
07.0690 | Plastie vélo-pharyngée, toute méthode
07.0700 | Pharyngoplastie
07.0710 | Fermeture secondaire osseuse lors de fente palatine, première ou deuxième séance
07.0720 | Correction secondaire des tissus mous en cas de fente palatine
07.0730 | Lambeau lingual lors de chirurgie des fentes, première ou deuxième séance
07.0740 | Fermeture d'une fente résiduelle ou lambeau de recul lors de chirurgie secondaire des fentes
07.0750 | Correction secondaire d'une fente du palais mou
07.0760 | Correction secondaire de fente maxillaire.
07.0770 | Correction secondaire de fente labiale lors de fente labio-maxillo-palatine
07.0780 | Reconstruction des lèvres par lambeau pédiculé lors de fente labio-maxillo-palatine, première ou deuxième séance
07.0790 | Correction secondaire du rouge des lèvres et/ou de leurs faces et/ou du philtrum, lors de fente labio-maxillo-palatine
07.0800 | Traitement chirurgical d'une fistule labiale (lip pit) lors de chirurgie secondaire des fentes
07.0810 | Allongement ou plastie de la columelle lors de chirurgie secondaire des fentes
07.0820 | Correction d'un orifice narinaire lors de chirurgie secondaire des fentes
07.0830 | Correction des orifices narinaires lors de chirurgie secondaire des fentes
07.0840 | Correction de la pointe du nez lors de chirurgie secondaire des fentes
07.0910 | Ostéotomie unilatérale du procès alvéolaire de la mandibule
07.0920 | Ostéotomie bilatérale du procès alvéolaire de la mandibule
07.0930 | Ostéotomie unilatérale du menton ou du rebord basilaire de la mandibule sans interruption de la continuité
07.0940 | Ostéotomie bilatérale du menton ou du rebord basilaire de la mâchoire sans interruption de la continuité
07.0950 | Ostéotomie interruptrice unilatérale de la mandibule
07.0960 | Ostéotomie interruptrice bilatérale du corps de la mandibule
07.0970 | Ostéotomie sagittale ou autre ostéotomie interruptrice de la mandibule, par côté
07.1000 | Ostéotomie sagittale ou autre ostéotomie interruptrice bilatérale de la mandibule
07.1010 | Ostéotomie du procès alvéolaire du maxillaire, par côté
07.1030 | Ostéotomie bilatérale du procès alvéolaire du maxillaire
07.1040 | Ostéotomie sous-crânienne de type Le Fort II, bilatérale
07.1070 | Ostéotomie sous-crânienne de type Le Fort III, bilatérale
07.1080 | Ostéotomie sous-crânienne de type Le Fort III et Le Fort I, bilatérale
07.1090 | Glossectomie partielle dans le cadre d'un traitement orthodontique
07.1210 | Traitement d'une dent ectopique située en dehors du procès alvéolaire, toute voie d'abord
07.1220 | Traitement d'un kyste osseux situé en dehors du procès alvéolaire ou dans les parties molles de la cavité buccale, toute voie d'abord, comme prestation exclusive
07.1230 | Traitement d'un kyste osseux au voisinage des cavités pansinusales, de la branche montante ou du corps de la mandibule, toute voie d'abord, comme prestation exclusive
07.1240 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, jusqu'à 3 cm, comme prestation exclusive
07.1260 | Résection segmentaire d'une tumeur osseuse de la région maxillo-faciale, plus de 3 cm, comme prestation exclusive
07.1280 | Ostéotomie interruptrice de la région maxillo-faciale, toute voie d'abord, comme prestation exclusive
07.1300 | Curetage d'un foyer d'ostéomyélite de la région maxillo-faciale
07.1310 | Décortication et curetage lors d'ostéomyélite ou de radio-ostéomyélite de la région maxillo-faciale
07.1330 | Résection de partie osseuse atteinte d'ostéomyélite avec perte de continuité osseuse de la région maxillo-faciale
07.1410 | Neurolyse du nerf mentonnier, comme prestation exclusive
07.1440 | (+) Neurolyse du nerf mentonnier, comme prestation additionnelle
07.1450 | Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation exclusive
07.1480 | (+) Neurolyse du nerf lingual ou du nerf alvéolaire inférieur, comme prestation additionnelle
07.1510 | Reconstruction des contours de la face, comme prestation exclusive
07.1520 | Reconstruction des contours par greffe osseuse lors de déficit osseux sans interruption de continuité, comme prestation exclusive
07.1530 | Reconstruction de la calotte crânienne et compensation du déficit, toute méthode, premiers 5 cm², comme prestation exclusive
07.1560 | Reconstruction pour interruption de continuité ou malposition de la face, comme prestation exclusive
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
07.1630 | Arthroscopie de l'articulation temporo-mandibulaire
07.1650 | Extirpation du disque, condylectomie et/ou remodelage de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1660 | Coronoïdectomie, comme prestation exclusive
07.1670 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1680 | Plastie ligamentaire ou butée précondylienne de l'articulation temporo-mandibulaire, comme prestation exclusive
07.1690 | Cure d'ankylose de l'articulation temporo-mandibulaire, y compris condylectomie, comme prestation exclusive, par côté
07.1720 | Plastie du plancher buccal avec désinsertion du muscle mylo-hyoïdien, comme prestation exclusive
07.1730 | Plastie unilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1740 | Plastie bilatérale de la tubérosité avec résection de l'apophyse ptérygoïde, comme prestation exclusive
07.1810 | Chirurgie préprothétique: plastie d'augmentation de l'os alvéolaire, toute méthode, par mâchoire, comme prestation exclusive
07.1850 | Chirurgie préprothétique: réhaussement du plancher sinusien unilatéral ou augmentation d'un sinus maxillaire, comme prestation exclusive
07.1860 | Chirurgie préprothétique: réhaussement des planchers sinusiens ou augmentation des sinus maxillaires, comme prestation exclusive
07.1870 | Chirurgie préprothétique: ostéotomie du palais dur, comme prestation exclusive
07.1880 | Chirurgie préprothétique: ostéotomie du maxillaire avec interposition en sandwich, comme prestation exclusive
07.1890 | Chirurgie préprothétique: ostéotomie du maxillaire en fer-à-cheval, comme prestation exclusive
07.1910 | Décompression et/ou neurolyse et/ou déplacement du nerf sus- ou sous-orbitaire, comme prestation exclusive
07.1920 | Décompression du nerf optique, toute méthode
07.1930 | Décompression de l'orbite, toute méthode, comme prestation exclusive
07.1960 | Canthopéxie interne ou externe, toute méthode, premier ligament
07.1980 | Déplacement du ligament canthal interne ou externe par ostéotomie, premier ligament
07.2000 | Résection ou ostéotomie d'une paroi de l'orbite, par oeil, comme prestation exclusive
07.2010 | Résection ou ostéotomie de deux parois de l'orbite, par oeil, comme prestation exclusive
07.2020 | Résection ou ostéotomie de trois parois de l'orbite, par oeil, comme prestation exclusive
07.2030 | Enucléation ou éviscération du globe oculaire, comme prestation exclusive
07.2040 | Exentération de l'orbite, comme prestation exclusive
07.2050 | Préparation unilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2060 | Préparation bilatérale de l'orbite pour réception de prothèse oculaire, comme prestation exclusive
07.2070 | Exérèse d'une tumeur de l'orbite, comme prestation exclusive
08.0690 | Mise en place unilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0700 | Mise en place bilatérale d'une sonde bicanaliculaire des voies lacrymales
08.0710 | Mise en place unilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0720 | Mise en place bilatérale d'une sonde canaliculo-nasale des voies lacrymales
08.0730 | Micro-anastomose après déchirure isolée d'un canal lacrymal, avec ou sans exploration canaliculaire
08.0740 | Fistulectomie dans la région des voies lacrymales
08.0750 | Dacryocystectomie
08.0760 | Dacryo-cysto-rhinostomie ou lacro-rhinostomie ou conjonctivo-rhinostomie
08.0850 | Suture conjonctivale superficielle, jusqu'à 1 quadrant, comme prestation exclusive
08.0890 | Excision d'une tumeur conjonctivale avec suture, avec ou sans lambeau de glissement
08.0910 | Plastie conjonctivale, jusqu'à 1 quadrant, comme prestation exclusive
08.1660 | Excision d'une tumeur palpébrale, plus de 5 mm ou maligne, avec ou sans fermeture primaire de la plaie
08.1720 | Blépharorraphie (tarsorraphie) unilatérale
08.1730 | Blépharorraphie (tarsorraphie) bilatérale
08.1740 | Blépharolyse (tarsolyse) unilatérale
08.1750 | Blépharolyse (tarsolyse) bilatérale
08.1760 | Cure d'ectropion par sutures inversantes, première paupière
08.1780 | Cure d'ectropion par raccourcissement du bord de la paupière, première paupière
08.1800 | Cure d'ectropion cicatriciel, première paupière
08.1820 | Cure d'entropion par sutures éversantes, première paupière
08.1840 | Cure d'entropion avec raccourcissement du bord de la paupière, première paupière
08.1860 | Correction unilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1870 | Correction bilatérale - lors d'éversion ou d'inversion du point lacrymal - par raccourcissement du rétracteur de la paupière inférieure
08.1880 | Correction unilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1900 | Correction bilatérale - lors d'éversion du point lacrymal, opération d'ectropion médian - par raccourcissement du rétracteur de la paupière inférieure et plastie palpébrale
08.1920 | Opération unilatérale du ptosis (selon Fasanella-Servat)
08.1930 | Opération bilatérale de ptosis (selon Fasanella-Servat)
08.1940 | Opération unilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1960 | Opération bilatérale de ptosis par raccourcissement du lévateur, toute méthode
08.1970 | Opération unilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1980 | Opération bilatérale de ptosis par suspension au muscle frontal, toute méthode
08.1990 | Plastie pour blépharochalasis, première paupière
08.2020 | Reconstruction palpébrale partielle, jusqu'aux 2/3 de la longueur de paupière, première paupière
08.2050 | Reconstruction palpébrale totale, de plus des 2/3 de la longueur de la paupière, première paupière
08.2070 | Intervention plastique sur le ligament canthal, comme prestation exclusive
08.2200 | Suture de la cornée
08.2220 | Suture de la sclère, y compris révision
08.2260 | Excision d'un ptérygion
08.2280 | Transplantation du limbe
08.2290 | Révision de la sclère, comme prestation exclusive
08.2300 | Kératoplastie perforante
08.2350 | Kératoplastie lamellaire
08.2370 | Kératotomie réfractive chirurgicale
08.2390 | Kératomyleusis chirurgical
08.2400 | Epikératophakie
08.2430 | Ablation d'un corps étranger hors du segment antérieur du globe oculaire
08.2510 | Iridectomie ou corepraxie chirurgicale, comme prestation exclusive
08.2530 | Révision de la chambre antérieure après traumatisme, comme prestation exclusive
08.2560 | Cyclo-cryocoagulation transconjonctivale
08.2570 | Trabéculectomie ou trabéculotomie ou goniotomie ou cyclodialyse chirurgicale
08.2600 | Iridopexie (suture selon Mc-Cannel), comme prestation exclusive
08.2610 | Coagulation cryo- ou diathermique sous contrôle optique avec incision de la conjonctive, comme prestation exclusive
08.2710 | Capsulotomie ou membranotomie ou synéchiolyse chirurgicale, comme prestation exclusive
08.2730 | Discision capsulaire, discision secondaire de la cataracte, comme prestation exclusive
08.2740 | Aspiration des masses du cristallin au travers du limbe, comme prestation exclusive
08.2750 | Capsulectomie, aspiration des masses du cristallin au travers de la pars plana avec appareil à vitrectomie, comme prestation exclusive
08.2760 | Extraction du cristallin ou phaco-émulsification, y compris implantation d'une lentille artificielle et mise en place d'un anneau capsulaire
08.2850 | Implantation secondaire d'une lentille artificielle dans la chambre antérieure, comme prestation exclusive
08.2870 | Implantation secondaire d'une lentille artificielle dans la chambre postérieure avec fixation par suture
08.2890 | Reposition d'une lentille artificielle subluxée sans fixation par suture
08.2910 | Reposition d'une lentille artificielle entièrement luxée dans le corps vitré, avec ou sans fixation par suture
08.2920 | Révision de plaie après opération de la cataracte, comme prestation exclusive
08.2940 | Intervention pour sauvegarder une lentille lors de blessure
08.3070 | Cryocoagulation transconjonctivale de la rétine sous contrôle optique
08.3080 | Plombage ou mise en place d'un ballon pour indentation, y compris cryocoagulation ou coagulation à la lumière
08.3090 | Cerclage de l'oeil, y compris cryocoagulation ou coagulation à la lumière
08.3120 | Ablation du matériel de tamponnement externe (cerclage, plombes)
08.3210 | Vitrectomie au travers de la pars plana, comme prestation exclusive
08.3320 | Rinçage du corps vitré après vitrectomie préalable
08.3340 | Ablation de l'huile de silicone ou ablation d'autres plombes intérieures, y compris le peeling éventuel de membranes
08.3350 | Biopsie du corps vitré pour diagnostic cytologique
08.3355 | Injection intravitréenne séparée
08.3360 | Ablation d'un corps étranger intravitréen ou collé à la paroi, hors du segment postérieur du globe oculaire
08.3410 | Opération de strabisme, muscles droits, premier muscle
08.3450 | Opération de strabisme, muscle oblique inférieur, petit oblique, par muscle
08.3460 | Opération de strabisme, muscle oblique supérieur, grand oblique, par muscle
09.0970 | Reconstruction du conduit auditif externe lors d'atrésie
09.1000 | Reconstruction du conduit auditif externe lors de lésion de l'os ou du cartilage ou lors de sténose post-traumatique
09.1010 | Reconstruction du conduit auditif externe lors de sténose post-inflammatoire
09.1020 | Méatoplastie lors d'exostoses du conduit auditif externe
09.1030 | Exérèse d'une néoplasie maligne du conduit auditif externe
09.1105 | Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation exclusive
09.1110 | Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation exclusive
09.1140 | (+) Paracentèse chez l'enfant/l'adolescent jusqu'à 16 ans, par côté, comme prestation additionnelle
09.1145 | (+) Paracentèse chez l'adulte au-dessus de 16 ans, par côté, comme prestation additionnelle
09.1160 | Adaptation d'une perforation fraîche du tympan
09.1170 | Tympanotomie exploratrice ou intervention de contrôle sur l'oreille moyenne
09.1200 | Tympanoplastie (myringoplastie) en cas de perforation, jusqu'à 1 quadrant, sans modifications mésotympaniques
09.1240 | Tympanoplastie (myringoplastie) en cas de perforation, plus de 1 quadrant ou lors de modifications mésotympaniques
09.1250 | Tympanoplastie lors d'une perforation subtotale ou totale, lors d'atélectasie de l'oreille moyenne ou lors de tympanosclérose
09.1310 | Traitement chirurgical d'appendices cutanés préauriculaires congénitaux, par côté
09.1320 | Excision d'une fistule préauriculaire
09.1360 | Traitement chirurgical d'un othématome ou d'un sérome
09.1370 | Réduction du pavillon auriculaire par excision d'au plus un tiers du pavillon, par côté
09.1380 | Résection du pavillon auriculaire
09.1390 | Otoplastie pour oreille décollée, toute méthode, par côté
09.1430 | Reconstruction d'un pavillon auriculaire, procédure en un temps
09.1450 | Reconstruction après lésion traumatique du pavillon auriculaire, jusqu'à un tiers du pavillon
09.1460 | Reconstruction après lésion traumatique du pavillon auriculaire, plus d'un tiers du pavillon
09.1510 | Ossiculoplastie sans prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1520 | Ossiculoplastie avec prothèse stapédienne, toute voie d'abord, comme prestation exclusive
09.1530 | Antrotomie de la mastoïde, comme prestation exclusive
09.1540 | Mastoïdectomie, comme prestation exclusive
09.1550 | Intervention de contrôle sur l'oreille moyenne lors de récidive, comme prestation exclusive
09.1570 | Intervention pour améliorer l'ouïe en cas d'otosclérose
09.1590 | Evidement pétromastoïdien radical, comme prestation exclusive
09.1710 | Pétrosectomie subtotale, comme prestation exclusive
09.1740 | Résection infratemporale d'une tumeur
09.1750 | Décompression du nerf facial au niveau de l'os temporal, comme prestation exclusive
09.1770 | Intervention transtemporale sur le conduit auditif interne, comme prestation exclusive
09.1780 | Mise en place d'un implant cochléaire
09.1785 | Implantation d’un ancrage osseux pour l’appareil auditif BAHA
09.1790 | Excision d'une tumeur du nerf facial
10.0070 | Panendoscopie ORL lors d'investigation pour tumeur
10.0140 | Réduction ouverte d'une fracture nasale fermée
10.0160 | Réduction fermée d'une fracture nasale ouverte
10.0180 | Traitement d'une fracture nasale ouverte, fracas
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
10.0210 | Rhinoplastie ouverte, comme prestation exclusive
10.0270 | Rhinoplastie fermée, comme prestation exclusive
10.0320 | Reconstruction après perte de substance nasale (cutanée et sous-cutanée), toute méthode
10.0330 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée et cartilage), toute méthode
10.0340 | Reconstruction après perte de substance nasale (cutanée, sous-cutanée, cartilage et os), toute méthode
10.0350 | Correction unilatérale du vestibule du nez
10.0360 | Correction bilatérale du vestibule du nez
10.0370 | Rallongement ou plastie de la columelle
10.0380 | Correction de la pointe du nez
10.0390 | Correction unilatérale de sténoses du vestibule nasal
10.0400 | Correction bilatérale de sténoses du vestibule nasal
10.0410 | Décortication d'un rhinophyma
10.0420 | Perforation ou dilatation d'une atrésie choanale, uni- ou bilatérale
10.0430 | Ouverture chirurgicale d'une atrésie choanale, uni- ou bilatérale, par voie transnasale ou transpalatine
10.0440 | Ablation d'une fistule ou d'un kyste du nez
10.0510 | Septoplastie
10.0540 | Septorhinoplastie post-traumatique ou après destruction sur infection
10.0550 | Fermeture d'une perforation du septum, toute méthode, comme prestation exclusive
10.0630 | Extraction endonasale de corps étranger(s) hors du tiers moyen ou postérieur de la fosse nasale
10.0690 | Hémostase en cas d'épistaxis, par coagulation endonasale de l'artère sphénopalatine ou de l'artère ethmoïdale antérieure/postérieure, sous guidage endoscopique ou microscopique
10.0720 | Tamponnement endonasal par ballonnet, par côté
10.0730 | Tamponnement postérieur bilatéral selon Bellocq ou par ballonnet
10.0760 | Conchotomie unilatérale
10.0770 | Conchotomie bilatérale
10.0820 | Ouverture transvestibulaire ostéoplastique du sinus maxillaire
10.0860 | Fenestration transnasale unilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0870 | Fenestration transnasale bilatérale du sinus maxillaire au méat inférieur ou moyen, comme prestation exclusive
10.0880 | Fermeture plastique d'une fistule oro-antrale, comme prestation exclusive
10.0890 | (+) Fermeture plastique d'une fistule oro-antrale, comme prestation additionnelle
10.0900 | (+) Tamponnement d'un sinus maxillaire, comme prestation additionnelle
10.0920 | Ouverture et drainage unilatéral d'un sinus frontal par voie externe
10.0930 | Ouverture et drainage bilatéral d'un sinus frontal par voie externe
10.0940 | Ouverture ostéoplastique unilatérale d'un sinus frontal par voie externe
10.0950 | Ouverture ostéoplastique bilatérale d'un sinus frontal par voie externe
10.0960 | Ouverture unilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0970 | Ouverture bilatérale, par voie externe, des cellules ethmoïdales antérieures ou postérieures ou des sinus sphénoïdaux
10.0980 | Ouverture transvestibulaire ou transorale-transseptale du sinus sphénoïdal
10.1000 | Intervention transnasale unilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1010 | Intervention transnasale bilatérale sur le sinus sphénoïdal, endoscopique ou microchirurgicale, comme prestation exclusive
10.1020 | Infundibulotomie, par côté
10.1110 | Infundibulotomie bilatérale
10.1210 | Excision transfaciale de tumeurs bénignes des fosses nasales et des cavités sinusales
10.1230 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T1/T2
10.1240 | Exérèse transfaciale de tumeurs malignes des fosses nasales et des cavités sinusales, T3/T4
11.0140 | Traitement de plaie ou de perte de substance (muqueuse, musculature et os) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0150 | Traitement de plaie perforante ou de perte de substance (muqueuse, musculature, os et peau) de la cavité buccale, langue comprise, jusqu'à 2 cm de longueur
11.0170 | Incision d'abcès de la cavité buccale ou du plancher buccal, par voie externe
11.0180 | Incision d'un abcès des loges de la cavité buccale, par voie endobuccale
11.0190 | Incision d'un abcès des loges de la cavité buccale, par voie externe
11.0200 | Révision d'un phlegmon cervico-facial étendu dépassant les limites des loges
11.0220 | Ablation de corps étranger(s) profond(s) dans la cavité buccale, par corps étranger
11.0260 | Excision d'une tumeur bénigne dans la cavité buccale, plus de 2 cm
11.0270 | Exérèse d'une tumeur maligne dans la cavité buccale, jusqu'à 2 cm de perte de substance (T1)
11.0300 | Exérèse d'une tumeur maligne dans la cavité buccale, de 2 à 4 cm de perte de substance (T2)
11.0310 | Exérèse d'une tumeur maligne dans la cavité buccale, plus de 4 cm de perte de substance (T3)
11.0320 | Exérèse d'une tumeur maligne dans la cavité buccale, avec infiltration des tissus de voisinage (T4)
11.0410 | Augmentation du rouge de la lèvre par transposition du bord du rouge de la lèvre ou surélévation de la lèvre supérieure
11.0420 | Augmentation du rouge de la lèvre par plasties muqueuses
11.0430 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit d'un tiers
11.0440 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit des deux tiers
11.0450 | Reconstruction de la lèvre, y compris traitement d'un déficit du rouge de la lèvre, déficit complet
11.0460 | Correction simple du philtrum
11.0470 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, jusqu'à 1 cm
11.0480 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de 1 à 2 cm
11.0490 | Excision d'une lésion bénigne des lèvres, à l'exclusion de pures tumeurs cutanées, de plus de 2 cm
11.0500 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance allant jusqu'à 2 cm (T1)
11.0510 | Exérèse d'une lésion maligne au niveau des lèvres, à l'exception d'une simple excision cutanée, perte de substance de 2 à 4 cm (T2)
11.0520 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, perte de substance de plus de 4 cm (T3)
11.0530 | Exérèse d'une lésion maligne des lèvres, à l'exclusion d'une simple excision cutanée, avec infiltration (T4)
11.0610 | Glossectomie partielle correctrice
11.0620 | Glossectomie partielle
11.0630 | Hémiglossectomie
11.0640 | Glossectomie subtotale ou totale
11.0730 | Traitement d'une grenouillette par ablation de la glande sublinguale
11.0740 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de sialolithiase, tumeur bénigne ou inflammation chronique
11.0750 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne ne dépassant pas la capsule de la glande
11.0760 | Ablation d'une glande sous-mandibulaire ou sublinguale lors de tumeur maligne avec effraction de la capsule
11.0770 | Parotidectomie superficielle lors de tumeur bénigne
11.0790 | Parotidectomie totale lors de tumeur bénigne
11.0800 | Parotidectomie lors de tumeur maligne de la parotide
11.0810 | Parotidectomie lors de tumeur maligne de la parotide avec envahissement local
11.0820 | Traitement d'une fistule de la parotide
11.0830 | Extraction endoscopique de lithiase salivaire, premier calcul salivaire
11.0850 | Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté
12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
12.0130 | Incision et drainage d'un abcès parapharyngé
12.0140 | Adénoïdectomie, comme prestation exclusive
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0370 | Exérèse de tumeurs malignes de l'oropharynx, T3 et T4, toute méthode
12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
12.0390 | Exérèse de lésions malignes de l'épipharynx
12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
13.0020 | Pharyngolaryngoscopie directe, toute méthode
13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0120 | Intervention sur le larynx ou l'hypopharynx par voie externe, avec ouverture de la lumière
13.0140 | Résection partielle du larynx ou de l'hypopharynx
13.0160 | Laryngectomie ou pharyngolaryngectomie totale
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
13.0220 | Trachéotomie, toute méthode
13.0260 | Fermeture chirurgicale d'un trachéostome
13.0270 | Intervention endoscopique sur la trachée
13.0280 | Intervention sur la trachée, par voie externe
14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
14.0050 | Myotomie du muscle crico-pharyngien, par voie cervicale
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
14.0080 | Excision de tumeurs vasculaires dans la région cervicale
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
14.0100 | Exploration chirurgicale d'une plaie profonde du cou
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0200 | Thyroïdectomie totale unilatérale
14.0210 | Thyroïdectomie totale bilatérale
14.0220 | (+) Thyroïdectomie totale, par côté, comme prestation additionnelle
14.0230 | Parathyroïdectomie et/ou excision d'adénome
14.0310 | Médiastinoscopie
14.0320 | Médiastinotomie cervicale
14.0360 | Médiastinotomie, par voie thoracique ou par sternotomie
15.0350 | Mise en place d'un cathéter transtrachéal pour oxygénothérapie au long cours
15.0360 | Changement de cathéter transtrachéal pour oxygénothérapie au long cours
15.0410 | Bronchoscopie rigide, diagnostique ou thérapeutique
15.0630 | Fibrobronchoscopie, diagnostique ou thérapeutique
15.0640 | Toilette bronchique chez un patient intubé, par fibrobronchoscopie
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0080 | Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)
16.0090 | Extraction de corps étranger pulmonaire
16.0100 | Traitement à ciel ouvert d'un empyème pleural
16.0110 | Décortication pleurale précoce
16.0120 | Décortication pleurale différée
16.0130 | Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)
16.0140 | Pleurectomie totale
16.0150 | Résection d'une tumeur de la plèvre
16.0160 | Fermeture d'une fistule broncho-pleurale sans plastie musculaire ni épiploïque
16.0170 | Fermeture d'une fistule broncho-pleurale avec plastie musculaire ou épiploïque
16.0210 | Résection costale, première côte
16.0230 | Résection transaxillaire de la première côte ou excision d'une côte cervicale, comme prestation exclusive
16.0250 | Résection d'une tumeur de la paroi thoracique
16.0260 | Thoracoplastie, comme prestation exclusive
16.0270 | Résection sternale, partielle ou subtotale, comme prestation exclusive
16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0310 | Reconstruction de la paroi thoracique
16.0320 | Toute méthode de correction ostéoplastique d'un thorax en entonnoir, comme prestation exclusive
16.0330 | Toute méthode de correction ostéoplastique d'un thorax en carène, comme prestation exclusive
16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
16.0350 | Thoracotomie, comme voie d'abord
16.0360 | Thoracotomie exploratrice, comme prestation exclusive
16.0370 | Thoracostomie
16.0410 | Oesophagotomie, voie cervicale
16.0420 | Oesophagotomie, accès thoracique
16.0430 | Oesophagostomie, voie cervicale
16.0440 | Résection ou reconstruction de l'oesophage, par voie thoraco-abdominale, comme prestation exclusive
16.0480 | Fermeture de fistule trachéo-oesophagienne, comme prestation exclusive
16.0490 | Suture après lésion de l'oesophage, accès cervical
16.0500 | Suture après lésion de l'oesophage, par thoracotomie
16.0510 | Suture après lésion de l'oesophage, voie thoraco-abdominale
16.0520 | Transsection et anastomose oesophago-oesophagienne lors de varices oesophagiennes
16.0530 | Oesophago-gastro-myotomie lors d'achalasie
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
16.0560 | Pexie aortique lors de trachéomalacie du nouveau-né
16.0610 | Traitement de lésions pulmonaires
16.0620 | Résection atypique du poumon
16.0630 | Résection atypique (wedge) ou résection de métastases pulmonaires
16.0640 | Lobectomie pulmonaire
16.0650 | Bilobectomie pulmonaire
16.0660 | Résection en manchon du poumon
16.0670 | Pneumonectomie
16.0690 | Pleuropneumonectomie
16.0700 | Pneumonectomie avec résection de la paroi thoracique
16.0710 | Réduction chirurgicale pulmonaire pour emphysème
16.0720 | Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)
16.0730 | Sympathectomie par voie thoracique
16.0810 | Thoracoscopie diagnostique
16.0840 | Thoracoscopie thérapeutique
17.1520 | Overdrive-pacing lors de tachycardies auriculaires ou ventriculaires
17.1530 | Pose d'un stimulateur provisoire, comme prestation exclusive
17.1540 | Pose de stimulateur définitif, à une électrode, comme prestation exclusive
17.1560 | Changement de pile d'un stimulateur définitif
17.1570 | Révision d'un stimulateur, comme prestation exclusive
17.1580 | Explantation d'un stimulateur définitif, comme prestation exclusive
17.1630 | Mise en place d'un défibrillateur cardioverteur implantable (DCI)
17.1660 | Contrôle d'un défibrillateur cardioverteur implantable (DCI), avec déclenchement de chocs
17.1670 | Implantation d'un enregistreur d'évènements
17.1690 | Explantation d'un enregistreur d'évènements
18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
18.0020 | (+) Circulation extracorporelle (CEC) lors d'interventions vasculaires, comme prestation additionnelle
18.0030 | (+) Circulation extracorporelle (CEC) lors d'opérations cardiaques, comme prestation additionnelle
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0060 | (+) Angioplastie transluminale peropératoire, comme prestation additionnelle
18.0110 | Revascularisation coronaire avec jusqu'à 3 anastomoses
18.0160 | Revascularisation coronaire avec plus de 3 anastomoses
18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
18.0210 | Remplacement d'une valve cardiaque, par valve
18.0230 | Reconstruction d'une valve cardiaque, par valve
18.0240 | Intervention combinée de remplacement et de reconstruction de plusieurs valves cardiaques
18.0250 | Intervention combinée de remplacement et/ou de reconstruction d'une ou de plusieurs valves cardiaques en association avec une revascularisation coronaire
18.0260 | Remplacement combiné de la valve aortique et de l'aorte ascendante
18.0270 | Intervention sur le myocarde
18.0290 | Exérèse d'une tumeur cardiaque
18.0300 | Intervention à but antiarythmique au niveau cardiaque
18.0310 | Intervention palliative pour malformation cardiaque congénitale
18.0330 | Correction chirurgicale de malformation cardiaque congénitale simple
18.0340 | Intervention palliative ou correction de malformation cardiaque congénitale complexe
18.0410 | Drainage à ciel ouvert et/ou fenestration du péricarde
18.0420 | Péricardectomie à ciel ouvert
18.0510 | Révision cardiaque dans les 24 heures suivant une intervention cardiaque
18.0520 | (+) Implantation d'un assist device lors d'une intervention cardio-chirurgicale, comme prestation additionnelle
18.0610 | Traitement à ciel ouvert d'une plaie des gros vaisseaux artériels (tronc et cou)
18.0620 | Traitement à ciel ouvert d'une plaie des artères périphériques (extrémités), comme prestation exclusive
18.0710 | Intervention pour anévrisme de l'aorte ascendante (résection et endoprothèse)
18.0740 | Intervention pour anévrisme de l'arc aortique
18.0760 | Intervention pour anévrisme de l'aorte descendante dans sa partie thoracique
18.0770 | Intervention pour anévrisme de l'aorte thoracique et abdominale
18.0790 | Intervention élective pour anévrisme infrarénal de l'aorte abdominale
18.0800 | Intervention pour rupture d'anévrisme de l'aorte abdominale infrarénale
18.0840 | Intervention pour anévrisme de l'artère iliaque
18.0860 | Intervention pour anévrisme artériel de l'artère fémorale
18.0870 | Intervention pour anévrisme de l'artère poplitée
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
18.0890 | Intervention pour anévrisme artériel des vaisseaux cervicaux
18.0900 | Intervention pour anévrisme de l'artère sous-clavière ou axillaire
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.0920 | Embolectomie lors d'une embolie pulmonaire centrale
18.0930 | Embolectomie ou thrombectomie artérielle, par abord cervical
18.0940 | Embolectomie ou thrombectomie artérielle, par abord thoracique
18.0950 | Embolectomie ou thrombectomie artérielle, par abord abdominal
18.0960 | Embolectomie ou thrombectomie artérielle, par abord rétropéritonéal
18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité
18.1010 | Endartériectomie à ciel ouvert, intervention élective, par abord cervical
18.1020 | Endartériectomie à ciel ouvert, par abord thoracique
18.1030 | Endartériectomie unilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1040 | Endartériectomie bilatérale à ciel ouvert, par abord abdominal ou rétropéritonéal
18.1050 | Endartériectomie à ciel ouvert, au niveau du bras
18.1060 | Endartériectomie à ciel ouvert, au niveau de la cuisse
18.1070 | Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe
18.1110 | Reconstruction de l'aorte et des gros vaisseaux artériels au niveau thoracique
18.1120 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'abdomen
18.1130 | Reconstruction à ciel ouvert des voies artérielles au niveau des carotides et des artères vertébrales
18.1140 | Reconstruction à ciel ouvert des voies artérielles au niveau de l'artère sous-clavière et de l'artère axillaire
18.1150 | Reconstruction à ciel ouvert des voies artérielles au niveau de la cuisse
18.1160 | Reconstruction à ciel ouvert des voies artérielles au niveau poplité
18.1170 | Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras
18.1210 | By-pass axillo-brachial ou brachial
18.1220 | By-pass aorto-iliaque
18.1250 | By-pass aorto-ilio-fémoral
18.1260 | By-pass aorto-fémoro-poplité
18.1270 | By-pass fémoro-poplité
18.1280 | By-pass fémoro-cruro-pédieux
18.1290 | Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)
18.1300 | By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)
18.1310 | Fermeture d'une fistule artério-veineuse au niveau thoracique ou abdominal
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.1410 | Traitement à ciel ouvert d'une plaie des gros vaisseaux veineux (tronc et cou)
18.1420 | Traitement à ciel ouvert d'une plaie des veines périphériques (extrémités), comme prestation exclusive
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1660 | Crossectomie isolée unilatérale
18.1670 | Crossectomie isolée bilatérale
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne
18.1710 | Plastie veineuse aux extrémités
18.1720 | Thrombectomie veineuse périphérique
18.1750 | Thrombectomie veineuse, tronc, sans CEC
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1810 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, sans CEC
18.1820 | Reconstruction à ciel ouvert au niveau du système veineux profond, abord central, tronc et cou, avec CEC
18.1830 | Reconstruction à ciel ouvert du système veineux profond périphérique
18.1840 | Confection d'anastomoses lympho-veineuses périphériques
18.1850 | Intervention pour malformations congénitales artério-veineuses
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1930 | Mise en place d'un shunt artério-veineux complexe
18.1940 | Révision d'un shunt artério-veineux
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
18.1960 | Mise en place d'un shunt péritonéo-jugulaire
18.1970 | Révision ou ablation d'un shunt péritonéo-jugulaire
18.1980 | Mise en place ou révision d'un shunt portocave lors d'hypertension porte
18.1990 | Mise en place ou révision d'un shunt spléno-rénal lors d'hypertension porte
18.2000 | Mise en place ou révision d'un shunt lors d'hypertension porte, autre type
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion
19.0150 | Dilatation d'une sténose ou d'une stricture de l'oesophage
19.0210 | Oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0910 | Entéroscopie, par voie orale ou par stomie
19.0960 | Entéroscopie peropératoire lors d'une laparotomie, toute méthode
19.1010 | Coloscopie totale
19.1200 | Coloscopie, partielle ou gauche
19.1210 | Coloscopie par une stomie
19.1220 | Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode
19.1410 | Sigmoïdoscopie flexible
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1810 | Biopsie hépatique percutanée
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0020 | Confection ouverte d'un laparostome
20.0030 | Fermeture d'un laparostome ouvert
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
20.0050 | Intervention pour omphalocèle
20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
20.0070 | Intervention en cas de laparoschisis, toute méthode
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0500 | Traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
20.0820 | Lavage de la cavité abdominale
20.0830 | Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)
20.0840 | Drainage opératoire d'un abcès intra-, extra- ou rétropéritonéal
20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
20.0860 | Résection de kystes mésentériques
20.0870 | Prélèvement et préparation d'un lambeau épiploïque
20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
20.0890 | Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)
20.0900 | Traitement chirurgical à ciel ouvert de hernie, volvulus ou invagination intra-abdominale, sans résection
20.0910 | Ablation de tumeur congénitale du mésentère
20.0920 | Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)
20.1010 | Fermeture de hernie diaphragmatique
20.1020 | Intervention pour correction de malformation congénitale du diaphragme
20.1030 | Gastrotomie exploratrice
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
20.1050 | Gastrotomie pour excision locale de tumeur ou d'ulcère gastrique
20.1060 | Suture d'ulcère perforé de l'estomac ou de plaie gastrique
20.1070 | Suture d'ulcère perforé ou de plaie du duodénum
20.1080 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
20.1090 | Pyloroplastie, toute méthode
20.1100 | Gastrectomie partielle, anastomose avec l'oesophage
20.1110 | Gastrectomie partielle, anastomose avec le duodénum
20.1120 | Gastrectomie partielle, anastomose avec le jéjunum
20.1130 | Gastrectomie partielle, autres anastomoses et montages
20.1140 | Gastrectomie totale
20.1160 | Vagotomie sélective ou supersélective, toute méthode
20.1170 | Confection d'une gastrostomie à ciel ouvert
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
20.1210 | Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)
20.1220 | Traitement chirurgical de hernie hiatale
20.1230 | Gastroplastie pour obésité, toute méthode
20.1240 | Duodénotomie, comme prestation exclusive (hormis la voie d'abord)
20.1270 | Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)
20.1280 | Traitement chirurgical d'une atrésie duodénale
20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
20.1330 | (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle
20.1340 | Entérotomie exploratrice
20.1350 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
20.1360 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1390 | Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)
20.1400 | Traitement chirurgical de lésions de l'intestin grêle
20.1410 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)
20.1420 | Iléostomie non continente
20.1430 | Iléostomie continente
20.1440 | Révision ou réopération d'iléostomie par laparotomie
20.1510 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)
20.1520 | Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)
20.1530 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
20.1540 | Colotomie
20.1550 | Résection colique segmentaire
20.1560 | Résection sigmoïdienne, sans mobilisation de l'angle splénique
20.1570 | Résection sigmoïdienne, avec mobilisation de l'angle splénique
20.1580 | Hémicolectomie gauche
20.1590 | Hémicolectomie droite
20.1600 | Résection iléo-caecale
20.1610 | Proctocolectomie
20.1630 | Colectomie subtotale ou colectomie intra-abdominale totale
20.1640 | Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
20.1670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)
20.1680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)
20.1690 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)
20.1700 | Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)
20.1710 | (+) Confection d'une colostomie ou d'une caecostomie, comme prestation additionnelle
20.1720 | Révision d'une colostomie ou d'une caecostomie par laparotomie
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1750 | Traitement chirurgical de lésions du côlon
20.1810 | Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive
20.1820 | Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive
20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1870 | Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive
20.1880 | Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive
20.1890 | Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1910 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive
20.1920 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1930 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
20.1950 | Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive
20.1960 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
20.2030 | Traitement chirurgical de fistule anale
20.2050 | Traitement chirurgical de fistule rectovaginale basse, par abord périnéal
20.2060 | Traitement chirurgical d'un réseau de fistules anorectal ou anorectovaginal étendu, abord périnéal
20.2070 | Cure de prolapsus anal
20.2080 | Sphinctérotomie anale
20.2090 | Plastie anale lors de malformation congénitale, par abord périnéal
20.2100 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie
20.2110 | Sphinctéroplastie anale lors d'incontinence, sphinctérorraphie avec transposition musculaire
20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
20.2310 | Splénectomie totale
20.2330 | Splénectomie partielle
20.2340 | Splénorraphie
20.2350 | Splénorraphie avec filet prothétique
20.2410 | Drainage chirurgical d'abcès ou de kyste hépatique
20.2420 | Marsupialisation d'abcès ou kyste hépatique
20.2430 | Kystectomie en cas d'échinococcose hépatique
20.2440 | Biopsie hépatique cunéiforme, ouverte
20.2450 | Traitement de lésion hépatique, suture
20.2460 | Résection hépatique, résection cunéiforme (wedge resection)
20.2470 | Résection hépatique, résection segmentaire
20.2480 | Résection hépatique, hépatectomie droite
20.2490 | Résection hépatique, hépatectomie droite élargie
20.2500 | Résection hépatique, lobectomie gauche
20.2510 | Résection hépatique, hépatectomie gauche
20.2520 | Résection hépatique, hépatectomie gauche élargie
20.2530 | Résection de la convergence biliaire ou du cholédoque avec plastie de reconstruction, avec ou sans résection hépatique
20.2610 | Cholécystostomie ouverte
20.2620 | Fermeture de cholécystostomie ou cholécystotomie
20.2630 | Traitement ouvert d'une lésion des voies biliaires
20.2640 | Traitement ouvert de fistule de la vésicule ou des voies biliaires
20.2650 | Traitement ouvert d'une sténose ou stricture des voies biliaires
20.2660 | Retrait ou changement d'une endoprothèse des voies biliaires, procédure ouverte
20.2670 | Cholécystectomie ouverte
20.2710 | Excision de lésion ou de tumeur pancréatique
20.2720 | Duodéno-pancréatectomie céphalique, toute méthode
20.2730 | Pancréatectomie caudale
20.2740 | Pancréatectomie subtotale, toute méthode
20.2750 | Pancréatectomie totale
20.2760 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)
20.2770 | Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)
20.2780 | Marsupialisation ouverte de pseudokyste du pancréas
20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte
20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
20.2820 | Incision de kyste sacro-coccygien
20.2830 | Excision radicale de kyste sacro-coccygien
20.2840 | Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)
20.2850 | Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale
21.0620 | Urétéroscopie rétrograde bilatérale
21.0710 | Rénoscopie ou pyéloscopie percutanée
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0830 | Cystométrie
21.0860 | Monitoring de la rééducation vésicale par le spécialiste, première séance, par période de 5 min
21.0870 | Monitoring de la rééducation vésicale par le spécialiste, pour chaque séance suivante, par période de 5 min
21.0880 | Urodynamique des voies urinaires supérieures
21.0910 | Néphrectomie ouverte
21.0920 | Néphrectomie en cas de tumeur
21.0930 | Néphro-urétérectomie avec manchette vésicale
21.0940 | Prélèvement du rein d'un patient pour une autotransplantation
21.0950 | Autotransplantation rénale
21.0960 | Ablation d'un rein transplanté
21.0970 | Enucléation d'une tumeur rénale ou résection partielle du rein
21.0990 | Résection ouverte d'un kyste rénal
21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
21.1010 | Néphrolithotomie ouverte
21.1020 | Pyélotomie ou pyélolithotomie ouverte
21.1040 | Pyélo-calico-néphrotomie ouverte
21.1050 | Néphropexie
21.1060 | Plastie ouverte du bassinet
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1080 | Traitement d'une rupture rénale
21.1090 | Néphrostomie ouverte
21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste
21.1310 | Surrénalectomie unilatérale
21.1320 | Surrénalectomie bilatérale
21.1410 | Urétérostomie cutanée
21.1430 | Reconstruction urétérale, du même côté
21.1440 | Reconstruction urétérale, du côté opposé
21.1450 | Reconstruction urétérale avec l'intestin
21.1460 | Dérivation urinaire avec stomie continente
21.1470 | Dérivation urinaire avec stomie incontinente
21.1480 | Réimplantation urétéro-intestinale
21.1490 | Révision après dérivation urinaire supravésicale, au niveau urétéro-intestinal
21.1500 | Révision d'une cutanéostomie
21.1510 | Fermeture d'une urétérostomie
21.1520 | Urétérolyse unilatérale
21.1530 | Urétérolyse bilatérale
21.1540 | Tuteur urétéral ouvert
21.1550 | Urétérolithotomie
21.1560 | Plastie de remplacement de l'uretère au moyen de la paroi vésicale (Boari)
21.1570 | Ligature urétérale
21.1580 | Libération d'une ligature urétérale
21.1590 | Urétérectomie avec manchette vésicale
21.1600 | Réimplantation urétérale unilatérale
21.1620 | Réimplantation urétérale bilatérale
21.1710 | Cysto-urétroplastie ou correction ouverte du col vésical
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1770 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, d'un côté
21.1780 | Correction chirurgicale ouverte d'un reflux vésico-urétéral, des deux côtés
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.1810 | Cystoprostatectomie
21.1830 | Cystectomie chez la femme
21.1840 | Résection partielle de la vessie ou diverticulectomie vésicale ouverte
21.1860 | Plastie d'augmentation de la vessie
21.1870 | Résection d'un ouraque persistant
21.1880 | Correction d'une exstrophie vésicale congénitale ou reconstruction vésicale
21.1890 | Cystotomie et sectio alta
21.1900 | Traitement d'une rupture ou lésion vésicale
21.1920 | Cystostomie ouverte
21.1930 | Cystostomie, avec lambeau vésical
21.1950 | Révision chirurgicale d'une cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.1970 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie sus-pubienne
21.1980 | Traitement d'une fistule vésicale ou vésico-vaginale, par voie vaginale
21.1990 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie sus-pubienne
21.2000 | Traitement d'une fistule vésicale ou vésico-intestinale, par voie anorectale ou périnéale
21.2010 | Exploration périvésicale ou rétropubienne ou drainage d'hématome rétropubien, comme prestation exclusive
21.2020 | Implantation d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2030 | Ablation ou correction d'une prothèse sphinctérienne au niveau du col vésical et de l'urètre
21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
21.2050 | Implantation ou changement d'un stimulateur vésical
21.2060 | Ablation d'un stimulateur vésical
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2170 | Prostatectomie (prostato-vésiculectomie) totale
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2350 | Traitement d'une fistule urétrale par voie abdominale
21.2360 | Urétrectomie, comme prestation exclusive
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2390 | Opération plastique en cas de méga-urètre
21.2400 | Méatotomie interne, comme prestation exclusive
21.2410 | Méatotomie ouverte
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2510 | Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation exclusive
21.2520 | (+) Opérations pour incontinence et techniques de suspension, toute méthode, comme prestation additionnelle
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2640 | Cavernosométrie ou cavernosographie dynamique
21.2650 | Biopsie ouverte du pénis
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2750 | Traitement chirurgical de l'impuissance, reconstruction artérielle ou artério-veineuse
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2940 | Traitement d'une lésion testiculaire
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.2970 | Orchidectomie sous-capsulaire unilatérale
21.2980 | Orchidectomie sous-capsulaire bilatérale
21.2990 | Autotransplantation testiculaire
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
21.3180 | Epididymectomie unilatérale
21.3190 | Epididymectomie bilatérale
21.3210 | Vaso-vasostomie unilatérale
21.3220 | Vaso-vasostomie bilatérale
21.3230 | Vaso-épididymostomie unilatérale
21.3240 | Vaso-épididymostomie bilatérale
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
22.0605 | Hystéroscopie diagnostique, sans curetage (également hystéroscopie au cabinet médical)
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0710 | Résection de lèvres hypertrophiées
22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
22.0730 | Plastie de l'introïtus vaginal, toute méthode
22.0740 | Correction chirurgicale de l'hymen
22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
22.0760 | Vulvectomie radicale
22.0770 | Vulvectomie
22.0780 | Hémivulvectomie
22.0790 | Vulvectomie partielle, tumorectomie
22.0800 | Vulvectomie superficielle (Skinning)
22.0810 | Dénervation de la vulve
22.0820 | Chirurgie reconstructive des organes génitaux externes
22.0840 | Chirurgie plastique en cas de malformation vaginale partielle
22.0850 | Création d'un néovagin, toute méthode
22.0870 | Excision d'un ou plusieurs septa, kystes ou tumeurs vaginales, extraction de corps étranger du vagin
22.0880 | Excision de tumeurs invasives ou étendues du vagin
22.0890 | Reconstruction des organes génitaux externes et/ou du vagin après lésion post-coïtale ou plaie d'empalement
22.0900 | Traitement chirurgical d'une fistule ou d'un réseau de fistules (ano)recto-vaginaux profonds, par voie vaginale
22.1030 | Conisation du col, toute méthode
22.1040 | Amputation du col
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1320 | Colpectomie vaginale, comme prestation exclusive
22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
22.1520 | Amputation supravaginale de l'utérus
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
22.1610 | Exentération antérieure et/ou postérieure
22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
22.1630 | Myomectomie par voie abdominale
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1650 | Vaginopexie, toute voie d'abord
22.1660 | Stérilisation par voie abdominale
22.1670 | Stérilisation par voie vaginale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
22.1790 | Colposuspension vaginale, comme prestation exclusive
22.1800 | (+) Colposuspension vaginale, comme prestation additionnelle
22.1810 | Réparation de défect paravaginal, comme prestation exclusive
22.1820 | (+) Réparation de défect paravaginal, comme prestation additionnelle
22.1830 | Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal
22.2010 | Version céphalique externe
22.2410 | Césarienne, planifiée ou primaire
22.2420 | Césarienne itérative
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
23.0110 | Biopsie excision au niveau du sein, abord direct
23.0120 | Biopsie excision au niveau du sein, abord indirect
23.0130 | Tumorectomie, lumpectomie ou quadrantectomie du sein
23.0140 | Mastectomie simple
23.0150 | Mastectomie radicale modifiée selon Patey
23.0160 | Mastectomie unilatérale sous cutanée en cas de gynécomastie, comme prestation exclusive
23.0180 | Mastectomie bilatérale sous-cutanée en cas de gynécomastie, comme prestation exclusive
23.0190 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané)
23.0200 | Traitement chirurgical lors de récidive locale d'un cancer du sein (peau, tissu sous-cutané, muscle)
23.0210 | Traitement chirurgical lors de récidive locale de cancer du sein (paroi thoracique)
23.0310 | Excision des galactophores, comme prestation exclusive
23.0320 | Mastopexie unilatérale
23.0330 | Mastopexie bilatérale
23.0340 | Mastopexie unilatérale périaréolaire
23.0350 | Mastopexie bilatérale périaréolaire
23.0360 | Plastie mammaire de réduction unilatérale
23.0370 | Plastie mammaire de réduction bilatérale
23.0380 | Plastie mammaire d'augmentation sous-glandulaire unilatérale
23.0390 | Plastie mammaire d'augmentation sous-glandulaire bilatérale
23.0400 | Plastie mammaire d'augmentation sous-musculaire unilatérale
23.0420 | Plastie mammaire d'augmentation sous-musculaire bilatérale
23.0430 | Reconstruction mammaire unilatérale
23.0440 | Reconstruction mammaire bilatérale
23.0450 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire unilatérale, comme intervention exclusive
23.0460 | Mise en place d'une prothèse d'expansion ou d'une prothèse mammaire bilatérale, comme intervention exclusive
23.0470 | Changement de prothèse d'expansion (expander)
23.0480 | Remplacement d'un expander par une prothèse mammaire définitive avec déplacement du pli sous-mammaire dans le cadre d'une reconstruction
23.0490 | Changement de prothèse mammaire (explantation) unilatéral
23.0500 | Changement de prothèse mammaire (explantation) bilatéral
23.0510 | Capsulotomie pour prothèse mammaire unilatérale
23.0520 | Capsulotomie pour prothèse mammaire bilatérale
23.0530 | Capsulectomie totale d'une prothèse mammaire unilatérale
23.0540 | Capsulectomie totale d'une prothèse mammaire bilatérale
23.0550 | Reconstruction ou correction unilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
23.0570 | Reconstruction ou correction bilatérale de la PAM (plaque aréolo-mamelonnaire) par GPT (greffe de peau totale)
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0110 | Aspiration ou injection fermée de kyste osseux
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.0170 | Mobilisation articulaire sous anesthésie, par articulation
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0450 | Ostéotomie correctrice de la clavicule
24.0460 | Résection totale de la clavicule
24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0710 | Arthroscopie de l'épaule
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
24.0820 | Arthrotomie de l'épaule
24.0840 | Traitement ouvert et suture lors de rupture de la coiffe des rotateurs, sans réinsertion transosseuse
24.0870 | Opération de reconstruction lors de rupture de la coiffe des rotateurs, avec réinsertion transosseuse
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
24.1010 | Ostéotomie de la glénoïde
24.1020 | Arthroplastie partielle de l'épaule, comme prestation exclusive
24.1030 | (+) Arthroplastie partielle de l'épaule, comme prestation additionnelle
24.1040 | Prothèse totale de l'épaule, comme prestation exclusive
24.1050 | (+) Prothèse totale de l'épaule, comme prestation additionnelle
24.1060 | Arthrodèse de l'épaule
24.1070 | Changement d'une prothèse totale de l'épaule
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
24.1150 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête humérale, comme prestation exclusive
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1220 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire de l'humérus, comme prestation exclusive
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
24.1440 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, avec atteinte articulaire
24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
24.1470 | Transposition musculaire dans la région de l'épaule et du bras, toute méthode
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
24.1500 | Ostéotomie de l'humérus, un plan
24.1510 | Ostéotomie de l'humérus, plusieurs plans
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1530 | Epiphysiodèse au bras ou à l'avant-bras
24.1540 | Amputation au niveau de l'épaule ou du bras, interscapulo-thoracique
24.1550 | Amputation au niveau de l'épaule ou du bras, avec exarticulation de l'articulation scapulo-humérale
24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
24.1570 | Amputation au niveau du bras ou de l'avant-bras
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1650 | Traitement de cal vicieux ou de pseudarthrose après fracture complexe du coude, comme prestation exclusive
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.1710 | Arthroscopie du coude
24.1750 | Arthrotomie du coude
24.1770 | Arthroplastie du coude avec fascia
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1790 | Arthroplastie du coude par prothèse humérale distale et prothèse cubitale proximale (prothèse totale du coude)
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
24.1805 | Changement d'une prothèse totale du coude
24.1810 | Résection de l'articulation du coude
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
24.1840 | Arthrodèse du coude
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1950 | Réduction ouverte d'une luxation du coude
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
24.2490 | Arthroscopie diagnostique du poignet
24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
24.2690 | Arthroplastie prothétique totale du poignet
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
24.2720 | Amputation au niveau du poignet ou du carpe
24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2870 | Correction de pouce dédoublé, forme complexe
24.2880 | Allongement d'un doigt, en continu
24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2950 | Correction d'une déformation de Kirner
24.2960 | Correction d'une déformation en moulin-à-vent
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.2980 | Correction de syndactylie complète cutanée
24.2990 | Corrections de syndactylies cutanées et osseuses
24.3000 | Correction de polydactylie, ablation d'un rayon
24.3040 | Correction du poignet lors de main bote radiale ou cubitale
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
24.3480 | Arthrodèse d'une articulation digitale, une articulation
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne
24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne
24.3870 | Traitement unilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3880 | Traitement bilatéral de cal vicieux ou de pseudarthrose d'une fracture de branche ilio-ischio-pubienne, comme prestation exclusive
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
24.3940 | (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle
24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
24.3960 | (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle
24.3970 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'aile iliaque, comme prestation exclusive
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
24.4000 | (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle
24.4010 | Ablation de matériel d'ostéosynthèse après traitement d'une rupture sacro-iliaque, par voie antérieure ou postérieure, par côté
24.4020 | Ostéosynthèse d'une fracture du sacrum
24.4030 | Ablation de matériel d'ostéosynthèse après fracture du sacrum
24.4110 | Résection d'une tumeur osseuse bénigne de la région du bassin ou de la hanche
24.4130 | Résection d'une tumeur osseuse maligne de la région du bassin ou de la hanche
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4150 | Excision du coccyx
24.4160 | Arthrotomie de l'articulation sacro-iliaque, abord antérieur ou postérieur, comme prestation exclusive
24.4170 | Ostéotomie de l'os iliaque, de l'ischion, du cotyle, comme prestation exclusive
24.4180 | Arthrodèse de l'articulation sacro-iliaque, par abord, comme prestation exclusive
24.4190 | Arthrodèse de la symphyse, comme prestation exclusive
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
24.4270 | Ablation de matériel d'ostéosynthèse après fracture du cotyle, par abord
24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
24.4300 | Réduction ouverte d'une luxation traumatique de la hanche
24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté
24.4410 | Arthroscopie de la hanche
24.4470 | Plastie cotyloïdienne de la hanche, comme prestation exclusive
24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
24.4500 | Fixation ouverte et sans réduction d'une épiphysiolyse de la tête fémorale
24.4510 | Réduction ouverte d'une épiphysiolyse de la tête fémorale, fixation et/ou ostéotomie
24.4520 | Epiphysiodèse dans la région de la hanche
24.4530 | Arthrodèse de la hanche
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4650 | Fasciotomie de la musculature glutéale ou des loges de la région glutéale, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4670 | Transfert musculo-tendineux dans la région de la hanche, par groupe, comme prestation exclusive
24.4680 | Plastie musculo-tendineuse dans la région de la hanche, comme prestation exclusive
24.4690 | Arthrotomie de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.4810 | Arthroplastie de la hanche, hémi-arthroplastie, comme prestation exclusive
24.4820 | (+) Arthroplastie de la hanche, hémi-arthroplastie, comme prestation additionnelle
24.4830 | Arthroplastie de la hanche, prothèse totale, comme prestation exclusive
24.4840 | (+) Prothèse totale de la hanche, comme prestation additionnelle
24.4850 | Changement d'une prothèse de hanche, cupule, comme prestation exclusive
24.4880 | (+) Changement d'une prothèse de hanche, cupule, comme prestation additionnelle
24.4900 | Changement d'une prothèse de hanche, composante fémorale, comme prestation exclusive
24.4910 | (+) Changement d'une prothèse de hanche, composante fémorale, comme prestation additionnelle
24.4920 | Changement d'une prothèse totale de hanche, comme prestation exclusive
24.4930 | Ablation d'une prothèse totale de hanche, comme prestation exclusive
24.4940 | Résection de la hanche, comme prestation exclusive
24.4950 | Révision après prothèse de hanche et/ou ablation de calcifications péri-articulaires, comme prestation exclusive
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5050 | Traitement de cal vicieux ou de pseudarthrose après fracture du col fémoral, comme prestation exclusive
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne
24.5110 | Traitement de cal vicieux/de pseudarthrose après fracture fémorale pertrochantérienne ou sous-trochantérienne, comme prestation exclusive
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
24.5210 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du fémur, comme prestation exclusive
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé
24.5330 | Traitement de cal vicieux ou de pseudarthrose après fracture distale du fémur, comme prestation exclusive
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5420 | Ostéotomie du col fémoral, comme prestation exclusive
24.5430 | Ostéotomie intra- ou sous-trochantérienne, comme prestation exclusive
24.5440 | Ostéotomie correctrice du fémur (diaphysaire ou supracondylienne), toute méthode, comme prestation exclusive
24.5450 | Ostéotomie correctrice du tibia proximal avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.5470 | Epiphysiodèse distale du fémur ou proximale du tibia, par épiphyse, comme prestation exclusive
24.5480 | Arthroplastie du ou des plateaux tibiaux/du ou des condyles fémoraux, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5500 | Résection d'une tumeur osseuse, d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, sans atteinte articulaire
24.5530 | Résection d'une tumeur osseuse ou d'un foyer d'ostéomyélite chronique du fémur, du genou ou du tibia proximal, avec atteinte articulaire
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.5610 | Arthroscopie du genou
24.5910 | Arthrotomie du genou
24.6210 | Arthroplastie du genou, prothèse partielle, unicompartimentale
24.6220 | Arthroplastie du genou, prothèse partielle, bicompartimentale
24.6230 | Arthroplastie du genou, prothèse totale
24.6240 | Changement d'une prothèse partielle du genou, unicompartimentale
24.6250 | Changement d'une prothèse partielle du genou, bicompartimentale
24.6260 | Changement d'une prothèse du genou, prothèse totale
24.6270 | Mise en place d'une prothèse rotulienne lors d'une arthroplastie du genou
24.6280 | Ablation d'une prothèse du genou
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6530 | Révision et drainage en cas d'arthrite infectieuse ou d'ostéite dans la région du genou, comme prestation exclusive
24.6550 | Arthrodèse du genou, toute méthode
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7010 | Ostéotomie correctrice diaphysaire du péroné
24.7020 | Ostéotomie correctrice diaphysaire du tibia
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
24.7670 | Arthroscopie de la cheville, les deux articulations
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7840 | Changement d'une prothèse totale de l'articulation tibio-astragalienne
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation
24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
24.8410 | Opération d'hallux valgus, résection de l'exostose
24.8420 | Opération d'hallux valgus, arthroplastie par résection
24.8430 | Opération d'hallux valgus, reconstruction plastique
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
24.8500 | Opération d'hallux valgus, prothèse
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
24.8690 | Opération pour syndactylie du pied
24.8700 | Résection d'os du tarse
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8720 | Résection de tête métatarsienne, première tête métatarsienne
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8930 | Transfert tendineux au pied, un tendon
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
24.9040 | Intervention pour phlegmon(s) plantaire(s)
24.9110 | Amputation, membre inférieur, toute localisation
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
24.9150 | Amputation, membre inférieur, jambe
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou
24.9170 | Amputation, membre inférieur, amputation de cuisse
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0030 | Evidement ganglionnaire radical, d'un côté, comme prestation exclusive
26.0040 | (+) Evidement ganglionnaire radical, d'un côté, comme prestation additionnelle
26.0050 | Evidement ganglionnaire radical, des deux côtés, comme prestation exclusive
26.0060 | (+) Evidement ganglionnaire radical, des deux côtés, comme prestation additionnelle
26.0070 | Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation exclusive
26.0080 | (+) Evidement ganglionnaire sélectif, niveau 1 à 3 (supra-omo-hyoïdien), par côté, comme prestation additionnelle
26.0090 | Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation exclusive
26.0100 | (+) Evidement ganglionnaire sélectif, niveau 1 à 4 (+ antérolatéral), par côté, comme prestation additionnelle
26.0110 | Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation exclusive
26.0120 | (+) Evidement ganglionnaire sélectif, niveau 1 à 5 (+ triangle cervical latéral), par côté, comme prestation additionnelle
26.0130 | Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation exclusive
26.0140 | (+) Evidement ganglionnaire sélectif, limité au triangle cervical latéral, par côté, comme prestation additionnelle
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
26.0410 | (+) Lymphadénectomie médiastinale radicale, comme prestation additionnelle
26.0420 | Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)
26.0430 | (+) Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation additionnelle
26.0440 | (+) Lymphadénectomie radicale du hile hépatique, comme prestation additionnelle
26.0450 | Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)
26.0460 | (+) Lymphadénectomie iliaque ou pelvienne radicale, comme prestation additionnelle
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive
26.0540 | (+) Lymphadénectomie radicale d'une autre localisation, comme prestation additionnelle
26.0610 | Excision d'une lésion du système lymphatique, comme prestation exclusive
26.0620 | (+) Excision d'une lésion du système lymphatique, comme prestation additionnelle
26.0630 | Intervention sur le canal thoracique, comme prestation exclusive
26.0640 | (+) Intervention sur le canal thoracique, comme prestation additionnelle
26.0650 | Intervention sur le canal thoracique, dans la région cervicale, comme prestation exclusive
35.0030 | Prestation de base technique pour salle d'opération I reconnue
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive
Non cumulable avec
39.2170 | Prestation de base technique 3, en-dehors du service de radiologie


GP-37 Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons

GP-37 | Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
 | TARMED 01.09, 1.1.2018
Ne vaut que pour pour l'(les) unité(s) fonctionnelle(s) suivante(s)
  • Diagnostic fonctionnel urologique
  • Echocardiographie
  • Endoscopie gastroentérologique, grande
  • Endoscopie gastroentérologique, hôpital
  • Lithotritie extracorporelle (LEOC)
  • Salle d'accouchement
  • Salle d'endoscopie urologique
Positions
11.0850 | Lithotritie extracorporelle (LEOC) des calculs salivaires, premier côté
17.0210 | Echocardiographie transthoracique, examen qualitatif et quantitatif chez l'adulte au-dessus de 16 ans
17.0230 | Echocardiographie transthoracique, examen de contrôle
17.0240 | Echocardiographie transthoracique chez l'enfant jusqu'à 3 ans
17.0250 | Echocardiographie transthoracique chez l'enfant de 3 à 16 ans
17.0260 | Echocardiographie transoesophagienne
17.0280 | Echocardiographie de stress par effort physique
17.0290 | Echocardiographie de stress pharmacologique
17.0300 | Echocardiographie à l'aide de techniques de pointe
17.0310 | Echocardiographie foetale, examen qualitatif et quantitatif
19.0100 | Pose d'une sonde duodénale, par le spécialiste
19.0120 | Pose d'une sonde dans l'intestin grêle, par le spécialiste
19.0130 | Biopsie(s) du grêle par capsule à succion
19.0150 | Dilatation d'une sténose ou d'une stricture de l'oesophage
19.0210 | Oesophagoscopie
19.0410 | Endoscopie gastro-intestinale haute
19.0710 | Cholangio-pancréatographie rétrograde endoscopique (CPRE)
19.0910 | Entéroscopie, par voie orale ou par stomie
19.1010 | Coloscopie totale
19.1200 | Coloscopie, partielle ou gauche
19.1210 | Coloscopie par une stomie
19.1410 | Sigmoïdoscopie flexible
19.1810 | Biopsie hépatique percutanée
20.1640 | Diagnostic de la maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie par aspiration
21.0110 | Urétroscopie par voie urétrale chez l'homme ou le garçon de plus de 16 ans
21.0160 | Urétroscopie par voie urétrale chez la femme ou la fille de plus de 16 ans
21.0210 | Urétroscopie par voie urétrale chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0310 | Cystoscopie ou urétrocystoscopie chez l'homme ou le garçon de plus de 16 ans
21.0410 | Cystoscopie ou urétrocystoscopie chez la femme ou la fille de plus de 16 ans
21.0460 | Cystoscopie ou urétrocystoscopie chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0470 | Cystoscopie par une stomie
21.0510 | Urétéroscopie rétrograde, unilatérale
21.0620 | Urétéroscopie rétrograde bilatérale
21.0820 | Urodébitmétrie avec EMG du plancher pelvien chez l'enfant ou l'adolescent(e) jusqu'à 16 ans
21.0830 | Cystométrie
21.0860 | Monitoring de la rééducation vésicale par le spécialiste, première séance, par période de 5 min
21.0870 | Monitoring de la rééducation vésicale par le spécialiste, pour chaque séance suivante, par période de 5 min
21.0880 | Urodynamique des voies urinaires supérieures
21.1000 | Instillation percutanée de produit sclérosant dans un kyste rénal
21.1210 | Lithotritie extracorporelle (LEOC), premier côté, par le spécialiste
21.1750 | Mapping de la muqueuse vésicale, comme prestation exclusive
21.2040 | Dilatation du col vésical, toute méthode, comme prestation exclusive
21.2150 | Dilatation urétrale par ballonnet en cas d'adénome prostatique
21.2160 | Dilatation urétrale par spirale endo-urétrale en cas d'adénome prostatique
21.2400 | Méatotomie interne, comme prestation exclusive
21.2410 | Méatotomie ouverte
21.2530 | Opération pour incontinence par voie endo-urétrale, dépôts para-urétraux
21.2640 | Cavernosométrie ou cavernosographie dynamique
22.1090 | Ablation d'un fil de cerclage du col
22.1980 | Test de provocation de contractions (Stress-test)
22.2710 | Utilisation de la salle d'accouchement, 2 premières heures
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive
Non cumulable avec
39.3840 | Prestation de base technique 3, en dehors du service d'ultrasons


GP-38 Prestations exclusives (hormis la voie d'abord)

GP-38 | Prestations exclusives (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0080 | Résection à ciel ouvert de bulles d'emphysème au niveau pleural, comme prestation exclusive (hormis la voie d'abord)
16.0130 | Pleurectomie partielle, comme prestation exclusive (hormis la voie d'abord)
16.0720 | Plastie bronchique, comme prestation exclusive (hormis la voie d'abord)
18.1290 | Autre by-pass axial, comme prestation exclusive (hormis la voie d'abord)
18.1300 | By-pass artériel extra-axial (extra-anatomique), comme prestation exclusive (hormis la voie d'abord)
20.0830 | Staging en cas de lymphome malin, comme prestation exclusive (hormis la voie d'abord)
20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
20.0890 | Adhésiolyse, section de brides, brides vélamenteuses diffuses, comme prestation exclusive (hormis la voie d'abord)
20.0920 | Entéro-anastomose(s), comme prestation exclusive (hormis la voie d'abord)
20.1210 | Confection d'une gastro-entérostomie, comme prestation exclusive (hormis la voie d'abord)
20.1240 | Duodénotomie, comme prestation exclusive (hormis la voie d'abord)
20.1270 | Duodénectomie partielle ou totale, comme prestation exclusive (hormis la voie d'abord)
20.1390 | Plicature de l'intestin grêle, toute méthode, comme prestation exclusive (hormis la voie d'abord)
20.1410 | Excision de tumeurs de l'intestin grêle, sans résection segmentaire par entérotomie, comme prestation exclusive (hormis la voie d'abord)
20.1510 | Traitement chirurgical de fistule ou de réseau de fistules, grêle ou colique, au départ de l'intestin grêle, comme prestation exclusive (hormis la voie d'abord)
20.1520 | Traitement chirurgical de fistule ou d'un réseau de fistules, grêle ou colique ou gastrique, au départ du colon, comme prestation exclusive (hormis la voie d'abord)
20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
20.1670 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, rectosigmoïdectomie avec conservation de la continence, comme prestation exclusive (hormis la voie d'abord)
20.1680 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec extension sur le sigmoïde proximal, comme prestation exclusive (hormis la voie d'abord)
20.1690 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, plastie intestinale lors de dysplasie neuronale touchant l'intestin grêle et le colon, comme prestation exclusive (hormis la voie d'abord)
20.1700 | Confection d'une colostomie ou d'une caecostomie, comme prestation exclusive (hormis la voie d'abord)
20.2760 | Pancréato-jéjunostomie ou autres interventions sur le canal de Wirsung, comme prestation exclusive (hormis la voie d'abord)
20.2770 | Excision de la papille ou de l'ampoule de Vater, comme prestation exclusive (hormis la voie d'abord)
20.2840 | Ablation de tumeur rétropéritonéale chez l'enfant jusqu'à 7 ans, comme prestation exclusive (hormis la voie d'abord)
20.2850 | Ablation de tumeur rétropéritonéale, chez l'enfant de plus de 7 ans, l'adolescent ou l'adulte, comme prestation exclusive (hormis la voie d'abord)
26.0420 | Lymphadénectomie para-aortique ou rétropéritonéale radicale, comme prestation exclusive (hormis la voie d'abord)
26.0450 | Lymphadénectomie iliaque ou pelvienne radicale, comme prestation exclusive (hormis la voie d'abord)
Cumulable uniquement avec
GP-38 | Prestations exclusives (hormis la voie d'abord)
GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
00 | Prestations de base
01 | Pansements et bandages
04.03.03 | Peau, parties molles: prélèvement de greffon
04.03.04 | Prélèvement de lambeau
04.03.05 | Peau: préparation de greffon
26 | Ganglions lymphatiques, voies lymphatiques
28 | Anesthésie
34 | Soins intensifs et unités de soins spéciales
35 | Salle d'opération, salle de réveil, clinique de jour
39 | Imagerie médicale


GP-39 Voies d'abord pour les prestations exclusives (hormis la voie d'abord)

GP-39 | Voies d'abord pour les prestations exclusives (hormis la voie d'abord)
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
16.0350 | Thoracotomie, comme voie d'abord
16.0810 | Thoracoscopie diagnostique
16.0840 | Thoracoscopie thérapeutique
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord


GP-40 Mesures thérapeutiques incluant l'utilisation d'un spéculum

GP-40 | Mesures thérapeutiques incluant l'utilisation d'un spéculum
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
22.1010 | Cryothérapie, électrothérapie de l'exocol
22.1020 | Avulsion de polype(s) cervicaux, toute méthode
22.1030 | Conisation du col, toute méthode
22.1040 | Amputation du col
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1090 | Ablation d'un fil de cerclage du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1110 | Fermeture thérapeutique totale de l'orifice cervical
22.1120 | Réouverture après fermeture totale de l'orifice cervical
22.1130 | Pose ou adaptation d'un diaphragme ou d'un pessaire
22.1140 | Changement ou retrait d'un diaphragme ou d'un pessaire
22.1150 | Pose, changement ou retrait d'un DIU
22.1160 | Bloc cervical (anesthésie de conduction)
22.1210 | Curetage-biopsie ou aspiration diagnostique de l'endomètre
22.1220 | Curetage explorateur fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1270 | Interruption médicamenteuse de grossesse jusqu'à la 16e semaine (comprise)
22.1280 | Interruption médicamenteuse de grossesse après la 16e semaine
22.1290 | Maturation cervicale et/ou manipulation avant curetage évacuateur de l'utérus
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1320 | Colpectomie vaginale, comme prestation exclusive
22.1330 | (+) Colpectomie vaginale, comme prestation additionnelle
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1410 | Hystérectomie vaginale
22.1440 | Hystérectomie vaginale assistée par laparoscopie
22.1450 | Excision d'un manchon vaginal
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1470 | Cure d'entérocèle par voie abdominale, toute méthode
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1510 | Révision ou réopération vaginale après opération gynécologique, comme prestation exclusive
22.1520 | Amputation supravaginale de l'utérus
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
22.1610 | Exentération antérieure et/ou postérieure
22.1620 | Traitement chirurgical de malformations congénitales de l'utérus ou de rupture de l'utérus
22.1630 | Myomectomie par voie abdominale
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1650 | Vaginopexie, toute voie d'abord
22.1660 | Stérilisation par voie abdominale
22.1670 | Stérilisation par voie vaginale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.1730 | Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation exclusive
22.1740 | (+) Cure de prolapsus, colporraphie antérieure et plastie du trigone, comme prestation additionnelle
22.1750 | Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation exclusive
22.1760 | (+) Cure de prolapsus, colporraphie antérieure et postérieure, plastie du trigone et des releveurs, comme prestation (+) additionnelle
22.1770 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation exclusive
22.1775 | Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation exclusive
22.1780 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette, comme prestation additionnelle
22.1785 | (+) Correction d'incontinence urinaire par voie vaginale au moyen d'une bandelette TVT (Tension free Vaginal Tape), comme prestation additionnelle
22.1790 | Colposuspension vaginale, comme prestation exclusive
22.1800 | (+) Colposuspension vaginale, comme prestation additionnelle
22.1810 | Réparation de défect paravaginal, comme prestation exclusive
22.1820 | (+) Réparation de défect paravaginal, comme prestation additionnelle
22.1830 | Traitement chirurgical d'une fistule rectovaginale haute, par abord abdominal
22.1910 | Premier examen et première consultation de grossesse
22.1920 | Examen de grossesse suivant
22.1930 | Examen de grossesse supplémentaire
22.1940 | Cardiotocographie avant la naissance
22.1950 | Exclusion ou confirmation d'une rupture prématurée de la poche des eaux, comme prestation exclusive
22.1960 | Amnioscopie
22.1970 | Evaluation du score cervical
22.1980 | Test de provocation de contractions (Stress-test)
22.1990 | Contrôle post-partum
22.2010 | Version céphalique externe
22.2410 | Césarienne, planifiée ou primaire
22.2420 | Césarienne itérative
22.2510 | Insémination artificielle intravaginale ou intracervicale
22.2520 | Insémination intra-utérine
22.2530 | Insémination intratubaire
22.2540 | Insémination intrapéritonéale
22.2550 | Ponction échoguidée de follicules pour obtention d'ovocytes
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
22.2570 | Transfert intra-utérin d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2580 | Transfert intratubaire d'ovocytes, de gamètes, de zygotes ou d'embryons
22.2590 | Ponction de follicules en cas de syndrome d'hyperstimulation
22.2600 | Paracentèse échoguidée en cas de syndrome d'hyperstimulation
22.2610 | Réduction embryonnaire échoguidée transvaginale
22.2620 | Réduction embryonnaire échoguidée transcervicale
22.2630 | Réduction embryonnaire échoguidée transabdominale
22.2640 | Wash out embryonnaire intra-utérin
22.2650 | Préparation simple de sperme
22.2660 | Préparation de sperme sur gradient de densité
Non cumulable avec
22.0050 | Examen au spéculum


GP-44 Prestations d'imagerie médicale exclusives

GP-44 | Prestations d'imagerie médicale exclusives
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
39.1810 | Intervention mammaire minimalement invasive guidée par ultrasons et assistée par le vide, par côté, comme prestation d'imagerie exclusive
39.1820 | Interventions mammaires minimalement invasives sur la table de stéréotaxie, par côté, comme prestation d'imagerie exclusive
39.1830 | Intervention mammaire minimalement invasive assistée par le vide dans la salle de mammographie, par côté, comme prestation d'imagerie exclusive
39.3000 | Ultrason de contrôle lors d'une grossesse, premier examen, comme prestation d'imagerie exclusive
39.3005 | Ultrason de contrôle lors d'une grossesse, deuxième examen, comme prestation d'imagerie exclusive
39.3300 | Endosonographie haute, endoscopie basse, flexible, toute méthode, à des fins diagnostiques, comme prestation d'imagerie exclusive
39.3310 | Endosonographie haute, endoscopie basse, flexible, toute méthode, intervention, avec ponction, comme prestation d'imagerie exclusive
39.3580 | Monitoring neurosonographique bilatéral peropératoire, par période de 5 min, comme prestation d'imagerie exclusive
Non cumulable avec
39 | Imagerie médicale
Cumulable uniquement avec
GP-44 | Prestations d'imagerie médicale exclusives


GP-45 Prestations anesthésiques médicales exclusives

GP-45 | Prestations anesthésiques médicales exclusives
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
28.0170 | Stand-by du spécialiste en anesthésiologie lors d'un accouchement par le siège ou gémellaire, par période de 5 min, comme prestation anesthésiologique exclusive
28.0180 | Anesthésie péridurale pratiquée par le spécialiste en anesthésiologie pour une naissance en salle d'accouchement, comme prestation anesthésiologique exclusive
Non cumulable avec
28.01 | Prestations spécifiques d'anesthésie
Cumulable uniquement avec
GP-45 | Prestations anesthésiques médicales exclusives


GP-46 Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique

GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
39.0500 | Radioscopie fonctionnelle: articulation, par région articulaire, thorax, colonne vertébrale, comme prestation d'imagerie exclusive
39.0520 | Evaluation linguistique pharyngée dynamique complexe, comme prestation d'imagerie exclusive
39.3210 | Ultrasons du nez ou des cavités sinusales, comme prestation d'imagerie exclusive
39.3590 | Monitoring neurosonographique bilatéral, par période de 15 min, comme prestation d'imagerie exclusive
39.5040 | IRM du corps entier à la recherche de métastases, comme prestation d'imagerie exclusive
39.5120 | Défécographie IRM, comme prestation d'imagerie exclusive
Non cumulable avec
39 | Imagerie médicale
Cumulable uniquement avec
GP-46 | Prestations d'imagerie médicale exclusives cummulable avec le chapitre [39.01] et les prestations de base technique
39.01 | Imagerie médicale: généralités
39.02.07 | Radiologie: prestations de base techniques
39.03.06 | Ultrasons: prestations de base techniques
39.05.04 | IRM: prestations de base techniques


GP-47 Prestations gynécologiques exclusives

GP-47 | Prestations gynécologiques exclusives
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
22.0020 | Examen gynécologique préventif, comme prestation gynécologique exclusive
22.1580 | Staging ou second look chirurgical lors de cancer gynécologique, comme prestation gynécologique exclusive
22.1590 | Réduction d'une tumeur gynécologique, comme prestation gynécologique exclusive
22.1600 | Hystérectomie abdominale radicale, par exemple opération de Wertheim, comme prestation gynécologique exclusive
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1700 | Révision ou réintervention abdominale, après une opération gynécologique, comme prestation gynécologique exclusive
Non cumulable avec
22 | Diagnostic et traitement des organes génitaux féminins, obstétrique
Cumulable uniquement avec
GP-47 | Prestations gynécologiques exclusives


GP-48 Prestations radio-oncologiques exclusives

GP-48 | Prestations radio-oncologiques exclusives
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
32.0650 | Radiochirurgie stéréotaxique. Irradiation unique pour le traitement de métastases cérébrales isolées, comme prestation radio-oncologique exclusive
32.0655 | Radiochirurgie stéréotaxique. Irradiation unique pour traitement de métastases cérébrales multiples, de tumeurs de base du crâne, de malformations artério-veineuses et de tumeurs cérébrales primaires non opérables, comme prestation radio-oncologique
32.0660 | Radiochirurgie stéréotaxique. Irradiation unique selon technique au couteau gamma, comme prestation radio-oncologique exclusive
Non cumulable avec
32 | Radio-oncologie, radiothérapie
Cumulable uniquement avec
GP-48 | Prestations radio-oncologiques exclusives


GP-49 Prestations de chirurgie rectale exclusives

GP-49 | Prestations de chirurgie rectale exclusives
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
20.1810 | Cure chirurgicale de prolapsus du rectum, abord abdominal, comme prestation de chirurgie rectale exclusive
20.1820 | Cure de prolapsus du rectum, abord périnéal, comme prestation de chirurgie rectale exclusive
20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
20.1840 | Résection antérieure basse (low anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1870 | Résection rectale segmentaire, par abord parasacré, comme prestation de chirurgie rectale exclusive
20.1880 | Amputation abdomino-périnéale, comme prestation de chirurgie rectale exclusive
20.1890 | Résection antérieure haute (high anterior) du rectum, comme prestation de chirurgie rectale exclusive
20.1910 | Résection de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et anastomose, comme prestation de chirurgie rectale exclusive
20.1920 | Excision de tumeur rectale par proctotomie, avec section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1930 | Résection de tumeur rectale par proctotomie, sans section de l'appareil sphinctérien et sans anastomose, comme prestation de chirurgie rectale exclusive
20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
20.1950 | Intervention pour malformation rectale, abord périnéosacré, comme prestation de chirurgie rectale exclusive
20.1960 | Intervention pour malformation rectale, abord abdominal ou abdomino-périnéosacré, comme prestation de chirurgie rectale exclusive
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
Non cumulable avec
20.09 | Rectum
Cumulable uniquement avec
GP-49 | Prestations de chirurgie rectale exclusives


GP-50 Prestations psychiatriques exclusives

GP-50 | Prestations psychiatriques exclusives
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
02.0090 | Commentaire de test psychologique et psychiatrique par le spécialiste, par période de 5 min, comme prestation psychiatrique exclusive
Non cumulable avec
02 | Psychiatrie
Cumulable uniquement avec
GP-50 | Prestations psychiatriques exclusives


GP-52 Suppléments pour consultation pressante et urgence

GP-52 | Suppléments pour consultation pressante et urgence
 | TARMED 01.09, 1.1.2018
Ne vaut pas pour dans les cas suivants
  • Spécialiste salarié d'un hôpital ou d'un institut
Positions
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7


GP-58 Prestations générales ne pouvant être cumulée avec un consilium

GP-58 | Prestations générales ne pouvant être cumulée avec un consilium
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
00.0010 | Consultation, première période de 5 min (consultation de base)
00.0050 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
00.0055 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
00.0056 | Entretien d'information du spécialiste avec le patient ou ses proches avant une intervention diagnostique ou thérapeutique pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
00.0060 | Visite, première période de 5 min (visite de base)
00.0100 | Transport du patient par le spécialiste, par période de 5 min
00.0110 | Consultation téléphonique par le spécialiste, première période de 5 min
00.0131 | Etude de dossier, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0132 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0133 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0134 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0135 | Envoi chez un médecin consultant, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0136 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0137 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0138 | Tumorboard en l'absence du patient, pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 1 min
00.0141 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0142 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0143 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0144 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0145 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0146 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0147 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0148 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 1 min
00.0150 | Administration de médicaments par du personnel non médical
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
00.0160 | Collecte d'urine chez des patients alcooliques ou toxicomanes par du personnel non médical
00.0161 | Etude de dossier, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0164 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0165 | Envoi chez un médecin consultant, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0166 | Etablissement d'ordonnances ou prescriptions en dehors des consultations, visites et consultations téléphoniques, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0167 | Prestations diagnostiques d'instituts de pathologie, d'histologie ou de cytologie, en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0168 | Tumorboard en l'absence du patient, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 1 min
00.0460 | Contrôle ultérieur des donneurs vivants, comme prestation exclusive
Non cumulable avec
00.2110 | Consilium par le spécialiste, par période de 5 min
00.2120 | Consilium approfondi par le spécialiste, par période de 5 min


GP-59 Prestations réservées aux médecins en cabinet médical

GP-59 | Prestations réservées aux médecins en cabinet médical
 | TARMED 01.09, 1.1.2018
Ne vaut que pour dans les cas suivants
  • Médecin agréé
  • Médecin libre praticien
Positions
00.0155 | Administration non médicale de médicaments pour le traitement de substitution lors de dépendance aux opiacés
00.1370 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 15 min
00.1375 | Prise en charge, suivi et surveillance au cabinet médical pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 15 min
00.1376 | Prise en charge, suivi et surveillance au cabinet médical, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 15 min
00.2505 | Indemnité forfaitaire de dérangement en cas de consultation ou visite pressante F/Visites en dehors des heures régulières de consultation, ainsi que lu-ve 19-22, sa 7-19, et di 7-19
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2530 | (+) Majoration en % pour urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2550 | (+) Majoration en % pour urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7
02.0210 | Psychothérapie déléguée dans le cadre du cabinet médical, séance individuelle, par période de 5 min
02.0220 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de couple, par période de 5 min
02.0230 | Psychothérapie déléguée dans le cadre du cabinet médical, séance familiale, par période de 5 min
02.0240 | Psychothérapie déléguée dans le cadre du cabinet médical, séance de groupe, par période de 5 min
02.0250 | Consultation téléphonique par le psychologue ou le psychothérapeute délégué, par période de 5 min
02.0261 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0262 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0263 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0264 | Discussions avec des thérapeutes et des soignants, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0265 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
02.0266 | Rédaction de rapport exhaustifs pour autant qu'il n'existe pas d'autre indemnisation, en l'absence du patient, par le psychologue ou psychothérapeute délégué, par période de 1 min
03.0135 | Examen concernant le développement de l'enfant, de l'adolescent et de l'adulte jusqu'à 18 ans, par le spécialiste en pédiatrie, par période de 5 min
35.0010 | Prestation de base technique pour salle d'opération de cabinet médical accréditée
35.0020 | (-) Réduction en % sur la prestation technique pour prestations en salle d'opération de cabinet médical au lieu de salle d'opération I
39.0010 | Consultation de base/unité d'exploitation Institut de radiologie en dehors de l'hôpital


GP-60 Prestations réservées aux hôpitaux et aux médecins hospitaliers

GP-60 | Prestations réservées aux hôpitaux et aux médecins hospitaliers
 | TARMED 01.09, 1.1.2018
Ne vaut que pour dans les cas suivants
  • Hôpital ou clinique
  • Institut de radiologie
  • Spécialiste salarié d'un hôpital ou d'un institut
Positions
02.0110 | Diagnostic et traitement non médicaux en psychiatrie, séance individuelle, par période de 5 min
02.0120 | Diagnostic et traitement non médicaux en psychiatrie, séance de couple, par période de 5 min
02.0130 | Diagnostic et traitement non médicaux en psychiatrie, séance familiale, par période de 5 min
02.0140 | Diagnostic et traitement non médicaux en psychiatrie, séance de groupe, par période de 5 min
02.0150 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans, par période de 5 min
02.0155 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant pour les enfants de moins de 6 ans et pour les personnes au-dessus de 75 ans, par période de 5 min
02.0156 | Consultation téléphonique par le psychologue ou le psychothérapeute traitant, pour les personnes au-dessus de 6 ans et de moins de 75 ans nécessitant plus de soins, par période de 5 min
02.0161 | Etude de dossier, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0162 | Obtention d'informations auprès de tiers, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0163 | Renseignements donnés aux proches ou à d'autres personnes de référence du patient, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0164 | Discussions avec des thérapeutes et des soignants en dehors des relations habituelles, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0165 | Interprétation de tests, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
02.0166 | Rédaction de rapports exhaustifs, sauf si rémunérés ailleurs, en l'absence du patient, par le psychologue ou psychothérapeute traitant, par période de 1 min
04.1170 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 5 cm² à 10 cm²
04.1175 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de 10.1 cm² à 20 cm²
04.1180 | Traitement de plaie sans atteinte de structures complexes par du personnel non médical, plaie d'une étendue de plus de 20 cm2
28.0210 | Réanimation dans la salle de déchocage de l'hôpital en cas d'arrêt cardiocirculatoire, premier quart d'heure
34.0360 | Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique, patient ambulatoire, 2 premières heures
34.0410 | Prise en charge non médicale en oncologie, technique de soins stériles, première période de 24 heures.
34.0440 | Prise en charge non médicale en oncologie, technique de soins protecteurs, première période de 24 heures
34.0460 | Prise en charge non médicale en oncologie, technique de soins libres, par période de 24 heures
35.0040 | Prestation de base technique pour salle d'opération II reconnue
35.0050 | Prestation de base technique pour salle d'opération III reconnue
35.0510 | Prise en charge non médicale de patients ambulatoires en dehors de la clinique de jour, patient ambulatoire, première heure
35.0610 | Forfaits d'admission en urgence, service reconnu
39.0015 | Consultation de base/unité d'exploitation Institut de radiologie à l'hôpital


GP-61 Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte

GP-61 | Positions pour lesquelles la majoration en % pour le traitement de fractures ouvertes et de luxations peut être portée en compte
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
00.1420 | (+) Assistance médicale extraordinaire supplémentaire, par minute
05.0940 | Débridement d'une fracture embarrée, sans lésion de la dure-mère ou du cortex
05.0950 | Débridement d'une fracture embarrée, avec lésion de la dure-mère ou du cortex
05.0960 | Traitement par crâniotomie d'une fracture embarrée fermée, sans lésion de la dure-mère ou du cortex
05.0970 | Traitement par crâniotomie d'une fracture embarrée fermée, avec lésion de la dure-mère ou du cortex
05.0980 | Crâniotomie lors de fracture fronto-basale, unilatérale
05.0990 | Crâniotomie lors de fracture fronto-basale, bilatérale
06.0010 | Réduction fermée de luxations ou fractures-luxations, région occipito-cervicale
06.0020 | Réduction fermée de luxations ou fractures-luxations, région cervicale
06.0030 | Réduction fermée de luxations ou fractures-luxations, région thoraco-lombaire ou lombaire
06.1910 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région occipitale jusqu'à C2, jusqu'à 2 segments
06.1920 | + Myélographie peropératoire lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
06.1930 | + Plastie spongieuse d'une vertèbre fracturée (transpédiculaire, etc.) lors de traitement ouvert de fracture/luxation vertébrale par voie postérieure
06.1940 | + Réparation de la dure-mère lors du traitement ouvert d'une fracture/luxation vertébrale par voie postérieure
06.1950 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, système de plaques ou de tiges
06.1960 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, cerclage
06.1970 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, vis
06.1980 | + Stabilisation par implant postérieur lors de traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, fixateur externe
06.1990 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, jusqu'à 2 segments
06.2000 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, de C3 à T1, plus de 2 segments
06.2010 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, jusqu'à 2 segments
06.2020 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoracique, au-dessus de T10, plus de 2 segments
06.2030 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, jusqu'à 2 segments
06.2040 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, thoraco-lombaire/lombaire, plus de 2 segments
06.2050 | Traitement ouvert d'une fracture/luxation vertébrale par voie postérieure, région lombo-sacrée
07.0110 | Réduction fermée d'une fracture de la région du sinus frontal (os frontal et/ou rebord orbitaire supérieur)
07.0120 | Réduction ouverte d'une fracture naso-ethmoïdienne ou fronto-basale
07.0130 | + Supplément pour plastie lors de liquorrhée à la base du crâne lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
07.0140 | + Supplément pour ostéosynthèse de la région frontale lors de traitement de fracture naso-ethmoïdale ou fronto-basale, toute méthode
07.0150 | Réduction fermée d'une fracture de l'orbite (à l'exception des fractures de type blow-in/blow-out)
07.0160 | Réduction fermée d'une fracture latérale de l'étage moyen (os malaire et/ou arcade zygomatique)
07.0170 | Réduction fermée d'une fracture centrale de l'étage moyen (Le Fort I, Le Fort II et Le Fort III)
07.0180 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out)
07.0190 | Réduction ouverte d'une fracture du plancher de l'orbite (blow-in/blow-out) avec reconstruction, greffe et fixation
07.0200 | Réduction ouverte d'une fracture de l'orbite (excepté fracture de type blow-in/blow-out), par côté
07.0210 | + Ostéosynthèse de l'étage inférieur lors de réduction ouverte de fracture, par côté
07.0220 | + Ostéosynthèse de l'étage moyen (rebord orbitaire inférieur) lors de réduction ouverte de fracture, par côté
07.0230 | + Ostéosynthèse de l'étage supérieur (jusqu'à la région fronto-basale) lors de réduction ouverte de fracture, par côté
07.0240 | + Ostéosynthèse latérale de l'étage moyen (rebord orbitaire externe et/ou os malaire et/ou arcade zygomatique) lors de réduction ouverte de fracture, par côté
07.0250 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, étages inférieur, moyen ou supérieur, lors de réduction ouverte de fracture maxillaire, par côté
07.0260 | + Pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse, partie latérale de l'étage supérieur de la face, lors de réduction ouverte de fracture maxillaire, par côté
07.0270 | + Suspension de la face au crâne par fils d'acier, lors de réduction ouverte de fracture maxillaire, par côté
07.0280 | + Fixation d'une attelle lors de réduction ouverte de fracture maxillaire, par côté, toute méthode
07.0290 | + Pose d'un crânio-fixateur externe lors de réduction ouverte de fracture du maxillaire, unilatérale ou bilatérale
07.0300 | (+) Majoration en % pour traitement par ostéosynthèse d'une ossification incomplète et/ou d'une fracture sur pseudarthrose au niveau des os de la face et de la région frontale
07.0320 | Réduction ouverte d'une fracture latérale de la face (os malaire et/ou arcade zygomatique)
07.0330 | Réduction ouverte d'une fracture centrale de la face (Le Fort I, Le Fort II et Le Fort III)
07.0410 | Réduction fermée d'une fracture mandibulaire
07.0420 | Réduction ouverte d'une fracture du procès alvéolaire de la mandibule
07.0430 | Réduction ouverte unilatérale d'une fracture mandibulaire, toute voie d'abord
07.0440 | + Supplément pour ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0450 | + Supplément pour pontage d'une perte de substance interruptrice par plaque d'ostéosynthèse lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0460 | + Supplément pour fixation d'une attelle lors de réduction ouverte de fracture mandibulaire, toute méthode, par côté
07.0470 | + Supplément pour pose d'un fixateur externe/distracteur lors de réduction ouverte d'une fracture mandibulaire, par côté
07.0480 | Réduction ouverte bilatérale d'une fracture mandibulaire, toute voie d'abord
07.0490 | Réduction fermée d'une fracture condylienne ou capitale
07.0500 | Réduction ouverte d'une fracture condylienne ou capitale
07.0510 | + Supplément pour ostéosynthèse lors de réduction d'une fracture condylienne ou capitale, par côté
07.1610 | Réduction fermée d'une luxation temporo-mandibulaire
07.1620 | Réduction ouverte d'une luxation temporo-mandibulaire, comme prestation exclusive
10.0180 | Traitement d'une fracture nasale ouverte, fracas
10.0190 | + Réduction d'une fracture du septum lors de réduction ouverte d'une fracture nasale ouverte ou de fracas
10.0200 | Réduction d'une fracture du septum, comme prestation exclusive
16.0280 | Traitement opératoire d'une fracture sternale, toute méthode
16.0290 | Traitement de pseudarthrose après fracture ou ostéotomie de correction du sternum
24.0410 | Réduction fermée d'une fracture de la clavicule
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0540 | Réduction ouverte d'une fracture de l'omoplate et ostéosynthèse
24.0900 | Réduction fermée d'une luxation de l'épaule
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0920 | + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire
24.0930 | + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon
24.0940 | + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire
24.0950 | Plastie capsulaire lors de luxation antérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0960 | + Supplément pour réopération lors de plastie capsulaire dans le cadre d'une luxation récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.0970 | + Bloc osseux ou transfert de l'apophyse coracoïde lors de plastie capsulaire en cas de luxation récidivante et habituelle de l'épaule, toute méthode
24.0980 | Plastie capsulaire lors de luxation postérieure récidivante ou habituelle de l'épaule, à ciel ouvert, toute méthode
24.1110 | Réduction fermée d'une fracture de la tête humérale
24.1120 | + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale
24.1130 | Réduction ouverte de fracture de la tête humérale, ostéosynthèse (plaque, vis, agrafe ou cerclage)
24.1140 | Réduction ouverte d'une fracture de la tête humérale, ostéosynthèse à ciment armé
24.1170 | Réduction fermée d'une fracture diaphysaire de l'humérus
24.1180 | Réduction ouverte d'une fracture diaphysaire de l'humérus, plaque
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1240 | Réduction fermée d'une fracture supra- ou trans-condylienne de l'humérus
24.1250 | + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1620 | Réduction fermée d'une fracture complexe du coude
24.1630 | Réduction ouverte d'une fracture complexe du coude, plaque et vissage
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1940 | Réduction fermée d'une luxation du coude
24.1950 | Réduction ouverte d'une luxation du coude
24.1960 | + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude
24.1970 | Traitement d'une subluxation du coude chez l'enfant jusqu'à 7 ans
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2040 | Réduction fermée d'une fracture de la tête radiale
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2100 | Réduction fermée d'une fracture proximale du cubitus
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2150 | Réduction fermée d'une fracture diaphysaire de l'avant-bras, avec fixation externe
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2410 | Traitement d'une fracture et/ou luxation, réduction fermée avec fixation externe, poignet, os du carpe, radius distal ou cubitus distal
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.3410 | Réduction fermée d'une fracture et/ou luxation digitale avec fixation externe, par rayon digital
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3430 | + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire
24.3810 | Traitement d'une rupture de la symphyse pubienne, fixation externe
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
24.3850 | Ostéosynthèse unilatérale d'une fracture de branche ilio-ischio-pubienne
24.3860 | Ostéosynthèse bilatérale d'une fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3910 | Ostéosynthèse d'une fracture par arrachement de la tubérosité ischiatique, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3930 | Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, toute méthode, comme prestation exclusive
24.3940 | (+) Ostéosynthèse d'une fracture de l'aile iliaque (deux fragments), par voie antérieure ou postérieure, comme prestation additionnelle
24.3950 | Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation exclusive
24.3960 | (+) Ostéosynthèse d'une fracture comminutive de l'aile iliaque (voie antérieure ou postérieure), comme prestation additionnelle
24.3990 | Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation exclusive
24.4000 | (+) Réduction ouverte unilatérale d'une rupture de l'articulation sacro-iliaque, par voie antérieure ou postérieure, comme prestation additionnelle
24.4020 | Ostéosynthèse d'une fracture du sacrum
24.4210 | Ostéosynthèse d'une fracture du cotyle par voie antérieure, fracture à deux fragments, toute voie d'abord
24.4220 | Ostéosynthèse d'une fracture multigfragmentaire du cotyle par voie antérieure, toute voie d'abord
24.4230 | Ostéosynthèse d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture du sourcil cotyloïdien
24.4240 | Traitement d'une fracture du cotyle par ostéosynthèse par voie postérieure, fracture à deux fragments ou multifragmentaire
24.4250 | Ostéosynthèse d'une fracture du cotyle par voie antérieure et postérieure
24.4260 | Traitement d'une fracture du cotyle par prothèse partielle
24.4280 | Réduction ouverte d'une fracture de la tête du fémur, toute méthode
24.4290 | Réduction fermée d'une luxation traumatique de la hanche
24.4300 | Réduction ouverte d'une luxation traumatique de la hanche
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5020 | Ostéosynthèse d'une fracture du col fémoral, toute méthode
24.5030 | Hémiarthroplastie d'une fracture du col fémoral, composante fémorale
24.5040 | Prothèse totale de hanche lors d'une fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5080 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne non déplacée
24.5090 | Réduction ouverte et ostéosynthèse d'une fracture fémorale pertrochantérienne ou sous-trochantérienne déplacée
24.5100 | Réduction ouverte et ostéosynthèse d'une fracture fémorale comminutive pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5150 | Réduction fermée et sans extension d'une fracture diaphysaire du fémur
24.5160 | Réduction fermée et avec extension d'une fracture diaphysaire du fémur
24.5170 | Réduction ouverte d'une fracture diaphysaire du fémur, plaque, vis, agrafes ou cerclage
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
24.5190 | Réduction ouverte d'une fracture diaphysaire du fémur, enclouage centro-médullaire
24.5200 | Réduction ouverte d'une fracture diaphysaire du fémur, ostéosynthèse à ciment armé
24.5230 | Réduction fermée et sans extension d'une fracture distale du fémur sans atteinte articulaire
24.5240 | Réduction fermée et avec extension d'une fracture distale du fémur sans atteinte articulaire
24.5250 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, plaque, vis ou embrochage
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
24.5270 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, ostéosynthèse à ciment armé
24.5280 | Réduction fermée et sans extension d'une fracture distale du fémur avec atteinte articulaire
24.5290 | Réduction fermée et avec extension d'une fracture distale du fémur avec atteinte articulaire
24.5300 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, plaque, vis ou broches
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
24.5320 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, ostéosynthèse à ciment armé
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6430 | Réduction d'une luxation de la rotule
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6540 | Réduction fermée d'une luxation du genou
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6630 | + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6680 | Réduction fermée d'une fracture diaphysaire du tibia
24.6690 | Réduction fermée et extension d'une fracture diaphysaire du tibia
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6800 | Réduction fermée d'une fracture diaphysaire du tibia et du péroné (fracture de jambe)
24.6810 | Réduction fermée et extension d'une fracture diaphysaire du tibia ou du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6860 | Réduction fermée d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6870 | Réduction fermée et extension d'une fracture distale intra-articulaire du tibia (pilon tibial)
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.7310 | Réduction fermée d'une fracture de la malléole interne
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7350 | Réduction fermée d'une fracture de la malléole externe
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7370 | + Traitement du triangle de Volkmann lors de fracture de la malléole externe
24.7400 | Réduction fermée d'une fracture bimalléolaire
24.7410 | Réduction fermée et extension d'une fracture bimalléolaire
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7430 | + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7520 | Réduction fermée d'une luxation de la cheville (articulation tibio-astragalienne)
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7570 | Réduction fermée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7580 | Réduction fermée et fixation percutanée d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7910 | Traitement d'une fracture du calcanéum sans atteinte articulaire, réduction fermée
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7940 | Réduction fermée d'une fracture du calcanéum avec atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8080 | Réduction fermée d'une fracture métatarsienne, une fracture
24.8090 | + Réduction fermée d'une fracture métatarsienne, par fracture supplémentaire
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8110 | + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8150 | Réduction fermée d'une fracture d'orteil (gros orteil inclus)
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8170 | + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire
24.8210 | Traitement d'une luxation métatarso-phalangienne ou interphalangienne, réduction fermée, par articulation
24.8220 | Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, première articulation
24.8230 | + Réduction fermée d'une luxation métatarso-phalangienne ou interphalangienne, fixation percutanée, chaque articulation supplémentaire
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation


GP-62 Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)

GP-62 | Positions pour salle d'opération de cabinet médical ou salle d'opération I, II et III, avec nombre d'assistants 0 ou 1 et PM pts > 0 (chapitres 05, 06, 07, 08, 09, 10, 11 et 23 non compris)
 | TARMED 01.09, 1.1.2018
Dispositions pour ce groupe de prestations
Aucune
Positions
00.0740 | Ponction et/ou injection dans un réservoir (liquide physiologique) par le spécialiste chez l'enfant ou l'adolescent jusqu'à 16 ans
00.0980 | Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0990 | + Mise en place d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.0995 | Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel, toute localisation de la pointe du cathéter
00.0996 | + Retrait d'un Port-A-Cath ou d'un système de réservoir artério-veineux par accès veineux ou artériel chez l'enfant jusqu'à 7 ans, toute localisation de la pointe du cathéter
00.1410 | Attente peropératoire des résultats d'un examen extemporané
04.0530 | Incision/drainage d'un processus (hématome, abcès, oedème) situé en-dessous du tissu sous-cutané
04.0550 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², premiers 2 cm²
04.0560 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): visage, cou (nuque non comprise), mains, plus de 2 cm², par 2 cm² supplémentaires
04.0570 | + Supplément pour excision complémentaire lors de la même intervention
04.0590 | Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage traumatique, tatouage, zone cicatricielle): autres régions, plus de 5 cm², premiers 5 cm²
04.0600 | + Excision de lésions cutanées (tumeur, processus inflammatoires, tatouage, tatouage traumatique, zone cicatricielle): autres régions, plus de 5 cm², par 5 cm² supplémentaires
04.0630 | Excision de lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, premiers 2 cm (diamètre maximal)
04.0640 | + Excision d'une lésion sous-cutanée: visage, cou (nuque non comprise), mains, plus de 2 cm, par 2 cm supplémentaires (diamètre maximal)
04.0650 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation additionnelle
04.0660 | + Suture du tendon rotulien, comme prestation additionnelle
04.0670 | + Suture tendineuse à la jambe, par tendon, par le même abord, comme prestation additionnelle
04.0680 | + Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation additionnelle
04.0690 | + Suture tendineuse dans la région du pied, par tendon fléchisseur, comme prestation additionnelle
04.0700 | + Suture tendineuse dans la région du pied, chaque tendon extenseur, comme prestation additionnelle
04.0710 | + Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation additionnelle
04.0720 | + Suture tendineuse, comme prestation additionnelle
04.0730 | + Suture musculaire superficielle, adaptation, comme prestation additionnelle
04.0740 | + Suture musculaire profonde, adaptation, comme prestation additionnelle
04.0750 | + Plastie musculo-tendineuse superficielle, comme prestation additionnelle
04.0760 | + Plastie musculo-tendineuse profonde, comme prestation additionnelle
04.0770 | + Résection d'une bourse dans la région du coude, comme prestation additionnelle
04.0780 | + Résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
04.0800 | + Suture d'une branche nerveuse dans la région de la main ou de la face, comme prestation additionnelle
04.0810 | + Suture d'une branche nerveuse hors de la région de la main ou crânio-maxillo-faciale, par branche, comme prestation additionnelle
04.0840 | + Suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, comme prestation additionnelle
04.0850 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la région de l'avant-bras proximal ou du coude, de la jambe proximale ou du genou, du bras et de la cuisse, par la même voie d'abord
04.0860 | + Suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, comme prestation additionnelle
04.0880 | Excision de lésion sous-cutanée: autres régions, plus de 5 cm, premiers 5 cm (diamètre maximal)
04.0890 | + Excision de lésion sous-cutanée, autres régions, plus de 5 cm, par 3 cm supplémentaires (diamètre maximal)
04.0920 | Excision de corps étranger(s), Cutis et Subcutis, à plus de 1 cm de profondeur
04.0930 | + Supplément pour excision de corps étranger(s), à plus de 1 cm de profondeur, visage, cou (nuque non comprise), mains, plante du pied
04.0990 | Excision d'ulcère ou de lésion de décubitus, toute localisation, jusqu'à 25 cm²
04.1000 | Excision d'ulcère ou de lésion de décubitus, toute localisation, plus de 25 cm²
04.1070 | Exploration et traitement de plaie profonde par arme à feu, ponction et empalement, plaie plus profonde que 5 cm
04.1080 | Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, premiers 3 cm
04.1090 | + Traitement de plaie au visage, cou, mains (nuque et cuir chevelu non compris), avec atteinte de structures complexes, par 3 cm supplémentaires
04.1100 | Traitement de plaie avec atteinte de structures complexes, autres localisations, premiers 6 cm
04.1110 | + Traitement de plaie avec atteinte de structures complexes, autres localisations, par 6 cm supplémentaires
04.1120 | Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, premiers 4 cm²
04.1130 | + Débridement lors de traitement ouvert de plaie, avec atteinte de structures complexes, par 4 cm² supplémentaires
04.1210 | Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, premiers 2 cm²
04.1220 | + Fermeture de plaie par greffe ou plastie par lambeau: visage, cou (nuque non comprise), mains, par 2 cm² supplémentaires
04.1230 | + Supplément pour remodelage complexe (oreille, paupière, nez, lèvre) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1240 | Fermeture de plaie par greffe ou plastie par lambeau, autres régions, premiers 4 cm²
04.1250 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, par 4 cm² supplémentaires
04.1255 | + Fermeture de plaie par greffe ou plastie par lambeau, autres régions, superficie totale supérieure à 16 cm², par 9 cm² supplémentaires
04.1260 | + Supplément pour remodelage complexe (seins, organes génitaux externes) par plastie par lambeau, après fermeture de plaie au moyen de greffe ou de plastie par lambeau
04.1270 | Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, premiers 10 cm²
04.1280 | + Couverture par greffe de peau homologue, hétérologue ou alloplastique: visage, cou (nuque non comprise), mains, organes génitaux, par 10 cm² supplémentaires
04.1290 | Couverture par greffe de peau alloplastique, hétérologue ou homologue: autres régions, premiers 100 cm²
04.1300 | + Couverture par greffe alloplastique, hétérologue ou homologue: autres régions, par 100 cm² supplémentaires
04.1370 | Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, premiers 20 cm²
04.1380 | + Débridement tangentiel ou profond lors de brûlures: visage, cou (nuque non comprise), organes génitaux, mains, par 20 cm² supplémentaires
04.1390 | Débridement tangentiel ou profond lors de brûlures: autres régions, premiers 100 cm²
04.1400 | + Débridement tangentiel ou profond lors de brûlures: autres régions, par 100 cm² supplémentaires
04.1410 | Escarotomie: toute localisation, premiers 10 cm²
04.1420 | + Escarotomie: toute localisation, par 10 cm² supplémentaires
04.1510 | Prélèvement de greffon, peau mince (Thiersch), premiers 200 cm²
04.1520 | + Prélèvement de greffon, peau mince (Thiersch), par 200 cm² supplémentaires
04.1530 | Prélèvement de greffon, peau totale ou muqueuse totale, premiers 5 cm²
04.1540 | + Prélèvement de greffon, peau totale ou muqueuse totale, par 5 cm² supplémentaires
04.1550 | Prélèvement de greffon, peau totale incluant des cheveux, premier cm²
04.1560 | + Prélèvement de greffon, peau totale incluant des cheveux, par cm² supplémentaire
04.1570 | Prélèvement de greffon punch ou en bandelette, premiers 10 greffons punchs ou première bandelette
04.1580 | + Prélèvement de greffon punch ou en bandelette, par 10 greffons punchs supplémentaires ou par bandelette supplémentaire
04.1590 | Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, premier cm²
04.1600 | + Prélèvement de greffe composite peau/muqueuse/tissu sous-cutané/cartilage, par cm² supplémentaire
04.1610 | Prélèvement de greffon ou fascia, à l'aide d'un stripper, première bande
04.1620 | + Prélèvement de greffon ou fascia, à l'aide d'un stripper, par bande supplémentaire
04.1630 | Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, premiers 25 cm²
04.1640 | + Prélèvement à ciel ouvert d'un greffon de fascia, tissu de glissement, par 25 cm² supplémentaires
04.1650 | Prélèvement de greffon tendineux, à l'aide d'un stripper, premier tendon
04.1660 | + Prélèvement de greffon tendineux, à l'aide d'un stripper, par tendon supplémentaire
04.1670 | Prélèvement de greffon tendineux, sans stripper à tendon, premier tendon
04.1680 | + Prélèvement de greffon tendineux, sans stripper à tendon, par tendon supplémentaire
04.1690 | Prélèvement de greffon, veine ou artère, premiers 5 cm
04.1700 | + Prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1710 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, premiers 5 cm
04.1720 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, veine ou artère, par 5 cm supplémentaires
04.1730 | Prélèvement de greffon, nerf, premiers 5 cm
04.1740 | + Prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1750 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, premiers 5 cm
04.1760 | + Supplément pour préparation microchirurgicale lors d'un prélèvement de greffon, nerf, par 5 cm supplémentaires
04.1770 | Prélèvement de greffon, cartilage, oreilles ou nez
04.1780 | Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, premier fragment
04.1790 | + Prélèvement de greffon, cartilage, côte, par cartilage costal ou partie de celui-ci, par fragment supplémentaire
04.1800 | Prélèvement de greffon osseux, crête iliaque exclue, par abord cutané
04.1810 | Prélèvement de greffon osseux, crête iliaque, par abord cutané
04.1820 | Prélèvement de greffon osseux, calotte crânienne, premiers 3 cm²
04.1830 | + Prélèvement de greffon osseux, calotte crânienne, par 3 cm² supplémentaires
04.1840 | Prélèvement de greffon osseux, os diaphysaire long, en totalité
04.1850 | Prélèvement d'un fragment de calotte crânienne en vue d'une réutilisation chez le même patient, intervention en deux temps
04.1860 | Remise en place au même endroit d'un fragment de calotte crânienne prélevé en vue de réutilisation chez le même patient, intervention en deux temps
04.1910 | Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, premier cm²
04.1920 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1925 | + Prélèvement d'un lambeau randomisé, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie total supérieure à 4 cm², par 2 cm² supplémentaires
04.1940 | Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm²
04.1950 | + Prélèvement d'un lambeau randomisé, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.1960 | Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, premier cm²
04.1970 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux, peau/tissu sous-cutané/fascia, par cm² supplémentaire
04.1975 | + Prélèvement d'un lambeau axial, visage, cou (nuque non comprise), mains, organes génitaux externes, peau/tissu sous-cutané/fascia, superficie totale supérieure à 4 cm², par 2 cm² supplémentaires
04.1980 | Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, premiers 9 cm².
04.1990 | + Prélèvement d'un lambeau axial, autres régions, peau/tissu sous-cutané/fascia, par 9 cm² supplémentaires
04.2000 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, simple
04.2010 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficulté moyenne
04.2020 | Prélèvement d'un lambeau, peau/muscle, sans préparation du pédicule vasculaire, difficile
04.2030 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, simple
04.2040 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficulté moyenne
04.2050 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire, sans préparation du nerf, difficile
04.2060 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, simple
04.2070 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficulté moyenne
04.2080 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire et du nerf, difficile
04.2090 | Prélèvement d'un lambeau, peau/muscle, avec ou sans préparation du pédicule vasculaire pour transfert libre, simple
04.2100 | Prélèvement d'un lambeau, peau/muscle, avec préparation du pédicule vasculaire pour transfert libre, difficile
04.2110 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, simple
04.2120 | Prélèvement d'un lambeau, peau/fascia/os, peau/muscle/os, os, difficile
04.2130 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), sans préparation du pédicule vasculaire, plus de 5 cm²
04.2140 | Prélèvement d'un lambeau, tissu de glissement (quel que soit le type), avec préparation du pédicule vasculaire en vue d'un transfert chirurgical libre, toute taille
04.2150 | Prélèvement d'un lambeau, segment intestinal, pour transfert chirurgical libre, y compris fermeture du site donneur
04.2160 | Prélèvement d'un lambeau, doigt, orteil, fragment d'orteil pour transfert chirurgical libre
04.2210 | Mesh d'une greffe de peau mince
04.2220 | Lambeau, désépithélialisation de greffon ou de lambeau, manuel, par 16 cm²
04.2230 | Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, premiers 100 cm².
04.2240 | + Lambeau, désépithélialisation de greffon ou de lambeau, mécanique, par 100 cm² supplémentaires
04.2250 | Lambeau, épilation préalable du cuir chevelu
04.2260 | Lambeau, précoupage, section, par 5 cm
04.2270 | Préparation de fragments de cartilage (émincé)
04.2280 | Ajustage d'un fragment de cartilage ou d'os
04.2290 | Modelage de cartilage ou d'os, dos du nez, greffon en L
04.2300 | Modelage de cartilage ou d'os, squelette de l'oreille
04.2310 | Correction de lambeau, dégraissage, remodelage
04.2510 | Mise en place d'un lambeau libre microchirurgical au visage, dans la région cervicale, à la main ou la tête
04.2520 | Mise en place d'un lambeau libre microchirurgical, tronc ou extrémités (à l'exclusion de la main)
04.2530 | Réimplantation dans la région de la tête (cuir chevelu, oreille, partie du visage: nez, lèvre).
04.2560 | Réimplantation d'un doigt, avec ou sans raccourcissement
04.2570 | Réimplantation au membre inférieur (cuisse, genou, cheville), avec ou sans raccourcissement
04.2590 | Réimplantation d'un gros orteil
04.2600 | Réimplantation du pénis
04.2605 | + Suture d'une branche nerveuse, par branche, comme prestation additionnelle
04.2610 | Réimplantation du scrotum, y compris testicules (1 ou 2 testicules)
04.2620 | (+) Anastomose microvasculaire, termino-terminale ou termino-latérale, par anastomose, comme prestation additionnelle
04.2710 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, jusqu'à 9 cm², comme prestation exclusive
04.2720 | Mise en place d'un expanseur tissulaire, visage, cou (nuque non comprise), mains, organes génitaux, plus de 9 cm², comme prestation exclusive
04.2730 | Mise en place d'un expanseur tissulaire, autres régions, jusqu'à 25 cm², comme prestation exclusive
04.2740 | Mise en place d'un expanseur tissulaire, autres régions, plus de 25 cm², comme prestation exclusive
04.2750 | Ablation d'un expanseur, sans contre-incision
04.2760 | + Supplément pour remise en place d'un expanseur ou d'une prothèse lors de l'ablation d'un expanseur
04.2770 | + Supplément pour capsulectomie lors de l'ablation d'un expanseur
04.2780 | Ablation d'un expanseur avec contre-incision
04.2810 | Dermolipectomie de l'abdomen sans transposition de l'ombilic
04.2820 | + Fermeture d'un diastasis des grands droits et/ou renforcement de la paroi musculaire abdominale
04.2830 | Dermolipectomie de l'abdomen avec transposition de l'ombilic
04.2840 | Dermolipectomie, siège et hanche, premier côté
04.2850 | + Dermolipectomie, siège et hanche, deuxième côté
04.2860 | Dermolipectomie longitudinale de la cuisse, premier côté
04.2870 | + Dermolipectomie longitudinale de la cuisse, deuxième côté
04.2880 | Dermolipectomie transverse de la cuisse, premier côté
04.2890 | + Dermolipectomie transverse de la cuisse, deuxième côté
04.2900 | Dermolipectomie d'un bras
04.2910 | + Dermolipectomie aux deux bras
04.2930 | Lipoaspiration (liposuccion), toute méthode, plus d'une région, première région
04.2940 | + Lipoaspiration (liposuccion), toute méthode, plus d'une région, par région supplémentaire
04.3010 | Lifting facial, visage et cou, premier côté
04.3020 | + Lifting facial, visage et cou, deuxième côté
04.3030 | + Lipectomie ouverte (cou, menton, joues), des deux côtés
04.3040 | + Plastie bilatérale du platysma (cou)
04.3050 | + Plicature bilatérale du tissu adipeux (cou, menton)
04.3060 | + Plastie du SMAS, par côté
04.3070 | + Musculectomie (front)
04.3080 | + Incision sinusoïdale à la racine des cheveux, par côté
04.3090 | + Préparation sous-périostée, des deux côtés
04.3100 | + Résection osseuse, par côté
04.3110 | Lifting facial du front, toute méthode
04.3120 | Lifting des sourcils, direct, premier côté
04.3130 | + Lifting des sourcils, direct, deuxième côté
04.3140 | Plastie de paupière, première paupière
04.3150 | + Plastie de paupière, deuxième paupière
04.3160 | Implantation alloplastique, menton, joue, premier implant, comme prestation exclusive
04.3170 | + Implantation alloplastique, menton, joue, par implant supplémentaire
04.3180 | Correction chirurgicale d'un pterygium colli
04.3210 | Intervention palliative en cas de paralysie faciale, implantation alloplastique dans les paupières
04.3220 | Intervention palliative en cas de paralysie faciale, plastie partielle périorale par bandelette de fascia
04.3230 | Intervention palliative en cas de paralysie faciale, plastie partielle temporo-naso-labiale par bandelette de fascia
04.3240 | Intervention palliative en cas de paralysie faciale, plastie par bandelette de fascia, totale (périorale + temporo-naso-labiale)
04.3250 | Intervention palliative en cas de paralysie faciale, plastie par bandelette ou fragment dermique dans le sillon naso-génien
04.3260 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans le sillon naso-génien et la commissure labiale
04.3270 | Intervention palliative en cas de paralysie faciale, transfert du temporal dans la paupière supérieure et inférieure selon Gillis
04.3280 | Intervention palliative en cas de paralysie faciale, transfert du platysma
04.3290 | Intervention palliative en cas de paralysie faciale, transfert du masséter
12.0120 | Incision et drainage d'un abcès périamygdalien, toute méthode
12.0130 | Incision et drainage d'un abcès parapharyngé
12.0140 | Adénoïdectomie, comme prestation exclusive
12.0150 | Révision chirurgicale et hémostase pour hémorragie secondaire post-adénoïdectomie, sous anesthésie
12.0160 | Tonsillectomie, toute méthode
12.0180 | Tonsillectomie uni- ou bilatérale en cas d'abcès
12.0190 | Adénotonsillectomie, toute méthode
12.0200 | Hémostase post-tonsillectomie en anesthésie locale, toute méthode
12.0210 | Révision chirurgicale et hémostase pour hémorragie secondaire post-tonsillectomie, sous anesthésie
12.0310 | Excision de tumeurs bénignes de l'oropharynx, allant jusqu'à 1 cm de diamètre
12.0320 | Excision de tumeurs bénignes de l'oropharynx, de plus de 1 cm de diamètre
12.0330 | Exérèse de tumeurs malignes de l'oropharynx, T1, par voie orale
12.0360 | Exérèse de tumeurs malignes de l'oropharynx, T2, par voie orale
12.0380 | Excision de lésions bénignes de l'épipharynx, toute méthode
12.0390 | Exérèse de lésions malignes de l'épipharynx
12.0410 | Comblement de la paroi postérieure du pharynx lors d'insuffisance vélopharyngée
12.0420 | Traitement chirurgical d'une blessure de l'oropharynx, par voie orale
12.0430 | Uvulo-palato-pharyngoplastie, toute méthode
12.0440 | + Tonsillectomie lors d'uvulo-palato-pharyngoplastie, toute méthode
13.0020 | Pharyngolaryngoscopie directe, toute méthode
13.0030 | + Biopsie et/ou extraction de corps étranger(s) lors d'une pharyngolaryngoscopie directe
13.0040 | + Exérèse de lésions superficielles lors d'une pharyngolaryngoscopie directe, par côté
13.0050 | + Exérèse de lésions plus profondes ou s'étendant au-delà de la corde vocale, lors d'une pharyngolaryngoscopie directe, par côté
13.0060 | + Exérèse de lésions étendues, s'étendant sur plusieurs plans ou débordant l'organe, lors d'une pharyngolaryngoscopie directe, par côté
13.0070 | + Injection dans la corde vocale en cas de dysphonie ou d'aphonie, lors d'une pharyngolaryngoscopie directe, par côté
13.0080 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie interne, sans ouverture de la lumière
13.0100 | Intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0110 | + Mesures complémentaires lors d'une intervention sur le larynx ou l'hypopharynx par voie externe, sans ouverture de la lumière
13.0170 | Mise en place d'une prothèse vocale, comme prestation exclusive
13.0220 | Trachéotomie, toute méthode
13.0260 | Fermeture chirurgicale d'un trachéostome
13.0270 | Intervention endoscopique sur la trachée
14.0010 | Excision d'un kyste médian ou latéral ou d'une fistule médiane du cou
14.0020 | + Supplément pour révision après excision de kyste médian ou latéral ou de fistule médiane du cou
14.0040 | Excision d'une fistule latérale du cou avec extension au pharynx
14.0070 | Myotomie du muscle crico-pharyngien par voie endoscopique
14.0090 | Cervicotomie exploratrice, comme prestation exclusive
14.0110 | Enucléation unilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0130 | + Révision chirurgicale de la glande thyroïde ou parathyroïde
14.0150 | + Monitoring du nerf récurrent, lors de chirurgie de la glande thyroïde ou parathyroïde
14.0160 | Enucléation bilatérale de kyste(s) ou d'adénome(s) de la thyroïde
14.0170 | Thyroïdectomie subtotale bilatérale
14.0180 | Thyroïdectomie subtotale unilatérale
14.0190 | (+) Thyroïdectomie subtotale, par côté, comme prestation additionnelle
14.0310 | Médiastinoscopie
16.0070 | Biopsie à ciel ouvert de la plèvre, comme prestation exclusive (hormis la voie d'abord)
16.0210 | Résection costale, première côte
16.0220 | + Résection de côtes, par côte supplémentaire
16.0300 | Ablation de matériel d'ostéosynthèse après fracture du sternum ou sternotomie
16.0340 | Traitement chirurgical lors de torticolis anatomiquement fixé, toute méthode
16.0410 | Oesophagotomie, voie cervicale
16.0430 | Oesophagostomie, voie cervicale
16.0490 | Suture après lésion de l'oesophage, accès cervical
16.0540 | Traitement chirurgical d'une atrésie de l'oesophage
16.0550 | Traitement chirurgical d'une atrésie de l'oesophage chez le prématuré
16.0730 | Sympathectomie par voie thoracique
16.0840 | Thoracoscopie thérapeutique
16.0850 | + Biopsie(s) lors de thoracoscopie thérapeutique
16.0860 | + Pleurodèse lors de thoracoscopie thérapeutique, toute méthode
16.0870 | + Résection de bulles d'emphysème au niveau pleural lors de thoracoscopie thérapeutique
16.0880 | + Résection atypique lors de thoracoscopie
16.0890 | + Pleurectomie partielle et pariétale lors de thoracoscopie
16.0900 | + Fenestration péricardique lors de thoracoscopie
16.0910 | + Réduction pulmonaire pour emphysème lors de thoracoscopie
16.0920 | + Extraction de corps étranger
16.0930 | + Traitement d'empyème pleural
16.0940 | + Exérèse d'une tumeur de la plèvre
16.0950 | + Fermeture de fistule broncho-pleurale
16.0960 | + Traitement de lésions pulmonaires
17.1630 | Mise en place d'un défibrillateur cardioverteur implantable (DCI)
18.0010 | Circulation extracorporelle (CEC), comme prestation exclusive
18.0040 | Artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0050 | + Artérioscopie/endosonographie lors d'une artériotomie comme voie d'abord pour un geste vasculaire interventionnel
18.0170 | Intervention chirurgicale cardiaque lors d'un infarctus aigu du myocarde
18.0880 | Intervention pour anévrisme artériel des vaisseaux viscéraux
18.0890 | Intervention pour anévrisme artériel des vaisseaux cervicaux
18.0900 | Intervention pour anévrisme de l'artère sous-clavière ou axillaire
18.0910 | Biopsie(s) d'une artère, comme prestation exclusive
18.0970 | Embolectomie ou thrombectomie artérielle, par abord cubital
18.0980 | Embolectomie ou thrombectomie artérielle, par abord fémoral
18.0990 | Embolectomie ou thrombectomie artérielle, par abord poplité
18.1010 | Endartériectomie à ciel ouvert, intervention élective, par abord cervical
18.1050 | Endartériectomie à ciel ouvert, au niveau du bras
18.1070 | Endartériectomie à ciel ouvert, au creux poplité, au niveau de la jambe
18.1170 | Reconstruction à ciel ouvert des voies artérielles de la jambe, du pied ou de l'avant-bras
18.1280 | By-pass fémoro-cruro-pédieux
18.1320 | Fermeture d'une fistule artério-veineuse périphérique
18.1550 | Ligature(s) unilatérale(s) de veines perforantes, comme prestation exclusive
18.1560 | Ligature(s) bilatérale(s) de veines perforantes, comme prestation exclusive
18.1590 | Stripping pour varices de la veine saphène interne, premier côté
18.1600 | + Ligatures de veines perforantes
18.1610 | + Stripping pour varices de la veine saphène interne, second côté
18.1620 | Stripping pour varices de la veine saphène externe, premier côté
18.1630 | + Stripping pour varices de la veine saphène externe, second côté
18.1640 | Stripping de la veine saphène externe et interne, premier côté
18.1650 | + Stripping de la veine saphène externe et interne, second côté
18.1660 | Crossectomie isolée unilatérale
18.1670 | Crossectomie isolée bilatérale
18.1680 | Recrossectomie isolée unilatérale de la veine saphène interne
18.1690 | Recrossectomie isolée bilatérale de la veine saphène interne
18.1720 | Thrombectomie veineuse périphérique
18.1740 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1750 | Thrombectomie veineuse, tronc, sans CEC
18.1770 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1780 | Thrombectomie veineuse, tronc, avec CEC
18.1800 | + Lyse peropératoire lors d'une thrombectomie veineuse
18.1910 | Mise en place d'un shunt artério-veineux externe
18.1920 | Mise en place d'un shunt artério-veineux, simple fistule
18.1930 | Mise en place d'un shunt artério-veineux complexe
18.1940 | Révision d'un shunt artério-veineux
18.1950 | Fermeture d'un shunt artério-veineux, comme prestation exclusive
19.0960 | Entéroscopie peropératoire lors d'une laparotomie, toute méthode
19.0970 | + Hémostase lors d'une entéroscopie, comme prestation additionnelle exclusive
19.0980 | + Ablation d'une lésion polypoïde lors d'une entéroscopie, par lésion
19.0990 | + Traitement d'angiodysplasies, par angiodysplasie
19.1000 | + Tubage et mise en place d'une jéjunostomie lors d'une entéroscopie
19.1220 | Coloscopie, peropératoire ou lors d'une laparoscopie, toute méthode
19.1230 | + Endoscopie de l'iléon terminal lors d'une coloscopie
19.1240 | + Brossage(s) pour examen cytologique ou bactériologique lors d'une coloscopie, par séance
19.1250 | + Biopsie(s) à l'aide d'une pince lors d'une coloscopie, jusqu'à 5 prélèvements
19.1260 | + Biopsies à l'aide d'une pince lors d'une coloscopie, plus de 5 prélèvements
19.1270 | + Hémostase lors d'une coloscopie, toute méthode, comme prestation additionnelle exclusive
19.1280 | + Extraction de corps étranger(s) lors d'une coloscopie
19.1290 | + Coloration de muqueuse pour le dépistage de foyers dysplasiques lors d'une coloscopie
19.1300 | + Injection intramuqueuse avant une polypectomie, toute méthode, par polype
19.1310 | + Ablation de polypes pédiculés lors d'une coloscopie, par polype
19.1320 | + Ligature de polypes à pédicule allongé avant une polypectomie (endoloop, clips métalliques)
19.1330 | + Ablation de polypes sessiles ne dépassant pas 1 cm de diamètre lors d'une coloscopie, par polype
19.1340 | + Ablation de polypes sessiles de plus de 1 cm de diamètre lors d'une coloscopie, par polype
19.1350 | + Ablation de lésions polypoïdes par hot-biopsy lors d'une coloscopie
19.1360 | + Ablation de lésions par laser ou argon-beamer lors d'une coloscopie, par lésion
19.1370 | + Traitement d'une angiodysplasie lors d'une coloscopie
19.1380 | + Dilatation d'une sténose lors d'une coloscopie, toute méthode
19.1390 | + Pose d'une sonde lors d'une coloscopie
19.1400 | + Mise en place d'une endoprothèse dans le côlon lors d'une coloscopie
19.1760 | Evacuation digitale du rectum par le spécialiste chez l'enfant jusqu'à 7 ans
19.1820 | Laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1830 | + Supplément pour biopsie par le laparoscope lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique, par prélèvement
19.1840 | + Supplément pour biopsie par une troisième voie d'abord ou par instrument, lors d'une laparoscopie diagnostique chirurgicale ou gastro-entérologique
19.1870 | Ponction diagnostique du Douglas (par voie rectale ou vaginale)
20.0020 | Confection ouverte d'un laparostome
20.0030 | Fermeture d'un laparostome ouvert
20.0040 | Drainage d'abcès de la paroi abdominale, par voie extrapéritonéale
20.0050 | Intervention pour omphalocèle
20.0060 | Intervention plastique sur la paroi abdominale lors d'un syndrome de Prune-Belly
20.0070 | Intervention en cas de laparoschisis, toute méthode
20.0110 | Laparoscopie (thérapeutique), abord pour interventions laparoscopiques et exploration
20.0120 | + Supplément pour laparoscopie ou pelviscopie (mini-laparotomie) ouverte
20.0130 | + Cholécystectomie laparoscopique
20.0140 | + Cholangiographie par laparoscopie
20.0150 | + Révision laparoscopique des voies biliaires
20.0160 | + Intervention laparoscopique en cas de reflux gastro-oesophagien
20.0170 | + Intervention laparoscopique en cas de lésion du pancréas
20.0180 | + Traitement chirurgical laparoscopique d'une hernie inguinale ou fémorale, pré- ou transpéritonéale, par côté
20.0190 | + Traitement laparoscopique d'abcès intra-abdominal
20.0220 | Traitement chirurgical unilatéral de hernie inguinale chez le nouveau-né
20.0230 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie inguinale
20.0240 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie inguinale
20.0250 | Traitement chirurgical bilatéral d'une hernie inguinale chez le nouveau-né
20.0260 | Traitement chirurgical unilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0270 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie inguinale
20.0280 | Traitement chirurgical bilatéral de hernie inguinale chez l'enfant jusqu'à 7 ans
20.0290 | Traitement chirurgical unilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0300 | Traitement chirurgical bilatéral de hernie inguinale chez la fillette de 7 à 16 ans
20.0310 | Traitement chirurgical unilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0320 | Traitement chirurgical bilatéral de hernie inguinale chez le garçon de 7 à 16 ans
20.0330 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0340 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, technique sans tension
20.0350 | Traitement chirurgical unilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0360 | Traitement chirurgical bilatéral de hernie inguinale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0370 | Traitement chirurgical unilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0380 | + Supplément en cas de hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie fémorale
20.0400 | + Supplément pour réopération, avec ou sans filet, après traitement chirurgical de hernie fémorale
20.0410 | Traitement chirurgical bilatéral de hernie fémorale chez l'enfant jusqu'à 7 ans
20.0420 | Traitement chirurgical unilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0430 | Traitement chirurgical bilatéral de hernie fémorale chez la fillette de 7 à 16 ans
20.0440 | Traitement chirurgical unilatéral de hernie fémorale chez le garçon de 7 à 16 ans
20.0450 | Traitement chirurgical bilatéral de hernie fémorale chez le garçon de 7à 16 ans
20.0460 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0470 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, technique sans tension
20.0480 | Traitement chirurgical unilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0490 | Traitement chirurgical bilatéral de hernie fémorale chez l'adulte de plus de 16 ans, toute méthode (excepté technique sans tension)
20.0500 | Traitement chirurgical de hernie ombilicale
20.0510 | + Supplément pour réopération après traitement chirurgical de hernie ombilicale
20.0520 | + Résection intestinale en cas de hernie incarcérée, lors de traitement chirurgical de hernie ombilicale
20.0530 | + Supplément pour hernie incarcérée sans résection intestinale, lors de traitement chirurgical de hernie ombilicale
20.0540 | Traitement chirurgical de hernie épigastrique
20.0550 | + Supplément pour pose de filet lors de traitement chirurgical de hernie épigastrique
20.0560 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur), jusqu'à 5 cm
20.0570 | + Supplément pour implantation de matériel prothétique en cas de hernie incisionnelle
20.0580 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), de 6 à 15 cm
20.0590 | Autres hernies abdominales, y compris hernies incisionnelles (longueur + largeur ), plus de 15 cm
20.0610 | Lombotomie et autres abords extrapéritonéaux du rétropéritoine, par côté
20.0620 | Laparotomie, comme voie d'abord
20.0630 | + Appareillage de laparotomie en vue de lavages répétitifs ou laparostome dans le cadre d'une laparotomie
20.0750 | Mise en place d'un drainage péritonéal de longue durée (retrait après plus de 24 heures), comme prestation exclusive
20.0760 | + Supplément pour lavage-irrigation après mise en place d'un drainage péritonéal
20.0780 | Mise en place percutanée d'un cathéter de dialyse péritonéale de longue durée (retrait après plus de 24 heures)
20.0800 | Lavage péritonéal itératif via appareillage de laparotomie, y compris fermeture itérative ou définitive
20.0810 | Exploration de la cavité abdominale, comme prestation exclusive
20.0820 | Lavage de la cavité abdominale
20.0850 | Omentectomie, comme prestation exclusive (hormis la voie d'abord)
20.0870 | Prélèvement et préparation d'un lambeau épiploïque
20.0880 | Adhésiolyse, section de brides, brides charnues isolées, comme prestation exclusive (hormis la voie d'abord)
20.1030 | Gastrotomie exploratrice
20.1040 | Gastrotomie ou duodénotomie pour suture hémostatique d'un ulcère
20.1080 | Pylorotomie ou traitement chirurgical de sténose pylorique chez le nouveau-né
20.1160 | Vagotomie sélective ou supersélective, toute méthode
20.1170 | Confection d'une gastrostomie à ciel ouvert
20.1180 | + Confection d'une gastrostomie continente
20.1190 | Changement d'une sonde de gastrostomie, à ciel ouvert
20.1200 | Fermeture opératoire d'une gastrostomie
20.1310 | Appendicectomie, toute méthode, comme prestation exclusive
20.1320 | + Supplément en cas de perforation ou de drainage d'abcès pérityphlitique
20.1330 | (+) Appendicectomie dite «en passant», toute méthode, comme prestation additionnelle
20.1340 | Entérotomie exploratrice
20.1350 | Intervention correctrice pour anomalies intestinales congénitales et/ou malrotation, jusqu'à 2 ans
20.1360 | Résection d'un diverticule de Meckel et/ou d'un canal omphalo-mésentérique
20.1370 | Résection segmentaire de l'intestin grêle
20.1380 | (+) Préparation d'un segment d'intestin grêle pédiculé, comme prestation additionnelle
20.1530 | Intervention pour iléus méconial avec péritonite ou entérocolite nécrosante
20.1650 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, biopsie intestinale à ciel ouvert, comme prestation exclusive (hormis la voie d'abord)
20.1660 | Intervention en cas de maladie de Hirschsprung et de dysplasie neuronale intestinale, avec atteinte anorectale ultracourte, comme prestation exclusive (hormis la voie d'abord)
20.1740 | Fermeture d'iléostomie ou de colostomie
20.1830 | Cure de prolapsus du rectum, cerclage, comme prestation de chirurgie rectale exclusive
20.1940 | Excision de tumeur rectale, transanale, comme prestation de chirurgie rectale exclusive
20.1970 | Drainage chirurgical d'abcès périrectal ou du Douglas, par abord transanal, comme prestation de chirurgie rectale exclusive
20.2010 | Intervention chirurgicale pour abcès périanal, supralévatorien, incision-drainage
20.2020 | Intervention chirurgicale pour abcès périanal, infralévatorien, incision-drainage
20.2030 | Traitement chirurgical de fistule anale
20.2040 | + Supplément pour traitement chirurgical de fistule anale trans- ou suprasphinctérienne
20.2070 | Cure de prolapsus anal
20.2080 | Sphinctérotomie anale
20.2240 | Cure chirurgicale d'hémorroïdes, hémorroïdectomie radicale
20.2610 | Cholécystostomie ouverte
20.2620 | Fermeture de cholécystostomie ou cholécystotomie
20.2670 | Cholécystectomie ouverte
20.2680 | + Cholédochoscopie peropératoire lors de cholécystectomie ouverte
20.2790 | Drainage et débridement en cas de pancréatite, procédure ouverte
20.2810 | Drainage ouvert d'abcès rétropéritonéaux (excepté abcès de la paroi abdominale), par abord extrapéritonéal
20.2820 | Incision de kyste sacro-coccygien
20.2830 | Excision radicale de kyste sacro-coccygien
21.0710 | Rénoscopie ou pyéloscopie percutanée
21.0720 | + Traitement endoluminal de lésions du bassinet ou réno-calicielles lors d'une rénoscopie ou d'une pyéloscopie
21.0730 | + Litholapaxie lors d'une rénoscopie ou d'une pyéloscopie
21.0960 | Ablation d'un rein transplanté
21.1030 | + Rénoscopie ou pyéloscopie ouverte
21.1050 | Néphropexie
21.1070 | Lombotomie exploratrice et/ou biopsie rénale ouverte
21.1090 | Néphrostomie ouverte
21.1100 | Fermeture de néphrostomie, de pyélostomie ou de fistule rénale
21.1510 | Fermeture d'une urétérostomie
21.1570 | Ligature urétérale
21.1720 | Résection ou incision transurétrale du col vésical
21.1730 | Résection transurétrale de tumeur vésicale
21.1740 | + Mapping lors de la résection transurétrale d'une tumeur vésicale
21.1760 | Vidange transurétrale d'une tamponnade vésicale autre que postopératoire
21.1790 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, d'un côté
21.1800 | Correction chirurgicale de reflux vésico-urétéral par voie transurétrale, des deux côtés
21.1890 | Cystotomie et sectio alta
21.1920 | Cystostomie ouverte
21.1950 | Révision chirurgicale d'une cystostomie
21.1960 | Fermeture d'une cystostomie ou traitement d'une fistule vésico-cutanée
21.2060 | Ablation d'un stimulateur vésical
21.2140 | Exploration et drainage lors d'une infection de la prostate ou du tissu périprostatique, prostatolithotomie ouverte
21.2180 | Prostatectomie transurétrale, toute méthode
21.2190 | Prostatectomie subtotale, à ciel ouvert
21.2200 | Traitement d'une hémorragie postopératoire dans la loge prostatique ou la vessie
21.2210 | Urétrotomie interne
21.2220 | Mise en place d'une urétrostomie, toute voie d'abord
21.2230 | Fermeture d'une urétrostomie
21.2240 | Correction chirurgicale d'une sténose urétrale antérieure (pénienne), en un temps
21.2250 | Correction chirurgicale d'une sténose urétrale postérieure (bulbaire), en un temps
21.2260 | + Transplantation d'un lambeau libre ou pédiculé lors de la correction chirurgicale en un temps d'une sténose urétrale postérieure
21.2270 | Correction chirurgicale d'une sténose urétrale antérieure en deux temps, 1er temps
21.2280 | Correction chirurgicale d'une sténose urétrale postérieure en deux temps, 1er temps
21.2290 | Correction chirurgicale d'une sténose urétrale antérieure ou postérieure en deux temps, 2e temps
21.2300 | Traitement opératoire d'une rupture urétrale antérieure
21.2310 | Traitement opératoire d'une rupture urétrale postérieure
21.2320 | Traitement d'une fistule urétrale antérieure
21.2330 | Traitement d'une fistule urétrale postérieure ou périnéale
21.2340 | Traitement d'une fistule urétrale par voie vaginale
21.2360 | Urétrectomie, comme prestation exclusive
21.2370 | Traitement d'un diverticule urétral chez l'homme
21.2380 | Traitement d'un diverticule urétral chez la femme
21.2420 | Reconstruction du méat lors de sténose acquise
21.2430 | Correction chirurgicale d'un prolapsus urétral
21.2650 | Biopsie ouverte du pénis
21.2680 | Circoncision, toute méthode
21.2690 | Intervention pour paraphimosis
21.2700 | Traitement d'un traumatisme pénien avec lésion des structures profondes, de l'urètre, des corps caverneux ou des vaisseaux
21.2710 | Correction chirurgicale d'une déviation pénienne
21.2720 | Ablation de chorde
21.2730 | Traitement chirurgical du priapisme par fistule spongio-caverneuse
21.2740 | Traitement chirurgical du priapisme par shunt (à ciel ouvert)
21.2760 | Traitement chirurgical de l'impuissance, reconstruction veineuse
21.2770 | Mise en place d'une prothèse pénienne rigide
21.2780 | Mise en place d'une prothèse pénienne hydraulique
21.2790 | Ablation ou changement d'une prothèse pénienne
21.2800 | Amputation partielle du pénis
21.2810 | Pénectomie
21.2820 | Traitement chirurgical d'un épispadias
21.2830 | Traitement chirurgical d'un hypospadias antérieur (glandulaire, pénien) en un temps
21.2840 | Traitement chirurgical d'un hypospadias postérieur (scrotal, périnéal) en un temps
21.2850 | + Transplantation d'un lambeau libre ou pédiculé lors du traitement chirurgical d'un hypospadias postérieur, en un temps
21.2860 | + Correction de l'axe du pénis et dérotation lors du traitement chirurgical d'un hypospadias postérieur, en un temps
21.2870 | Traitement chirurgical d'un hypospadias antérieur en deux temps, 1er temps, toute méthode
21.2880 | Traitement chirurgical d'un hypospadias postérieur en deux temps, 1er temps, toute méthode
21.2890 | Traitement chirurgical d'un hypospadias antérieur ou postérieur en deux temps, 2e temps (formation du tube)
21.2920 | Biopsie testiculaire ouverte, comme prestation exclusive
21.2930 | (+) Biopsie testiculaire ouverte, comme prestation additionnelle
21.2940 | Traitement d'une lésion testiculaire
21.2950 | Orchidectomie inguinale ou scrotale unilatérale
21.2960 | Orchidectomie inguinale ou scrotale bilatérale
21.2970 | Orchidectomie sous-capsulaire unilatérale
21.2980 | Orchidectomie sous-capsulaire bilatérale
21.2990 | Autotransplantation testiculaire
21.3000 | Mise en place d'une prothèse testiculaire, d'un côté, comme prestation exclusive
21.3010 | Mise en place d'une prothèse testiculaire, des deux côtés, comme prestation exclusive
21.3020 | (+) Mise en place d'une prothèse testiculaire, par côté, comme prestation additionnelle
21.3040 | Traitement chirurgical d'hématocèle, d'un côté
21.3050 | Traitement chirurgical d'hématocèle, des deux côtés
21.3060 | Traitement chirurgical d'hydrocèle testiculaire, d'un côté
21.3070 | Traitement chirurgical d'hydrocèle testiculaire, des deux côtés
21.3080 | Traitement chirurgical de spermatocèle, d'un côté
21.3090 | Traitement chirurgical de spermatocèle, des deux côtés
21.3100 | Traitement chirurgical de torsion testiculaire ou de torsion d'une hydatide de Morgagni
21.3110 | + Biopsie testiculaire lors d'un traitement chirurgical de torsion testiculaire
21.3120 | + Orchidopexie scrotale du côté opposé lors d'un traitement chirurgical de torsion testiculaire
21.3130 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, d'un côté
21.3135 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, d'un côté
21.3140 | Traitement chirurgical de cryptorchidie, chez l'adolescent et l'adulte à partir de 7 ans, des deux côtés
21.3145 | Traitement chirurgical de cryptorchidie, chez l'enfant jusqu'à 7 ans, des deux côtés
21.3150 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), d'un côté
21.3160 | Traitement chirurgical ouvert de varicocèle (ligature de la veine spermatique), des deux côtés
21.3170 | Biopsie ouverte de l'épididyme, du cordon ou du canal déférent, comme prestation exclusive
21.3180 | Epididymectomie unilatérale
21.3190 | Epididymectomie bilatérale
21.3210 | Vaso-vasostomie unilatérale
21.3220 | Vaso-vasostomie bilatérale
21.3230 | Vaso-épididymostomie unilatérale
21.3240 | Vaso-épididymostomie bilatérale
22.0310 | Laparoscopie ou pelviscopie gynécologique diagnostique
22.0320 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
22.0330 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0340 | + Supplément pour chaque incision supplémentaire lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0350 | + Supplément pour laparoscopie ou pelviscopie ouverte (mini-laparotomie)
22.0360 | Laparoscopie ou pelviscopie gynécologique, thérapeutique
22.0370 | + Supplément pour pose et fixation d'un set de perfusion intra-utérin et/ou d'instrument de guidage
22.0380 | + Supplément pour biopsie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0390 | + Supplément pour adhésiolyse d'adhérences charnues lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0400 | + Supplément pour adhésiolyse d'adhérences étendues lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0410 | + Supplément pour stérilisation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0420 | + Supplément pour traitement de l'endométriose, stades I et II, lors d'une laparoscopie ou d'une pelviscopie gynécologique, toute méthode
22.0450 | + Supplément pour ponction de kyste ou kystotomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0460 | + Supplément pour chromopertubation lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0470 | + Supplément pour tumorectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0480 | + Supplément pour hystérectomie lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0520 | + Supplément pour colposuspension lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0530 | + Supplément pour lavage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique
22.0540 | + Supplément pour drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale lors d'une laparoscopie gynécologique
22.0550 | + Supplément pour drainage thérapeutique lors d'une laparoscopie ou d'une pelviscopie gynécologique transabdominale
22.0645 | Hystéroscopie avec curetage et/ou biopsie(s)
22.0650 | + Résection de formations polypoïdes tumorales lors d'une hystéroscopie
22.0655 | + Destruction chirurgicale de l'endomètre (sous contrôle visuel)
22.0665 | + Destruction non chirurgicale de l'endomètre (sans contrôle visuel)
22.0670 | + Résection de tumeurs lors d'une hystéroscopie, polypes exceptés, par tumeur
22.0680 | + Section d'un septum lors d'une hystéroscopie
22.0685 | Destruction non chirurgicale de l'endomètre (sans contrôle visuel), technique en deux temps
22.0710 | Résection de lèvres hypertrophiées
22.0720 | Chirurgie reconstructive en cas d'hypertrophie clitoridienne
22.0740 | Correction chirurgicale de l'hymen
22.0750 | Incision, excision ou marsupialisation d'une glande ou d'un kyste de Bartholin
22.0810 | Dénervation de la vulve
22.1030 | Conisation du col, toute méthode
22.1050 | Ouverture chirurgicale d'une occlusion du col
22.1060 | Suture d'anciennes déchirures du col
22.1070 | Cerclage du col chez une patiente à risque, toute méthode
22.1080 | Cerclage thérapeutique du col
22.1100 | Fermeture prophylactique totale de l'orifice cervical
22.1220 | Curetage explorateur fractionné
22.1230 | + Biopsie ou polypectomie lors d'un curetage fractionné
22.1240 | Curetage évacuateur lors d'un avortement spontané incomplet après une interruption de grossesse induite par médicament
22.1250 | Curetage évacuateur lors de missed abortion ou d'une interruption de grossesse chirurgicale jusqu'à la 12e semaine (comprise)
22.1260 | Curetage évacuateur après la 12e semaine/Traitement chirurgical de la rétention du placenta après la naissance (curetage complémentaire)
22.1300 | Curetage évacuateur d'une môle hydatiforme
22.1310 | Curetage évacuateur d'un choriocarcinome
22.1340 | Examen vaginal (staging) sous anesthésie, comme prestation exclusive
22.1460 | Drainage vaginal d'un abcès péritonéal ou d'une hémorragie péritonéale
22.1480 | Tamponnement utérin, comme prestation exclusive
22.1490 | Retrait de méchage utérin
22.1500 | (+) Tamponnement vaginal
22.1520 | Amputation supravaginale de l'utérus
22.1530 | + Morcellement de l'utérus en cas de myome lors d'une hystérectomie abdominale
22.1540 | Excision d'un manchon vaginal, par voie abdominale et sans annexes
22.1550 | Hystérectomie totale abdominale
22.1560 | + Raphie des ligaments utéro-sacrés lors d'une hystérectomie abdominale
22.1570 | Traitement chirurgical des annexes, toute méthode, par côté
22.1630 | Myomectomie par voie abdominale
22.1640 | Adhésiolyse du petit bassin, comme prestation exclusive
22.1660 | Stérilisation par voie abdominale
22.1680 | Plastie tubaire ouverte ou par voie laparoscopique, avec refertilisation, par côté
22.1690 | Dénervation bilatérale lors de dysménorrhée invalidante, comme prestation gynécologique exclusive
22.1710 | Cure de prolapsus et colporraphie postérieure, comme prestation exclusive
22.1720 | (+) Cure de prolapsus et colporraphie postérieure, comme prestation additionnelle
22.2010 | Version céphalique externe
22.2120 | + Césarienne secondaire
22.2130 | + Hystérectomie lors d'une césarienne
22.2140 | + Stérilisation post partum, unilatérale ou bilatérale
22.2150 | + Chirurgie d'une rupture utérine, comme prestation additionnelle
22.2170 | + Suture d'une déchirure périnéale du IIIe ou IVe degré
22.2180 | + Suture d'une déchirure cervicale, vaginale ou vulvaire après l'accouchement
22.2190 | + Version interne
22.2410 | Césarienne, planifiée ou primaire
22.2420 | Césarienne itérative
22.2560 | Ponction de follicules par laparoscopie pour obtention d'ovocytes
24.0040 | Suture musculaire superficielle, adaptation, comme prestation exclusive
24.0050 | Suture musculaire profonde, adaptation, comme prestation exclusive
24.0060 | Plastie musculo-tendineuse superficielle, comme prestation exclusive
24.0070 | Plastie musculo-tendineuse profonde, comme prestation exclusive
24.0090 | Ponction ou biopsie osseuse superficielle ouverte, comme prestation exclusive
24.0100 | Ponction ou biopsie osseuse profonde ouverte, comme prestation exclusive
24.0110 | Aspiration ou injection fermée de kyste osseux
24.0150 | Synoviorthèse par injection d'acide osmique (tétroxyde d'osmium ), par articulation
24.0170 | Mobilisation articulaire sous anesthésie, par articulation
24.0210 | Ablation de matériel d'ostéosynthèse, à moins qu'elle ne fasse l'objet d'une autre position tarifaire
24.0220 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un membre supérieur, par côté
24.0230 | Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt
24.0240 | + Exploration et élaboration du plan thérapeutique par le spécialiste en chirurgie de la main lors d'une lésion fraîche et complexe d'un doigt, par doigt supplémentaire
24.0260 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, par tendon, comme prestation additionnelle
24.0270 | + Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation additionnelle
24.0280 | + Suture du tendon quadricipital, comme prestation additionnelle
24.0290 | + Plastie du tendon quadricipital, comme prestation additionnelle
24.0300 | + Plastie du tendon rotulien, comme prestation additionnelle
24.0320 | + Supplément par suture nerveuse supplémentaire lors de la suture d'un tronc nerveux dans la partie distale de l'avant-bras ou de la jambe, par la même voie d'abord
24.0420 | Réduction fermée d'une fracture de la clavicule, fixation par embrochage
24.0430 | Réduction ouverte d'une fracture de la clavicule par ostéosynthèse, toute méthode
24.0440 | Traitement de cal vicieux ou de pseudarthrose après fracture de la clavicule, comme prestation exclusive
24.0450 | Ostéotomie correctrice de la clavicule
24.0460 | Résection totale de la clavicule
24.0470 | + Mise en place d'un transplant osseux lors de résection totale de la clavicule
24.0480 | Arthrotomie de l'articulation acromio-claviculaire ou sterno-claviculaire
24.0490 | + Résection partielle de la clavicule lors d'arthrotomie acromio-claviculaire ou sterno-claviculaire
24.0500 | Réduction ouverte d'une luxation sterno-claviculaire, toute méthode
24.0510 | + Plastie ligamentaire d'un traitement chirurgical d'une luxation sterno-claviculaire
24.0520 | Réduction ouverte d'une luxation acromio-claviculaire, toute méthode
24.0530 | Ablation de matériel d'ostéosynthèse sur la clavicule
24.0550 | Ablation d'exostose(s) de l'omoplate, comme prestation exclusive
24.0560 | Excision d'une tumeur osseuse de l'omoplate, sans atteinte articulaire
24.0570 | Excision d'une tumeur osseuse de l'omoplate, avec atteinte articulaire
24.0580 | Ablation de matériel d'ostéosynthèse de l'omoplate
24.0590 | Excision, séquestrectomie ou curetage en cas d'ostéomyélite de la clavicule, de l'omoplate ou de l'humérus proximal
24.0710 | Arthroscopie de l'épaule
24.0720 | + Biopsie(s) par arthroscopie de l'épaule
24.0730 | + Synovectomie partielle ou résection du bourrelet glénoïdien par arthroscopie de l'épaule
24.0740 | + Synovectomie subtotale ou débridement en cas d'infection, par arthroscopie de l'épaule
24.0750 | + Décompression de l'espace sous-acromial ou acromioplastie par arthroscopie de l'épaule
24.0760 | + Fixation du bourrelet glénoïdien par arthroscopie de l'épaule
24.0770 | + Plastie capsulo-ligamentaire en cas d'instabilité unidirectionnelle, par arthroscopie de l'épaule
24.0780 | + Plastie capsulo-ligamentaire en cas d'instabilité multidirectionnelle, par arthroscopie de l'épaule
24.0790 | + Suture ou plastie de la coiffe des rotateurs, par arthroscopie de l'épaule
24.0800 | Ablation ouverte de calcifications péri-articulaires de l'épaule, comme prestation exclusive
24.0810 | Incision ouverte de la capsule lors de contracture de l'épaule
24.0820 | Arthrotomie de l'épaule
24.0830 | + Pose d'un lavage-drainage par arthrotomie de l'épaule
24.0880 | Ténodèse ou opération de reconstruction du muscle long biceps, proximal, comme prestation exclusive
24.0890 | (+) Ténodèse ou opération de reconstruction en cas d'instabilité du tendon du long biceps, comme prestation additionnelle
24.0910 | Réduction ouverte d'une luxation de l'épaule avec suture capsulo-ligamentaire
24.0920 | + Fixation du bourrelet glénoïdien et/ou traitement d'une lésion de Bankart lors du traitement d'une luxation de l'épaule par réduction ouverte et suture capsulo-ligamentaire
24.0930 | + Refixation tendineuse lors de traitement d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire, par tendon
24.0940 | + Traitement d'une fracture par impaction de la tête humérale (Hill-Sachs) lors d'une luxation de l'épaule avec réduction ouverte et suture capsulo-ligamentaire
24.0990 | Plastie de l'articulation de l'épaule par greffe osseuse et/ou transfert de l'apophyse coracoïde, à ciel ouvert
24.1000 | Reconstitution ouverte du bourrelet glénoïdien de l'épaule
24.1010 | Ostéotomie de la glénoïde
24.1120 | + Réduction fermée et embrochage ou vissage percutanés de fracture de la tête humérale
24.1160 | Ablation de matériel d'ostéosynthèse après fracture de la tête humérale
24.1190 | Réduction ouverte d'une fracture diaphysaire de l'humérus, enclouage centro-médullaire
24.1200 | Réduction ouverte d'une fracture diaphysaire de l'humérus, fixateur externe
24.1210 | Réduction ouverte d'une fracture diaphysaire de l'humérus, ostéosynthèse à ciment armé
24.1230 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire de l'humérus
24.1250 | + Supplément pour réduction fermée avec embrochage ou vissage d'une fracture supra- ou trans-condylienne
24.1260 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, plaque ou vis
24.1270 | Réduction ouverte d'une fracture supra- ou trans-condylienne de l'humérus, enclouage centro-médullaire, embrochage
24.1280 | Traitement de cal vicieux ou de pseudarthrose après fracture supra- ou trans-condylienne de l'humérus, comme prestation exclusive
24.1290 | Ablation de matériel d'ostéosynthèse ou d'autres implants après fracture supra- ou trans-condylienne de l'humérus
24.1300 | Réduction fermée d'une fracture de l'épicondyle de l'humérus, embrochage
24.1310 | Réduction ouverte d'une fracture de l'épicondyle, ostéosynthèse, toute méthode
24.1320 | Traitement de cal vicieux ou de pseudarthrose après fracture épicondylienne de l'humérus, comme prestation exclusive
24.1330 | Ablation de matériel d'ostéosynthèse après fracture épicondylienne de l'humérus
24.1410 | Ablation d'exostose(s) de l'humérus ou du coude, comme prestation exclusive
24.1420 | Excision d'une tumeur osseuse ou d'un kyste de l'humérus, de la diaphyse ou de la métaphyse, sans atteinte articulaire
24.1450 | Résection de l'humérus, avec ou sans atteinte articulaire
24.1480 | Ténomyotomie de la région de l'épaule et du bras, comme prestation exclusive
24.1490 | Excision ou débridement lors d'ostéomyélite du bras et de la région du coude
24.1500 | Ostéotomie de l'humérus, un plan
24.1520 | Fasciotomie décompressive du bras, toute voie d'abord, comme prestation exclusive
24.1530 | Epiphysiodèse au bras ou à l'avant-bras
24.1560 | Remodelage des parties molles au niveau de l'épaule ou du bras
24.1570 | Amputation au niveau du bras ou de l'avant-bras
24.1610 | Ostéosynthèse lors de fracture de l'olécrane
24.1640 | Réduction ouverte d'une fracture complexe du coude, enclouage centro-médullaire, embrochage
24.1660 | Ablation de matériel d'ostéosynthèse après fracture complexe du coude
24.1710 | Arthroscopie du coude
24.1720 | + Biopsie(s) par arthroscopie du coude
24.1730 | + Séquestrectomie, ablation de corps étrangers intra-articulaires lors d'une arthroscopie du coude
24.1740 | + Synovectomie lors d'une arthroscopie du coude, toute méthode
24.1750 | Arthrotomie du coude
24.1760 | + Ablation de corps étrangers intra-articulaires ou drainage lors d'une arthrotomie du coude
24.1770 | Arthroplastie du coude avec fascia
24.1780 | Arthroplastie du coude par prothèse distale de l'humérus
24.1800 | Arthroplastie du coude, tête radiale, par interposition de fascia ou de parties molles ou prothèse
24.1820 | Résection totale de tumeur ou de kyste, diaphyse radiale ou cubitale, tête du radius, olécrane
24.1840 | Arthrodèse du coude
24.1850 | Réinsertion du biceps au coude, comme prestation exclusive
24.1860 | Plastie tendineuse dans la région du coude, toute méthode, comme prestation exclusive
24.1870 | Plastie capsulo-ligamentaire du coude, comme prestation exclusive
24.1880 | Traitement opératoire de base d'une épicondylite, comme prestation exclusive
24.1890 | + Intervention complémentaire de toute nature lors d'opération pour épicondylite
24.1900 | Opération lors d'épitrochléite, comme prestation exclusive
24.1910 | + Supplément pour neurolyse et/ou transposition antérieure du nerf cubital lors d'opération pour épitrochléite
24.1920 | + Supplément pour d'autres interventions complémentaires de toute nature lors d'opération pour épitrochléite
24.1950 | Réduction ouverte d'une luxation du coude
24.1960 | + Suture ou plastie capsulo-ligamentaire lors du traitement d'une luxation du coude
24.2010 | Réduction ouverte d'une fracture de Monteggia, plaque
24.2020 | Traitement de cal vicieux ou de pseudarthrose après fracture de Monteggia, comme prestation exclusive
24.2030 | Ablation de matériel d'ostéosynthèse après fracture de Monteggia
24.2050 | Réduction ouverte d'une fracture de la tête radiale ou fracture de cisaillement, toute méthode
24.2060 | Réduction ouverte d'une fracture comminutive de la tête radiale, toute méthode
24.2070 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, résection de la tête radiale, comme prestation exclusive
24.2080 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête radiale, prothèse de tête radiale, comme prestation exclusive
24.2090 | Ablation de matériel d'ostéosynthèse après fracture de la tête radiale
24.2110 | Réduction ouverte d'une fracture proximale du cubitus, plaque
24.2120 | Réduction ouverte d'une fracture proximale du cubitus, vissage ou hauban
24.2130 | Traitement de cal vicieux ou de pseudarthrose après fracture proximale du cubitus, comme prestation exclusive
24.2140 | Ablation de matériel d'ostéosynthèse après fracture proximale du cubitus
24.2160 | Traitement d'une fracture de l'avant-bras ou du carpe par embrochage percutané
24.2170 | Ostéosynthèse ou traitement d'une fracture diaphysaire du radius ou du cubitus, extra-articulaire, par ostéosynthèse (cerclage, vissage ou plaques)
24.2180 | Traitement de cal vicieux ou de pseudarthrose après fracture du radius ou du cubitus, toute méthode, comme prestation exclusive
24.2190 | Ablation de matériel d'ostéosynthèse de l'avant-bras, vis, plaque ou cerclage
24.2210 | Ostéotomie correctrice ou ostéotomie cunéiforme simple du radius et/ou du cubitus, y compris ostéosynthèse, un plan
24.2220 | Ostéotomie correctrice du radius et/ou du cubitus, plusieurs plans
24.2230 | Arthroplastie de l'articulation radio-cubitale, proximale ou distale
24.2240 | Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, première articulation, comme prestation exclusive
24.2250 | + Ablation d'exostoses ou d'ostéophytes, doigts, métacarpiens, os du carpe, avant-bras, chaque articulation supplémentaire
24.2260 | Mise en place du matériel pour allongement de cal, avant-bras
24.2270 | Traitement chirurgical d'une tumeur osseuse par énucléation, région avant-bras et main, comme prestation exclusive
24.2280 | Traitement chirurgical d'une tumeur osseuse par résection tumorale en bloc, région avant-bras et main, comme prestation exclusive
24.2290 | Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, premier tendon
24.2300 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire par la même voie d'abord
24.2310 | + Plastie tendineuse de raccourcissement ou d'allongement, région avant-bras ou main, pour chaque tendon supplémentaire avec voie d'abord séparée du même côté
24.2320 | Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, premier tendon
24.2330 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, même voie d'abord
24.2340 | + Transposition ou transfert tendineux dans la région de l'avant-bras ou de la main, par tendon supplémentaire, avec voie d'abord séparée du même côté
24.2350 | Greffe des tendons fléchisseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2360 | Greffe des tendons extenseurs ou reconstruction à l'aide d'implant dans la région de l'avant-bras ou de la main, technique en un ou deux temps, par tendon
24.2370 | Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, premier tendon, comme prestation exclusive
24.2380 | + Ténolyse et/ou synovectomie des tendons extenseurs, région avant-bras ou carpe, chaque tendon supplémentaire
24.2390 | Fasciotomie décompressive en cas de syndrome des loges, région de l'avant-bras, comme prestation exclusive
24.2400 | Suture primaire ou secondaire de tendon extenseur, doigts, dos de la main et avant-bras, par tendon, comme prestation exclusive
24.2420 | Embrochage percutané d'une fracture et luxation, doigt, métacarpe
24.2430 | Traitement d'une fracture d'un métacarpien par cerclage, vissage ou plaques
24.2440 | Traitement d'une fracture d'un os du carpe par cerclage, vissage ou plaques
24.2450 | Traitement d'une fracture distale du radius et/ou du cubitus, intra-articulaire, par cerclage, vissage ou plaques
24.2460 | Traitement de cal vicieux ou de pseudarthrose après fracture de doigt ou de métacarpien, toute méthode, comme prestation exclusive
24.2470 | Traitement de cal vicieux ou de pseudarthrose après fracture d'os du carpe, toute méthode, comme prestation exclusive
24.2480 | Ablation de matériel d'ostéosynthèse de la main ou de la région digitale, vis, plaque ou cerclage
24.2490 | Arthroscopie diagnostique du poignet
24.2500 | + Supplément pour petite intervention arthroscopique au poignet
24.2510 | + Supplément pour grande intervention arthroscopique au poignet
24.2610 | Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, premier os
24.2620 | + Ostéotomie correctrice de phalange proximale, moyenne ou distale ou de métacarpien, par os supplémentaire
24.2630 | Résection d'os pisiforme ou sésamoïde de la main, pseudarthrose de l'os crochu
24.2640 | Traitement chirurgical d'une tumeur osseuse par énucléation, doigt ou métacarpien, comme prestation exclusive
24.2650 | Arthrotomie dans la région du poignet (radio-carpienne, médio-carpienne, radio-cubitale), comme prestation exclusive
24.2660 | Arthroplastie prothétique de l'articulation trapézo-métacarpienne, plastie d'interposition ou technique de suspension, toute méthode
24.2670 | Arthroplastie prothétique du poignet (substitution d'os du carpe) ou d'une plastie d'interposition
24.2680 | Arthroplastie du poignet par revascularisation d'un os du carpe
24.2690 | Arthroplastie prothétique totale du poignet
24.2700 | Arthrodèse de l'articulation trapézo-métacarpienne
24.2710 | Arthrodèse complète ou partielle du carpe et/ou de l'articulation radio-cubitale distale
24.2720 | Amputation au niveau du poignet ou du carpe
24.2730 | Résection d'un rayon au niveau du métacarpe, par rayon
24.2740 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région de l'avant-bras ou de la main
24.2810 | Pouce, reconstruction du pli interdigital, lambeau local, comme prestation exclusive
24.2820 | Pouce, reconstruction de la fonction d'opposition, comme prestation exclusive
24.2830 | Pollicisation lors de main à cinq doigts longs, comme prestation exclusive
24.2840 | Pollicisation d'un pouce hypoplasique, comme prestation exclusive
24.2850 | Pollicisation d'un doigt long, comme prestation exclusive
24.2860 | Correction de pouce dédoublé, comme prestation exclusive
24.2870 | Correction de pouce dédoublé, forme complexe
24.2880 | Allongement d'un doigt, en continu
24.2890 | Allongement d'un doigt par transplantation tissulaire libre (non vascularisé), un rayon
24.2900 | + Allongement de doigt par transplantation tissulaire libre (non vascularisé), par rayon supplémentaire
24.2910 | Reconstruction de doigt par transplantation microvasculaire libre d'un orteil
24.2920 | Correction totale de camptodactylie, par rayon, comme prestation exclusive
24.2930 | + Correction complète de camptodactylie, par rayon supplémentaire
24.2940 | Correction de clinodactylie avec zones de croissances dysplasiques, comme prestation exclusive
24.2950 | Correction d'une déformation de Kirner
24.2960 | Correction d'une déformation en moulin-à-vent
24.2970 | Approfondissement de plis interdigitaux, comme prestation exclusive
24.2980 | Correction de syndactylie complète cutanée
24.2990 | Corrections de syndactylies cutanées et osseuses
24.3000 | Correction de polydactylie, ablation d'un rayon
24.3040 | Correction du poignet lors de main bote radiale ou cubitale
24.3110 | Traitement de phlegmon de la gaine des tendons du canal digital et de la paume de la main
24.3120 | Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon, comme prestation exclusive
24.3130 | + Suture primaire ou secondaire d'un tendon fléchisseur en dehors du canal digital, par tendon supplémentaire
24.3140 | Ténodèse dans la région de la main, premier tendon, comme prestation exclusive
24.3150 | + Ténodèse dans la région de la main, par tendon ou bandelette de tendon supplémentaire
24.3160 | Section de la coulisse des extenseurs 1 et 2 sur la face dorsale du poignet
24.3170 | Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, premier rayon, comme prestation exclusive
24.3180 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, doigts et paume de la main, par rayon supplémentaire
24.3190 | Reconstruction du ligament annulaire dorsal dans la région du poignet
24.3200 | Intervention avec section ouverte sur les poulies, par doigt, comme prestation exclusive
24.3210 | Intervention sur les poulies, reconstruction à l'aide de greffon, par doigt, comme prestation exclusive
24.3230 | Aponévrectomie en cas de maladie de Dupuytren, de la paume de la main jusqu'à l'articulation métacarpo-phalangienne.
24.3240 | + Supplément pour extension jusqu'à l'articulation IPP lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3245 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPP, un rayon digital
24.3246 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPP, par rayon digital supplémentaire
24.3260 | + Supplément pour extension jusqu'à l'articulation IPD, lors d'une aponévrectomie en cas de maladie de Dupuytren, par rayon
24.3265 | Aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarpo-phalangienne jusqu'à l'articulation IPD, un rayon digital
24.3266 | + Majoration pour aponévrectomie en cas de maladie de Dupuytren, à partir de l'articulation métacarbo-phalangienne jusqu'à l'articulation IPD, par rayon digital supplémentaire
24.3267 | + Majoration pour fermeture de la plaie par plasties locales avec lambeaux lors d'une aponévrectomie en cas de maladie de Dupuytren
24.3270 | Fasciotomie décompressive en cas de syndrome des loges, main, comme prestation exclusive
24.3280 | Excision d'un kyste arthro-synovial du poignet, comme prestation exclusive
24.3290 | Synovectomie étendue du poignet, premier compartiment, comme prestation exclusive
24.3300 | + Synovectomie étendue du poignet, chaque compartiment supplémentaire
24.3310 | Suture primaire et secondaire de ligament et/ou capsule, articulation métacarpo-phalangienne du pouce
24.3320 | Suture primaire et secondaire de ligament et/ou capsule, poignet ou articulation trapézo-métacarpienne
24.3330 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation métacarpo-phalangienne du pouce
24.3340 | Plastie capsulo-ligamentaire à l'aide de greffon, articulation trapézo-métacarpienne
24.3350 | Plastie capsulo-ligamentaire à l'aide de greffon, poignet
24.3420 | Ostéosynthèse/traitement d'une fracture de doigt (cerclage, vissage ou plaques), toute méthode, un doigt
24.3430 | + Ostéosynthèse ou traitement d'une fracture d'un doigt par ostéosynthèse, par doigt supplémentaire
24.3440 | Arthrolyse des articulations digitales, une articulation, comme prestation exclusive
24.3450 | + Arthrolyse des articulations digitales, chaque articulation supplémentaire
24.3460 | Arthroplastie d'un doigt, toute méthode, une articulation
24.3470 | + Arthroplastie d'un doigt, toute méthode, chaque articulation supplémentaire
24.3480 | Arthrodèse d'une articulation digitale, une articulation
24.3490 | + Arthrodèse d'une articulation digitale, chaque articulation suivante
24.3500 | Amputation au niveau du doigt lors d'un traitement en urgence, un doigt
24.3510 | + Amputation au niveau du doigt lors d'un traitement en urgence, par doigt supplémentaire
24.3520 | Amputation au niveau du doigt, intervention élective, par doigt
24.3530 | Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, un doigt
24.3540 | + Correction des parties molles et/ou préparation pour recouvrement secondaire d'un moignon après amputation, région digitale, par doigt supplémentaire
24.3620 | Traitement d'ostéite ou d'arthrite septique interphalangienne distale, un doigt.
24.3630 | + Traitement d'ostéite ou d'arthrite septique interphalangienne distale, par doigt supplémentaire
24.3640 | Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, un doigt
24.3650 | + Traitement de phlegmon de la gaine des tendons du canal digital, incision et drainage, par doigt supplémentaire
24.3660 | Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, un doigt
24.3670 | + Traitement de phlegmon de la gaine des tendons du canal digital, avec ouverture du canal dans sa totalité et drainage, par doigt supplémentaire
24.3680 | Ténolyse et/ou synovectomie des tendons fléchisseurs, un doigt, comme prestation exclusive
24.3690 | + Ténolyse et/ou synovectomie des tendons fléchisseurs, par doigt supplémentaire
24.3700 | Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, un doigt, comme prestation exclusive
24.3710 | + Ténolyse et/ou synovectomie des tendons extenseurs, région digitale, par doigt supplémentaire
24.3720 | Excision d'un kyste arthro-synovial et/ou synovectomie partielle localisée, articulations des doigts, comme prestation exclusive
24.3730 | Suture primaire et secondaire de ligament et/ou de capsule, articulations des doigts (MP/IPP/IPD), par articulation, comme prestation exclusive
24.3740 | Plastie capsulo-ligamentaire à l'aide de greffon, articulations des doigts, par articulation
24.3750 | Exérèse d'une tumeur glomique, lit unguéal, technique microchirurgicale
24.3760 | Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, quel qu'il soit, comme prestation exclusive
24.3770 | + Suture primaire ou secondaire de tendon fléchisseur dans le canal digital, chaque tendon supplémentaire
24.3820 | Traitement d'une rupture de la symphyse pubienne, fixateur externe
24.3830 | Traitement d'une rupture de la symphyse pubienne, ostéosynthèse
24.3840 | Ablation de matériel d'ostéosynthèse après rupture de la symphyse
24.3890 | Ablation de matériel d'ostéosynthèse après fracture de branche ilio-ischio-pubienne
24.3900 | Ostéosynthèse d'une fracture par arrachement de l'épine iliaque antérieure, supérieure ou inférieure, toute méthode
24.3920 | Ostéosynthèse d'une fracture par arrachement de la crête iliaque, toute méthode
24.3980 | Ablation de matériel d'ostéosynthèse après fracture de l'aile iliaque
24.4140 | Ablation d'exostose(s) dans la région du bassin ou de la hanche, comme prestation exclusive
24.4150 | Excision du coccyx
24.4190 | Arthrodèse de la symphyse, comme prestation exclusive
24.4320 | Réduction ouverte d'une luxation congénitale de la hanche, premier côté
24.4330 | + Réduction ouverte d'une luxation congénitale de la hanche, deuxième côté
24.4410 | Arthroscopie de la hanche
24.4420 | + Biopsie(s) lors d'une arthroscopie de la hanche
24.4430 | + Ablation de corps libres lors d'une arthroscopie de la hanche
24.4440 | + Résection du bourrelet lors d'une arthroscopie de la hanche
24.4450 | + Synovectomie subtotale/totale lors d'une arthroscopie de la hanche
24.4460 | + Mise en place d'un lavage-drainage lors d'une arthroscopie de la hanche
24.4490 | Fixation percutanée d'une épiphysiolyse de la tête fémorale
24.4610 | Ténotomie ouverte des adducteurs, comme prestation exclusive
24.4620 | Ténotomie ouverte des ischio-jambiers, comme prestation exclusive
24.4630 | Ténotomie ouverte du muscle iliopsoas, comme prestation exclusive
24.4640 | Ténotomie des muscles abducteurs, ouverte, comme prestation exclusive
24.4660 | Fasciotomie du tractus iliotibial, comme prestation exclusive
24.4690 | Arthrotomie de la hanche, comme prestation exclusive
24.4740 | Excision d'une bourse dans la région de la hanche, superficielle ou profonde, comme prestation exclusive
24.5010 | Traitement fermé d'une fracture du col fémoral
24.5060 | Ablation de matériel d'ostéosynthèse après fracture du col fémoral
24.5070 | Réduction fermée d'une fracture fémorale pertrochantérienne ou sous-trochantérienne, toute méthode
24.5120 | Ablation de matériel d'ostéosynthèse après fracture pertrochantérienne ou sous-trochantérienne
24.5130 | Traitement d'une fracture du grand trochanter, toute méthode, comme prestation exclusive
24.5140 | Ablation de matériel d'ostéosynthèse après fracture du grand trochanter, comme prestation exclusive
24.5180 | Réduction ouverte d'une fracture diaphysaire du fémur, fixateur externe
24.5220 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du fémur
24.5260 | Réduction ouverte d'une fracture distale du fémur sans atteinte articulaire, fixateur externe
24.5310 | Réduction ouverte d'une fracture distale du fémur avec atteinte articulaire, fixateur externe
24.5340 | Intervention correctrice pour trouble de croissance après fracture épiphysaire distale du fémur
24.5350 | Ablation de matériel d'ostéosynthèse après fracture distale du fémur
24.5410 | Ostéotomie du grand trochanter avec transfert, comme prestation exclusive
24.5490 | Ablation d'exostose(s) extra-articulaire(s) du fémur, du genou ou du tibia proximal, comme prestation exclusive
24.5540 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), une loge, comme prestation exclusive
24.5550 | Fasciotomie décompressive de la cuisse ou de la jambe, traitement de hernie(s) musculaire(s), plusieurs loges par côté, comme prestation exclusive
24.5610 | Arthroscopie du genou
24.5615 | + résection d'un kyste articulaire ou tendineux ou d'une bourse profonde ou superficielle dans la région du genou, comme prestation additionnelle
24.5620 | + Ablation de corps libres lors d'une arthroscopie du genou
24.5630 | + Résection d'une plica lors d'une arthroscopie du genou
24.5640 | + Synovectomie subtotale en cas d'arthrose lors d'une arthroscopie du genou
24.5650 | + Synovectomie subtotale postinfectieuse ou lors de polyarthrite, lors d'une arthroscopie du genou
24.5660 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthroscopie du genou
24.5670 | + Suture de l'aileron rotulien lors d'une arthroscopie du genou, toute méthode
24.5680 | + Excision d'ostéophytes et/ou notchplasty lors d'une arthroscopie du genou
24.5690 | + Mise en place d'un lavage-drainage lors d'une arthroscopie du genou
24.5700 | + Toilette méniscale lors d'une arthroscopie d'un genou
24.5710 | + Résection partielle ou totale de ménisque interne ou externe lors d'une arthroscopie du genou, par ménisque
24.5720 | + Résection partielle ou totale d'un ménisque discoïde ou d'un kyste méniscal interne ou externe lors d'une arthroscopie du genou
24.5730 | + Suture de ménisque interne ou externe lors d'une arthroscopie du genou
24.5735 | + Microfracture ou forage(s) de Pridie
24.5740 | + Traitement d'une ostéochondrose disséquante lors d'une arthroscopie du genou, fixation du séquestre
24.5750 | + Traitement d'une d'ostéochondrose disséquante par plastie lors d'une arthroscopie du genou
24.5760 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthroscopie
24.5770 | + Traitement d'une rupture du ligament croisé antérieur par suture et/ou réinsertion transosseuse ainsi que plastie d'augmentation, lors d'une arthroscopie du genou, toute méthode
24.5780 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthroscopie du genou, toute méthode
24.5790 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthroscopie du genou, toute méthode
24.5800 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale lors d'une arthroscopie du genou
24.5810 | + Traitement d'une rupture du ligament croisé postérieur par suture et/ou réinsertion transosseuse de l'insertion fémorale avec plastie d'augmentation lors d'une arthroscopie du genou, toute méthode
24.5820 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthroscopie du genou
24.5830 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthroscopie du genou
24.5840 | + Supplément pour fixation tibiale lors de traitement d'une rupture du ligament croisé postérieur lors d'une arthroscopie du genou, toute méthode
24.5850 | + Ostéosynthèse d'une fracture du plateau tibial lors d'une arthroscopie du genou
24.5860 | + Ablation de matériel d'ostéosynthèse lors d'une arthroscopie du genou
24.5910 | Arthrotomie du genou
24.5920 | + Ablation de corps libres lors d'une arthrotomie du genou
24.5930 | + Section de l'aileron rotulien externe (lateral release) lors d'une arthrotomie du genou
24.5940 | + Résection d'une plica par arthrotomie
24.5950 | + Synovectomie subtotale en cas d'arthrose lors d'une arthrotomie du genou
24.5960 | + Synovectomie subtotale en cas de polyarthrite post-infectieuse du genou lors d'une arthrotomie
24.5970 | + Mise en place d'un lavage-drainage lors d'une arthrotomie du genou
24.5980 | + Ablation d'ostéophytes et/ou notchplasty lors d'une arthrotomie du genou
24.5990 | + Résection partielle ou totale d'un ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6000 | + Suture de ménisque interne ou externe lors d'une arthrotomie du genou, par ménisque
24.6010 | + Traitement d'une ostéochondrose disséquante lors d'une arthrotomie du genou, fixation du séquestre
24.6020 | + Traitement d'une ostéochondrose disséquante par plastie lors d'une arthrotomie du genou
24.6030 | + Suture et/ou réinsertion transosseuse d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou
24.6040 | + Traitement d'une rupture du ligament croisé antérieur lors d'une arthrotomie du genou, suture et/ou réinsertion transosseuse avec plastie d'augmentation, toute méthode
24.6050 | + Traitement d'une rupture du ligament croisé antérieur par plastie autologue lors d'une arthrotomie du genou
24.6060 | + Traitement d'une rupture du ligament croisé antérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6070 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse sur l'insertion fémorale
24.6080 | + Traitement d'une rupture du ligament croisé postérieur lors d'une arthrotomie du genou, suture ou réinsertion transosseuse fémorale avec plastie d'augmentation, toute méthode
24.6090 | + Traitement d'une rupture du ligament croisé postérieur par plastie autologue lors d'une arthrotomie du genou
24.6100 | + Traitement d'une rupture du ligament croisé postérieur par remplacement alloplastique lors d'une arthrotomie du genou
24.6110 | + Supplément pour réinsertion tibiale en cas de rupture du ligament croisé postérieur lors d'une arthrotomie du genou
24.6120 | + Suture de l'appareil capsulo-ligamentaire interne lors d'une arthrotomie du genou
24.6130 | + Suture de l'appareil capsulo-ligamentaire externe lors d'une arthrotomie du genou
24.6140 | + Plastie capsulo-ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire interne, lors d'une arthrotomie du genou, toute méthode
24.6150 | + Plastie ligamentaire extra-articulaire, autologue ou alloplastique, appareil capsulo-ligamentaire externe, lors d'une arthrotomie du genou, toute méthode
24.6310 | Suture du tendon quadricipital, comme prestation exclusive
24.6320 | Suture du tendon rotulien, comme prestation exclusive
24.6330 | Plastie du tendon quadricipital, comme prestation exclusive
24.6340 | Plastie du tendon rotulien, comme prestation exclusive
24.6350 | Patellectomie, totale, comme prestation exclusive
24.6360 | Patellectomie partielle, comme prestation exclusive
24.6370 | Arthroplastie de la rotule, sans prothèse, comme prestation exclusive
24.6380 | Arthroplastie de la rotule, avec prothèse, comme prestation exclusive
24.6390 | Traitement d'une fracture de la rotule, vis, agrafes, cerclage ou embrochage
24.6400 | Traitement d'une fracture de la rotule avec patellectomie partielle ou totale
24.6410 | Traitement de cal vicieux ou de pseudarthrose après fracture de la rotule, comme prestation exclusive
24.6420 | Ablation de matériel d'ostéosynthèse après fracture de la rotule
24.6440 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, plastie des parties molles, toute méthode
24.6450 | Plastie d'élargissement de l'aileron rotulien externe, comme prestation exclusive
24.6460 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, translation de la tubérosité tibiale
24.6470 | Traitement d'une luxation récidivante et/ou habituelle de la rotule, ostéotomie correctrice de l'articulation fémoro-rotulienne, toute méthode
24.6510 | Résection d'une bourse dans la région du genou, superficielle, comme prestation exclusive
24.6520 | Résection d'un kyste articulaire, d'un kyste tendineux ou d'une bourse profonde dans la région du genou, comme prestation exclusive
24.6550 | Arthrodèse du genou, toute méthode
24.6610 | Réduction ouverte d'une fracture unicondylaire du plateau tibial
24.6630 | + Reconstruction capsulo-ligamentaire lors du traitement d'une fracture médiale ou latérale du plateau tibial, toute méthode
24.6640 | Réduction ouverte de fracture bicondylaire du plateau tibial
24.6660 | Traitement de cal vicieux ou de pseudarthrose après fracture de la tête tibiale, comme prestation exclusive
24.6670 | Ablation de matériel d'ostéosynthèse après fracture du plateau tibial
24.6700 | Réduction ouverte d'une fracture diaphysaire du tibia, plaque, vis ou cerclage
24.6710 | Réduction ouverte d'une fracture diaphysaire du tibia, fixation externe
24.6720 | Réduction ouverte d'une fracture diaphysaire du tibia, enclouage centro-médullaire
24.6730 | Réduction ouverte d'une fracture diaphysaire du tibia, ostéosynthèse à ciment armé
24.6740 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia, comme prestation exclusive
24.6750 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia
24.6760 | Réduction ouverte d'une fracture diaphysaire du péroné, plaque, vis ou cerclage
24.6770 | Réduction ouverte d'une fracture diaphysaire du péroné, enclouage centro-médullaire
24.6780 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du péroné ou ostéotomie du péroné, comme prestation exclusive
24.6790 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du péroné
24.6820 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, fixation externe
24.6830 | Réduction ouverte d'une fracture diaphysaire du tibia et du péroné, plaque, vis, cerclage ou enclouage centro-médullaire
24.6840 | Traitement de cal vicieux ou de pseudarthrose après fracture diaphysaire du tibia et du péroné, comme prestation exclusive
24.6850 | Ablation de matériel d'ostéosynthèse après fracture diaphysaire du tibia et du péroné
24.6880 | Réduction ouverte d'une fracture distale intra-articulaire du tibia (pilon), plaque, vis, cerclage
24.6890 | Réduction ouverte d'une fracture intra-articulaire distale du tibia (pilon), fixation externe (fixateur externe)
24.6900 | Traitement de cal vicieux ou de pseudarthrose après fracture distale intra-articulaire du tibia (pilon), comme prestation exclusive
24.6910 | Ablation de matériel d'ostéosynthèse après fracture distale intra-articulaire du tibia (pilon)
24.7010 | Ostéotomie correctrice diaphysaire du péroné
24.7020 | Ostéotomie correctrice diaphysaire du tibia
24.7030 | Ostéotomie correctrice diaphysaire du tibia et du péroné
24.7040 | Ostéotomie correctrice distale du péroné, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7050 | Ostéotomie correctrice distale du tibia, avant ou après fermeture de la zone de croissance épiphysaire, comme prestation exclusive
24.7060 | Ostéotomie correctrice distale de la jambe, tibia et péroné, avant ou après la zone de croissance épiphysaire, comme prestation exclusive
24.7070 | Interventions avec greffes osseuses sur la jambe, allongement, ou correction de positions vicieuses congénitales ou de pseudarthrose, comme prestation exclusive
24.7080 | Epiphysiodèse distale ou proximale du tibia et du péroné, par épiphyse, comme prestation exclusive
24.7110 | Fermeture d'un défect de fascia de la jambe, un ou plusieurs fascias, comme prestation exclusive
24.7120 | Ténotomie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7130 | Suture et/ou plastie du tendon d'Achille, toute méthode, comme prestation exclusive
24.7140 | Ténolyse du tendon d'Achille, comme prestation exclusive
24.7150 | Suture tendineuse à la jambe, premier tendon, comme prestation exclusive
24.7160 | + Suture tendineuse à la jambe, pour chaque tendon supplémentaire, par le même abord
24.7170 | Ténolyse de tendons à la jambe, un ou plusieurs tendon(s), comme prestation exclusive
24.7180 | Traitement ouvert d'une luxation de tendon(s) péronier(s), toute méthode, comme prestation exclusive
24.7190 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, un tendon
24.7200 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, en surface, par tendon supplémentaire
24.7210 | Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), un tendon
24.7220 | + Transplantation tendineuse ou transfert d'extenseurs de la jambe sur le métatarse, profond (à travers l'espace interosseux), par tendon supplémentaire
24.7320 | Réduction ouverte d'une fracture de la malléole interne, plaque, vis, agrafes, cerclage ou embrochage
24.7330 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole interne, comme prestation exclusive
24.7340 | Ablation du matériel d'ostéosynthèse après fracture de la malléole interne
24.7360 | Réduction ouverte et ostéosynthèse d'une fracture de la malléole externe, toute méthode
24.7370 | + Traitement du triangle de Volkmann lors de fracture de la malléole externe
24.7380 | Traitement de cal vicieux ou de pseudarthrose après fracture de la malléole externe, comme prestation exclusive
24.7390 | Ablation de matériel d'ostéosynthèse après fracture de la malléole externe
24.7420 | Réduction ouverte d'une fracture bimalléolaire, plaque, vis, agrafes ou cerclage
24.7430 | + Traitement d'un triangle de Volkmann lors d'une fracture bimalléolaire (= fracture trimalléolaire)
24.7440 | Réduction ouverte d'une fracture bimalléolaire, fixation externe
24.7450 | Réduction ouverte d'une fracture bimalléolaire, enclouage centro-médullaire
24.7510 | Traitement d'une luxation ou d'un diastasis de la mortaise tibio-péronière, comme prestation exclusive
24.7530 | Réduction ouverte d'une luxation de la cheville (articulation tibio-astragalienne)
24.7540 | Suture ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7550 | Suture ligamentaire médiale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7560 | Plastie ligamentaire latérale de la cheville, toute méthode, un ou plusieurs ligaments, comme prestation exclusive
24.7590 | Réduction ouverte d'une luxation de l'articulation sous-astragalienne ou du tarse
24.7610 | Arthroscopie de la cheville (articulation tibio-astragalienne ou sous-astragalienne), une articulation
24.7620 | + Ablation de corps libres lors d'une arthroscopie de la cheville
24.7630 | + Fixation de corps libres lors d'une arthroscopie de la cheville
24.7640 | + Synovectomie lors d'une arthroscopie de la cheville, subtotale
24.7650 | + Ablation d'ostéophytes ou d'exostoses lors d'une arthroscopie de la cheville
24.7660 | + Arthrodèse lors d'une arthroscopie de la cheville
24.7670 | Arthroscopie de la cheville, les deux articulations
24.7710 | Arthrotomie de la cheville, comme prestation exclusive
24.7720 | + Arthrotomie de l'articulation tibio-astragalienne ou sous-astragalienne après arthrotomie de l'autre du même côté
24.7730 | + Synovectomie subtotale lors d'une arthrotomie de la cheville
24.7740 | + Ablation de corps libres lors d'une arthrotomie de la cheville, toute indication
24.7750 | + Fixation de corps libres lors d'une arthrotomie de la cheville
24.7760 | + Plastie de la niche du corps étranger intra-articulaire lors d'une arthrotomie de la cheville
24.7770 | + Ostéotomie de la malléole interne lors d'une arthrotomie de la cheville
24.7780 | Arthroplastie de l'articulation tibio-astragalienne, comme prestation exclusive
24.7790 | Arthrodèse de l'articulation tibio-astragalienne, comme prestation exclusive
24.7800 | (+) Arthrodèse de l'articulation tibio-astragalienne, comme prestation additionnelle
24.7810 | Arthrodèse de l'articulation sous-astragalienne, comme prestation exclusive
24.7820 | (+) Arthrodèse de l'articulation sous-astragalienne, comme prestation additionnelle
24.7830 | Arthrodèse de l'articulation tibio-astragalienne et sous-astragalienne, comme prestation exclusive
24.7920 | Réduction ouverte d'une fracture du calcanéum sans atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7930 | Réduction ouverte et fixateur externe d'une fracture du calcanéum sans atteinte articulaire
24.7950 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, plaque, vis, agrafes, cerclage ou embrochage
24.7960 | Réduction ouverte d'une fracture du calcanéum avec atteinte articulaire, fixateur externe
24.7970 | Traitement de cal vicieux ou de pseudarthrose après fracture du calcanéum, comme prestation exclusive
24.7980 | Ablation de matériel d'ostéosynthèse après fracture du calcanéum
24.7990 | Réduction ouverte d'une fracture de l'astragale, plaque, vis, agrafes ou embrochage
24.8000 | Réduction ouverte d'une fracture de l'astragale, fixateur externe
24.8010 | Traitement de cal vicieux ou de pseudarthrose après fracture de l'astragale, comme prestation exclusive
24.8020 | Ablation de matériel d'ostéosynthèse après fracture de l'astragale
24.8030 | Réduction ouverte d'une ou de plusieurs fractures du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation exclusive
24.8040 | (+) Réduction ouverte d'une ou de plusieurs fractures des os du tarse, plaque, vis, agrafes, cerclage ou embrochage, comme prestation additionnelle
24.8050 | Réduction ouverte d'une ou de plusieurs fractures des os du tarse, fixateur externe
24.8060 | Traitement de cal vicieux ou de pseudarthrose après une ou plusieurs fractures des os du tarse, comme prestation exclusive
24.8070 | Ablation de matériel d'ostéosynthèse après une ou plusieurs fractures des os du tarse
24.8100 | Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, une fracture
24.8110 | + Réduction ouverte d'une fracture métatarsienne, plaque, vis, agrafes, cerclage ou embrochage, par fracture supplémentaire
24.8120 | Réduction ouverte et fixateur externe d'une fracture métatarsienne
24.8130 | Traitement de cal vicieux ou de pseudarthrose après fracture métatarsienne, comme prestation exclusive
24.8140 | Ablation de matériel d'ostéosynthèse après fracture métatarsienne, quel que soit le nombre
24.8160 | Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, un orteil
24.8170 | + Réduction ouverte d'une fracture d'orteil (gros orteil inclus), plaque, vis, agrafes, cerclage, embrochage ou fixateur externe, par orteil supplémentaire
24.8180 | Traitement de cal vicieux ou de pseudarthrose après fracture d'orteil (gros orteil inclus), comme prestation exclusive
24.8190 | Ablation de matériel d'ostéosynthèse après fracture d'orteil (gros orteil inclus)
24.8240 | Réduction ouverte d'une luxation métatarso-phalangienne ou interphalangienne, par articulation
24.8310 | Cure d'orteil en marteau, débasage ou résection de tête, un orteil
24.8320 | + Cure d'orteil en marteau, débasage ou résection de tête, par orteil supplémentaire
24.8330 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil
24.8340 | + Plastie cutanée pour création d'une syndactylie lors d'une intervention pour orteil en marteau
24.8350 | Transfert ou allongement de tendon lors de traitement d'orteil en marteau, un orteil
24.8360 | + Transfert ou allongement de tendon lors de traitement d'orteil en marteau, par orteil supplémentaire
24.8410 | Opération d'hallux valgus, résection de l'exostose
24.8420 | Opération d'hallux valgus, arthroplastie par résection
24.8430 | Opération d'hallux valgus, reconstruction plastique
24.8440 | Opération d'hallux valgus, ostéotomie métatarsienne, toute méthode
24.8450 | + Prothèse lors d'une opération d'hallux valgus
24.8460 | (+) Ostéotomie métatarsienne ou du cunéiforme ou arthrodèse de Lisfranc I, toute méthode, lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8470 | Opération d'hallux valgus, ostéotomie de la phalange basale
24.8480 | (+) Ostéotomie de la phalange basale du premier orteil (simple ou double) lors d'une opération d'hallux valgus, comme prestation additionnelle
24.8490 | Opération d'hallux valgus et transfert tendineux, abord médian et/ou latéral
24.8500 | Opération d'hallux valgus, prothèse
24.8510 | Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation exclusive
24.8520 | + Plastie tendineuse lors d'arthrodèses de la région du pied, par tendon
24.8530 | (+) Arthrodèse(s) dans la région de l'arrière-pied ou du métatarse; articulation de Chopart, de Lisfranc, tarse avec arthrodèse(s) partielle(s) du métatarse, comme prestation additionnelle
24.8540 | Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation exclusive
24.8550 | (+) Résection d'os accessoires, d'exostoses et d'ostéophytes dans la région de la cheville et du pied, comme prestation additionnelle
24.8560 | Résection d'une synostose ou coalition dans la région de la cheville et du pied, comme prestation exclusive
24.8570 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, sans atteinte articulaire
24.8580 | + Implantation microchirurgicale d'un transplant osseux libre lors de la résection d'une tumeur osseuse dans la région de la jambe
24.8590 | Résection d'une tumeur osseuse dans la région de la jambe et du pied, avec atteinte articulaire
24.8600 | Traitement opératoire de déformations du pied, parties molles, comme prestation exclusive
24.8610 | + Ostéotomie(s) lors du traitement opératoire d'une déformation du pied, intervention sur les parties molles
24.8620 | (+) Traitement opératoire de déformations du pied, parties molles, comme prestation additionnelle
24.8630 | Ostéotomie correctrice dans la région de l'arrière-pied et du tarse, comme prestation exclusive
24.8640 | Ostéotomie correctrice dans la région du pied, métatarses, hallux valgus exclu, premier métatarsien
24.8650 | + Ostéotomie correctrice de la région des métatarses, hallux valgus exclu, chaque métatarsien supplémentaire
24.8660 | Ostéotomie correctrice dans la région des orteils, un orteil
24.8670 | + Ostéotomie correctrice dans la région des orteils, par orteil supplémentaire
24.8680 | Résection d'une polydactylie du pied, amputation, par rayon
24.8690 | Opération pour syndactylie du pied
24.8700 | Résection d'os du tarse
24.8710 | Résection d'os du métatarse, comme prestation exclusive
24.8720 | Résection de tête métatarsienne, première tête métatarsienne
24.8730 | + Résection de tête métatarsienne, par tête métatarsienne supplémentaire
24.8740 | Sésamoïdectomie du pied, comme prestation exclusive
24.8750 | Arthrotomie de l'articulation tarso-métatarsienne ou métatarso-phalangienne, comme prestation exclusive
24.8760 | Arthrotomie d'une articulation interphalangienne, une articulation, comme prestation exclusive
24.8770 | + Arthrotomie d'une articulation interphalangienne, par articulation supplémentaire
24.8780 | Arthrodèse métatarso-phalangienne, une articulation, comme prestation exclusive
24.8790 | Arthrodèse interphalangienne (orteils), première articulation, comme prestation exclusive
24.8800 | + Arthrodèse interphalangienne (orteils), chaque articulation supplémentaire
24.8810 | Fasciectomie de l'aponévrose plantaire, toute méthode, un rayon digital, comme prestation exclusive
24.8820 | + Supplément pour traitement de récidive après fasciectomie de l'aponévrose plantaire
24.8830 | Fasciectomie de l'aponévrose plantaire, toute méthode, 2 ou 3 rayons digitaux, comme prestation exclusive
24.8840 | Fasciectomie de l'aponévrose plantaire, toute méthode, 4 ou 5 rayons digitaux, comme prestation exclusive
24.8850 | Ténotomie dans la région du pied, toute méthode, par tendon, comme prestation exclusive
24.8860 | Suture tendineuse dans la région du pied, extenseurs, premier tendon, comme prestation exclusive
24.8870 | + Suture tendineuse dans la région du pied, extenseurs, chaque tendon supplémentaire
24.8880 | Suture tendineuse dans la région du pied, fléchisseurs, premier tendon, comme prestation exclusive
24.8890 | + Suture tendineuse dans la région du pied, fléchisseurs, chaque tendon supplémentaire
24.8900 | Allongement tendineux dans la région du pied, un tendon, comme prestation exclusive
24.8910 | + Allongement tendineux dans la région du pied, par tendon supplémentaire
24.8920 | Plastie tendineuse par transplant dans la région du pied, par tendon, comme prestation exclusive
24.8930 | Transfert tendineux au pied, un tendon
24.8940 | + Transfert tendineux au pied, par tendon supplémentaire
24.8950 | Résection d'un kyste synovial dans la région du pied (gaine tendineuse ou kyste articulaire), comme prestation exclusive
24.8960 | + Supplément pour traitement d'une récidive de kyste synovial du pied
24.8970 | Fasciotomie décompressive dans la région du pied, traitement de hernie(s) musculaire(s), comme prestation exclusive
24.9020 | Intervention pour panaris d'orteil, osseux ou articulaire
24.9030 | Intervention pour phlegmon de gaine(s) tendineuse(s) sur le dos du pied
24.9040 | Intervention pour phlegmon(s) plantaire(s)
24.9110 | Amputation, membre inférieur, toute localisation
24.9120 | Amputation, membre inférieur, amputation d'orteil, un orteil
24.9130 | + Amputation, membre inférieur, orteil, par orteil supplémentaire
24.9140 | Amputation, membre inférieur, pied, tarse et métatarse
24.9150 | Amputation, membre inférieur, jambe
24.9160 | Amputation, membre inférieur, amputation transarticulaire du genou
24.9170 | Amputation, membre inférieur, amputation de cuisse
24.9180 | Correction de moignon lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9190 | Excision d'un névrome lors d'un status après amputation de membre inférieur, comme prestation exclusive
24.9200 | Correction par plastie cutanée ou myoplastie et/ou ostéotomie plastique après amputation de membre inférieur, comme prestation exclusive
26.0020 | Excision de plusieurs ganglions lymphatiques cervicaux, par côté, comme prestation exclusive
26.0210 | Excision d'un ganglion lymphatique axillaire, comme prestation exclusive
26.0220 | Excision de plusieurs ganglions lymphatiques axillaires, par côté, comme prestation exclusive
26.0230 | Lymphadénectomie axillaire radicale, par côté, comme prestation exclusive
26.0240 | (+) Lymphadénectomie axillaire radicale, par côté, comme prestation additionnelle
26.0320 | Excision de plusieurs ganglions lymphatiques inguinaux, d'un côté, comme prestation exclusive
26.0330 | Excision de plusieurs ganglions lymphatiques inguinaux, des deux côtés, comme prestation exclusive
26.0340 | Lymphadénectomie inguinale radicale, d'un côté, comme prestation exclusive
26.0350 | Lymphadénectomie inguinale radicale, des deux côtés, comme prestation exclusive
26.0360 | (+) Lymphadénectomie inguinale radicale, par côté, comme prestation additionnelle
26.0520 | Excision d'un ganglion lymphatique d'une autre localisation périphérique, comme prestation exclusive
26.0530 | Excision de plusieurs ganglions lymphatiques d'une autre localisation périphérique, comme prestation exclusive


GP-63 Prestations réservées aux médecins agréés

GP-63 | Prestations réservées aux médecins agréés
 | TARMED 01.09, 1.1.2018
Ne vaut que pour dans les cas suivants
  • Médecin agréé
Positions
00.2510 | Indemnité forfaitaire de dérangement en cas d'urgence A, lu-ve 7-19, sa 7-12
00.2520 | Indemnité forfaitaire de dérangement en cas d'urgence B, lu-di 19-22, sa 12-19, di 7-19
00.2540 | Indemnité forfaitaire de dérangement en cas d'urgence C, lu-di 22-7
00.2560 | Indemnité forfaitaire de dérangement en cas d'urgence D, pour consultation par téléphone, lu-di 19-22, sa 12-19, di 7-19
00.2570 | (+) Majoration en % pour urgence D, lu-di 19-22, sa 12-19, di 7-19
00.2580 | Indemnité forfaitaire de dérangement en cas d'urgencee E, pour consultation par téléphone, lu-di 22-7
00.2590 | (+) Majoration en % pour urgence E, lu-di 22-7


Interprétations générales (IG)
TARMED 01.09, 1.1.2018
IG-1 | Principe
IG-2 | Atteinte de l'objectif
IG-3 | Prestations fournies par le personnel non médical
IG-4 | Opération/intervention
IG-5 | Fait partie des «prestations de base générales»
IG-6 | Prestation principale, prestation additionnelle
IG-7 | Prestation exclusive, prestation additionnelle exclusive
IG-8 | Séance
IG-9 | Cumul, restriction de cumul
IG-10 | Valeur intrinsèque
IG-11 | Majoration ou réduction en pourcent
IG-12 | Jour civil
IG-13 | Unités de temps et de mesure
IG-14 | Documentation et rapport
IG-15 | Planification de l'intervention
IG-16 | Imagerie dans le cadre d'une intervention
IG-17 | Prestations bilatérales
IG-18 | Chirurgie pédiatrique
IG-19 | Médicaments, prestations diagnostiques et thérapeutiques
IG-20 | Matériel à usage courant et implants
IG-21 | Lésion
IG-22 | Technique fermée, ouverte ou endoscopique visant au même but diagnostique ou thérapeutique, règle tarifaire
IG-23 | Contenu intégral des prestations
IG-24 | Hémostase, drainage, prélèvement d'échantillons, biopsie
IG-25 | Prélèvement et préparation de greffons
IG-26 | Traitement de fractures ou de luxations ouvertes
IG-27 | Réductions ouvertes
IG-28 | Intervention articulaire ouverte ou arthroscopique
IG-29 | Définition de la fracture comminutive
IG-30 | Ostéosynthèse, contenu de la prestation
IG-31 | Fixation externe et fixateur externe
IG-32 | Traitement de malpositions et de pseudarthroses, ostéotomies de correction, arthrodèses
IG-33 | Exostose
IG-34 | Suture nerveuse
IG-35 | Assistance opératoire
IG-36 | Prestations prises en charge
IG-37 | Temps d'attente
IG-39 | Oxymétrie de pouls
IG-41 | Définition des régions superficielles et des segments vasculaires
IG-42 | Prestation technique
IG-43 | Limites d'âge
IG-44 | Toutes les valeurs intrinsèques opératoires
IG-45 | Blocs de prestations
IG-46 | Forme utilisée pour les désignations de personnes
IG-47 | Groupes de prestations
IG-48 | Jours fériés
IG-51 | Procédé systématique dans l'application des règles
IG-52 | Médecin praticien


IG-1 Principe

IG-1 | Principe
 | TARMED 01.09, 1.1.2018
Toute prestation fournie doit être efficace, appropriée et économique.


IG-2 Atteinte de l'objectif

IG-2 | Atteinte de l'objectif
 | TARMED 01.09, 1.1.2018
D'une part, les prestations sont indemnisées indépendamment du fait que l'objectif défini dans le tarif ait été pleinement atteint ou non (par exemple: une réduction); d'autre part, les prestations devant être fournies plusieurs fois au cours d'une même séance pour atteindre l'objectif ne peuvent être facturées qu'une seule fois (par exemple: une ponction).


IG-3 Prestations fournies par le personnel non médical

IG-3 | Prestations fournies par le personnel non médical
 | TARMED 01.09, 1.1.2018
En règle générale, les prestations médicales sont fournies par un médecin spécialiste qualifié pour la prestation concernée.
Les prestations fournies par le personnel non médical sont incluses dans la partie technique des prestations (PT) et indemnisées par le biais de celles-ci; lorsque ces prestations sont fournies juste après une consultation ou d'autres prestations médicales de base, elles ne peuvent être considérées comme une prolongation de ces dernières.


IG-4 Opération/intervention

IG-4 | Opération/intervention
 | TARMED 01.09, 1.1.2018
Sont considérées comme opérations ou interventions, au sens du présent tarif, les prestations invasives fournies dans le domaine somatique par des spécialistes lorsque l'une des deux conditions suivantes au moins est remplie:
  1. atteinte du tégument et/ou de muqueuses et/ou d'autres structures (par exemple: os, articulations) dans leur intégrité;
  2. endoscopies diagnostiques, y compris l'extraction de corps étrangers ou la mise en place d'un stent, par les orifices naturels suivants (liste exhaustive): nez-sinus, larynx-bronches, pharynx-oesophage-estomac-intestin grêle y compris cholangio-pancréatographie rétrograde endoscopique (CPRE), anus-rectum-colon, système urogénital.


IG-5 Fait partie des «prestations de base générales»

IG-5 | Fait partie des «prestations de base générales»
 | TARMED 01.09, 1.1.2018
Cette remarque signifie que le temps consacré par le spécialiste à la prestation en question est facturé en tant que partie d'une «prestation de base générale»; il n'en est pas fait mention dans la facture. La rémunération se fait dans le cadre d'une consultation (00.0010, 00.0020, 00.0030) ou d'une visite (00.0060, 00.0070, 00.0080).


IG-6 Prestation principale, prestation additionnelle

IG-6 | Prestation principale, prestation additionnelle
 | TARMED 01.09, 1.1.2018
Le tarif est structuré selon le principe des prestations principales et des prestations additionnelles.
Les prestations principales peuvent être facturées isolément.
Les prestations additionnelles sont obligatoirement liées à une prestation principale et ne peuvent être facturées qu'avec celle-ci. Sauf autre indication, les règles de cumul valables pour une prestation principale s'appliquent également aux prestations additionnelles s'y rapportant.
Les exceptions sont désignées par un (+); elles peuvent être facturées avec diverses prestations principales, non précisées.
Pour les prestations additionnelles, précédées d'un signe «+», «-», «(+)» ou «(-)», la prestation de référence doit être indiquée lors de l'établissement de la facture. En règle générale, cette prestation de référence est une prestation principale, mais dans certains cas il s'agit d'une prestation additionnelle. On a alors une prestation additionnelle d'une autre prestation additionnelle.
Prestation de référence: prestation principale, lors de la facturation, une prestation de référence doit impérativement être indiquée.
L'obligation d'indiquer la prestation de référence vaut également pour les positions tarifaires assorties de la remarque «La prestation de référence doit être indiquée» dans l'interprétation.


IG-7 Prestation exclusive, prestation additionnelle exclusive

IG-7 | Prestation exclusive, prestation additionnelle exclusive
 | TARMED 01.09, 1.1.2018
Pour les prestations avec la mention 'prestation exclusive', les règles de cumul du groupe de prestations LG-01 sont applicables. De plus, les prestations exclusives peuvent être combinées avec les prestations additionnelles qui leur sont directement associées.
Une 'prestation additionnelle exclusive' ne peut, pour une même séance, être combinée à aucune autre prestation additionnelle de la prestation principale associée.
L'expression 'prestation exclusive' avec précision du chapitre (par exemple 'prestation gynécologique exclusive', 'prestation radiologique exclusive', etc.) signifie que cette prestation ne peut être combinée avec aucune autre prestation du même chapitre. Font exception, les prestations de base techniques et/ou médicales du chapitre concerné.
Pour les prestations avec la mention 'prestation exclusive (hormis la voie d'abord)', seules les prestations du groupe de prestations LG-39 sont admises comme voie d'abord pour une même séance.


IG-8 Séance

IG-8 | Séance
 | TARMED 01.09, 1.1.2018
Par «séance», on entend la période de temps (allant, dans le domaine ambulatoire, de la prise de contact avec le patient à son départ) durant laquelle un fournisseur de prestations est sollicité par un patient, un couple, une famille ou un groupe.
Les séances manquées ne peuvent pas être portées à la charge de l'assurance-maladie sociale.
La réanimation est considérée comme une séance séparée, sauf dans le cadre des soins intensifs et de l'anesthésie (BP-10 et BP-52)


IG-9 Cumul, restriction de cumul

IG-9 | Cumul, restriction de cumul
 | TARMED 01.09, 1.1.2018
En principe, toutes les prestations principales peuvent être cumulées en tant que telles et entre elles, sauf indication d'une restriction.
Sauf autre indication, les règles de cumul valables pour une prestation principale s'appliquent également aux prestations additionnelles s'y rapportant.
«Au max. 1 x par séance» signifie qu'une position tarifaire déterminée ne peut être facturée qu'une seule fois pour ce laps de temps.
D'autres formulations concernant les restrictions de cumul se rapportent, par exemple, à une période de temps plus étendue: facturable au max. 5 x tous les 3 mois; la période commence le jour où la prestation correspondante est fournie pour la première fois.
Lorsque les restrictions de cumul diffèrent selon l'âge, l'âge déterminant est celui de la date à laquelle la prestation a été fournie pour la première fois.
Ces limitations s'entendent pour chaque patient et valent pour le répondant des frais concerné.


IG-10 Valeur intrinsèque

IG-10 | Valeur intrinsèque
 | TARMED 01.09, 1.1.2018
Les prestations ne peuvent être facturées que par les spécialistes répondant aux exigences de valeur intrinsèque qualitative et, le cas échéant, quantitative liées à ces prestations (exigences de formation postgraduée et continue, notamment titre de spécialiste et formations approfondies, attestations de formation complémentaire et certificats d'aptitude technique).


IG-11 Majoration ou réduction en pourcent

IG-11 | Majoration ou réduction en pourcent
 | TARMED 01.09, 1.1.2018
Pour certaines prestations principales et leurs prestations additionnelles, des majorations en pour-cent peuvent être portées en compte; le domaine où elles s'appliquent et le pourcentage sont précisés. Exceptionnellement, certaines prestations principales sont facturées moyennant une réduction en pourcentage; cf. 07.0310 et 35.0020.


IG-12 Jour civil

IG-12 | Jour civil
 | TARMED 01.09, 1.1.2018
Les termes «jour» et «jour de traitement» correspondent à des jours civils.


IG-13 Unités de temps et de mesure

IG-13 | Unités de temps et de mesure
 | TARMED 01.09, 1.1.2018
Les unités de temps ou de mesure entamées sont considérées comme des unités entières.
De nouvelles ou une dernière unité de temps ne peuvent être facturées qu'au moment où l'unité de temps en cours est complètement terminée.
Durée correspondant à l'expression «par semaine, par mois, par année»:
  • par semaine = 7 jours civils
  • par mois = 30 jours civils
  • par année = 360 jours civils


IG-14 Documentation et rapport

IG-14 | Documentation et rapport
 | TARMED 01.09, 1.1.2018
Les rapports et la documentation demandés par l'assureur ou par son médecin-conseil doivent lui être fournis dans le respect des dispositions de la protection des données.
Chaque prestation doit être documentée sous la forme appropriée (écrit, imprimé, bande magnétique ou support d'image).
Un rapport comprend l'évaluation et les résultats d'examens, les constatations médicales et la documentation écrite.
Pour les endoscopies, une documentation de l'état pathologique à l'aide de clichés est obligatoire.
La documentation et le rapport font partie intégrante de la prestation et sont indemnisés avec celle-ci, même si aucun minutage n'est indiqué sous le paramètre «Rapport».Les documents demandés par l'assureur lui sont fournis la première fois gratuitement.Demeurent réservées les prestations pour lesquelles une facturation séparée de la documentation ou du rapport est expressément mentionnée et tarifée.
Si ces documents sont fournis une deuxième fois à l'assureur à sa demande, l'envoi sera indemnisé par le biais de la position 00.2260 ou 00.2265.


IG-15 Planification de l'intervention

IG-15 | Planification de l'intervention
 | TARMED 01.09, 1.1.2018
Les prestations chirurgicales et interventionnelles comprennent également la planification nécessaire.
Cette planification fait partie intégrante de la prestation et est indemnisée avec elle.
Demeurent réservées les prestations pour lesquelles une indemnisation séparée de la planification est expressément mentionnée et tarifée.


IG-16 Imagerie dans le cadre d'une intervention

IG-16 | Imagerie dans le cadre d'une intervention
 | TARMED 01.09, 1.1.2018
Les prestations du présent tarif comprennent également tous les actes d'imagerie de l'opérateur ou des assistants (par exemple: ultrasons, clichés sans préparation, amplificateur de brillance, etc.) effectués durant l'intervention (prestation au sens strict). Sont réservées les prestations où une facturation séparée des actes d'imagerie est expressément mentionnée et tarifée.


IG-17 Prestations bilatérales

IG-17 | Prestations bilatérales
 | TARMED 01.09, 1.1.2018
Les prestations tarifées uniquement pour une exécution bilatérale peuvent aussi être facturées en plein lorsque, pour des raisons anatomiques ou fonctionnelles liées au patient, elles ne peuvent être accomplies que d'un côté.


IG-18 Chirurgie pédiatrique

IG-18 | Chirurgie pédiatrique
 | TARMED 01.09, 1.1.2018
Les chirurgiens pédiatriques peuvent facturer, pour les opérations pratiquées sur des enfants, l'ensemble des prestations chirurgicales correspondantes, c'est-à-dire non seulement les prestations relevant de la valeur intrinsèque qualitative de la chirurgie, mais aussi toutes les opérations et interventions effectuées habituellement par des chirurgiens pédiatres.


IG-19 Médicaments, prestations diagnostiques et thérapeutiques

IG-19 | Médicaments, prestations diagnostiques et thérapeutiques
 | TARMED 01.09, 1.1.2018
Les médicaments employés lors de prestations diagnostiques spéciales (produits de contraste, médicaments pour tests endocrinologiques ou métaboliques, pour induction de stress, etc.) sont indemnisés séparément.
Les autres médicaments et moyens pharmaceutiques employés lors de prestations diagnostiques (gouttes pour les yeux, le nez et les oreilles, anesthésiques locaux, lubrifiants, désinfectants, etc.) font partie de la prestation technique.
Les médicaments prescrits et administrés par le spécialiste à des fins thérapeutiques sont, quel que soit leur type et leur présentation, indemnisés séparément.


IG-20 Matériel à usage courant et implants

IG-20 | Matériel à usage courant et implants
 | TARMED 01.09, 1.1.2018
Le matériel à usage courant peut être facturé séparément, pour autant que le prix d'achat dépasse Fr. 3.-- par pièce (TVA comprise). Est à facturer, le prix unitaire du matériel à usage courant ainsi que des implants découlant de la quantité annuelle, après déduction des rabais et des remises de prix. Dès lors que des prix plus bas ont été convenus, ceux-ci sont valables.
Chaque article doit être mentionné avec son prix et la date de la remise (date de la séance).
Les instruments réutilisables (y compris les fixateurs externes) ne sont pas concernés par ces dispositions d'indemnisation. Ils sont déjà pris en compte dans les diverses positions tarifaires.
Les confections sur mesure par les techniciens orthopédistes ou les bottiers orthopédistes ne font pas non plus partie de ces dispositions d'indemnisation. De telles confections particulières sont indemnisées selon les tarifs convenus.


IG-21 Lésion

IG-21 | Lésion
 | TARMED 01.09, 1.1.2018
Une lésion est définie comme une modification physique, pathologique, exogène et/ou endogène, par exemple: tumeur bénigne ou maligne dans une cavité, malformation vasculaire, plaie ou blessure, rupture d'un vaisseau ou d'un organe creux, etc.


IG-22 Technique fermée, ouverte ou endoscopique visant au même but diagnostique ou thérapeutique, règle tarifaire

IG-22 | Technique fermée, ouverte ou endoscopique visant au même but diagnostique ou thérapeutique, règle tarifaire
 | TARMED 01.09, 1.1.2018
Technique «fermée»: technique sans ouverture du tégument ou via un orifice naturel (bouche, nez, anus), par exemple: réduction manuelle d'une hernie inguinale, réduction fermée d'une luxation, évacuation digitale du rectum.
Technique «ouverte»: technique impliquant l'ouverture du tégument sous vision directe, avec utilisation éventuelle de moyens optiques tels que lunettes-loupes, microscope et/ou techniques d'imagerie de toutes sortes, par exemple: cholécystectomie par laparotomie.
«Endoscopie I»: endoscopie avec abord par un orifice naturel, par exemple: endoscopies gastro-intestinale, gynécologique, urologique, nasale ou laryngo-bronchique.
«Endoscopie II»: endoscopie avec abord percutané, autrement dit, avec ouverture du tégument, par exemple: laparoscopie, arthroscopie.
Les règles concernant le cumul ou le non-cumul de ces actes au cours d'une même séance sont définies comme suit:
  1. Une procédure fermée n'est cumulable avec aucune autre procédure.
  2. Une procédure ouverte est cumulable
    • avec une endoscopie I (orifice naturel) dans des cas exceptionnels expressément mentionnés, par exemple: entéroscopie peropératoire.
    • en principe avec une endoscopie II (percutanée); voir détails sous endoscopie II.
  3. Une endoscopie I (orifice naturel) n'est cumulable avec aucune autre procédure; voir exceptions sous technique ouverte.
  4. Une endoscopie II (percutanée)
    • est en principe cumulable avec une procédure ouverte, par exemple une cholécystectomie laparoscopique avec passage à une technique ouverte. Dans ce cas, l'abord endoscopique et l'ensemble de l'intervention ouverte (y compris l'abord, dans ce cas la laparoscopie) peuvent être facturés. Les exceptions sont expressément mentionnées.
    • ne peut être cumulée avec aucune autre procédure.


IG-23 Contenu intégral des prestations

IG-23 | Contenu intégral des prestations
 | TARMED 01.09, 1.1.2018
Toute position tarifaire comprend les gestes nécessaires, notamment les voies d'abord et fermetures, les fasciotomies, les dissections de nerfs, vaisseaux, tendons, muscles ou organes dans des cavités du corps et les éventuelles ostéosynthèses; ces gestes ne peuvent être facturés séparément que s'il en est fait expressément mention dans la prestation ou dans les interprétations du chapitre.
Le temps d'attente peropératoire pour l'obtention des résultats des coupes extemporanées ne fait pas partie de la prestation; il peut être facturé au moyen de la position 00.1410.


IG-24 Hémostase, drainage, prélèvement d'échantillons, biopsie

IG-24 | Hémostase, drainage, prélèvement d'échantillons, biopsie
 | TARMED 01.09, 1.1.2018
Les hémostases, la pose de drains (Redon, Penrose, etc.) dans la région opérée ainsi que le prélèvement d'échantillons ou de biopsies dans la région opérée font partie intégrante de la position tarifaire concernée; une facturation séparée demeure réservée s'il en est fait expressément mention dans la prestation, avec précision du tarif.


IG-25 Prélèvement et préparation de greffons

IG-25 | Prélèvement et préparation de greffons
 | TARMED 01.09, 1.1.2018
Le prélèvement et la préparation de greffons de toutes sortes en dehors de la région de l'opération et de la voie d'abord utilisée sont en général facturés séparément (04.03.03, 04.03.04, 04.03.05). Les exceptions figurent dans les positions tarifaires correspondantes.


IG-26 Traitement de fractures ou de luxations ouvertes

IG-26 | Traitement de fractures ou de luxations ouvertes
 | TARMED 01.09, 1.1.2018
Les fractures (os, cartilage) ouvertes sont caractérisées par la section macroscopique du tégument; leur traitement chirurgical comprend les éléments d'un traitement de plaie selon les positions tarifaires 04.1080 et 04.1100 ainsi que les instillations et d'autres mesures médicamenteuses dans la région même de l'opération. Sont réservées des mesures plastiques spécialement tarifées.
Le traitement de fractures ou de luxations ouvertes sera facturé avec une majoration de 15% sur la prestation «traitement et réduction de fractures ou de luxations», à la fois pour la prestation médicale (PM) et la prestation technique (PT), cf. 24.0250.
Pour le temps d'anesthésie, la même majoration de 15% est applicable (sur les minutes de la prestation au sens strict ainsi que sur la préparation et la finition).


IG-27 Réductions ouvertes

IG-27 | Réductions ouvertes
 | TARMED 01.09, 1.1.2018
La reconstruction chirurgicale de la continuité de l'os et/ou de la position fonctionnelle d'une articulation comprend aussi l'éventuelle autogreffe ou allogreffe de matériel osseux.


IG-28 Intervention articulaire ouverte ou arthroscopique

IG-28 | Intervention articulaire ouverte ou arthroscopique
 | TARMED 01.09, 1.1.2018
Une intervention articulaire (prestation principale ou additionnelle) comprend, sauf autre indication, les prestations suivantes: inspection, lavage, abrasion, shaving, biopsie, synovectomie, arthrolyse, ténolyse, ténotomie et neurolyse dans la région de l'intervention.


IG-29 Définition de la fracture comminutive

IG-29 | Définition de la fracture comminutive
 | TARMED 01.09, 1.1.2018
Par fracture comminutive, on entend, sur le plan tarifaire, une fracture comprenant au moins 3 fragments.


IG-30 Ostéosynthèse, contenu de la prestation

IG-30 | Ostéosynthèse, contenu de la prestation
 | TARMED 01.09, 1.1.2018
L'ostéosynthèse comprend l'éventuelle ablation du matériel d'ostéosynthèse introduit précédemment dans la région de l'opération, la réduction ouverte (voir IG-27), ainsi que la mise en place éventuelle d'un greffon.


IG-31 Fixation externe et fixateur externe

IG-31 | Fixation externe et fixateur externe
 | TARMED 01.09, 1.1.2018
Les expressions «fixation externe» et «fixateur externe» utilisées dans ce tarif sont synonymes sur le plan tarifaire, sauf autre indication, par exemple au sous-chapitre 06.01.


IG-32 Traitement de malpositions et de pseudarthroses, ostéotomies de correction, arthrodèses

IG-32 | Traitement de malpositions et de pseudarthroses, ostéotomies de correction, arthrodèses
 | TARMED 01.09, 1.1.2018
Ces prestations comprennent, sauf autre indication: ablation du matériel d'ostéosynthèse introduit précédemment, mesures ostéosynthétiques et ostéoplastiques, mise en place de greffons, arthrolyse, ténolyse, ténotomie, neurolyse ou synovectomie dans la région de l'intervention.


IG-33 Exostose

IG-33 | Exostose
 | TARMED 01.09, 1.1.2018
L'ablation d'exostoses et/ou d'ostéophytes dans le cadre d'autres interventions fait partie de celles-ci et ne peut pas être facturée séparément.
Sont réservées certaines ablations d'exostoses, à titre de «prestation exclusive» ou de «prestation additionnelle exclusive».


IG-34 Suture nerveuse

IG-34 | Suture nerveuse
 | TARMED 01.09, 1.1.2018
La suture d'un nerf (branche, tronc, fascicule) comprend la reconstruction intégrale de la continuité de la branche, du tronc et du fascicule nerveux, quel que soit le nombre de sutures nécessaires.
La prestation comprend la voie d'abord, la dissection, la neurolyse et la décompression.
Les exceptions sont expressément mentionnées et tarifées.
Les sutures primaires et secondaires d'un nerf sont facturées de la même manière.


IG-35 Assistance opératoire

IG-35 | Assistance opératoire
 | TARMED 01.09, 1.1.2018
Par assistance opératoire, on entend le soutien médicalement nécessaire et qualifié apporté à l'opérateur à la table d'opération durant toute la durée d'une prestation particulière. Ces critères s'appliquent également aux mesures interventionnelles diagnostiques ou thérapeutiques.
Le personnel du cabinet médical et l'équipe chirurgicale non médicale ne sont pas pris en compte dans l'assistance.
Pour les prestations exigeant de la part de l'opérateur une valeur intrinsèque de FMH7, la première assistance doit impérativement être assurée par un médecin.
Pour les prestations exigeant de la part de l'opérateur une valeur intrinsèque de FMH8 ou plus, la première assistance doit impérativement être assurée par un médecin spécialiste.
Pour chaque intervention entrant en ligne de compte, des honoraires fixes d'assistance sont prévus. L'indemnisation est indépendante du nombre effectif d'assistants présents. Pour une assistance médicale extraordinaire supplémentaire, voir 00.1420.
Les honoraires d'assistance sont mentionnés séparément dans le tarif, mais ne font pas l'objet d'une indemnisation séparée; ils sont compris dans la partie médicale de la prestation (PM).


IG-36 Prestations prises en charge

IG-36 | Prestations prises en charge
 | TARMED 01.09, 1.1.2018
Les conditions pour la prise en charge par l'assurance sociale des coûts des prestations qui servent à diagnostiquer ou à traiter une maladie et ses séquelles sont de respecter la loi fédérale du 18 mars 1994 sur l'assurance-maladie (LAMal, RS 832.10). Les informations complémentaires ainsi que les éventuelles limitations se trouvent entre autres dans l'ordonnance du 27 juin 1995 sur l'assurance-maladie (OAMal, RS 832.102), complétée par les dispositions de l'ordonnance du Département fédéral de l'intérieur (DFI) du 29 septembre 1995 sur les prestations de l'assurance des soins (OPAS, RS 832.112.31).


IG-37 Temps d'attente

IG-37 | Temps d'attente
 | TARMED 01.09, 1.1.2018
Pour toutes les prestations en salle d'opération 35 et celles figurant dans les chapitres 17, 31, 32 et 39, le temps d'attente est pris en considération dans les prestations de base techniques.


IG-39 Oxymétrie de pouls

IG-39 | Oxymétrie de pouls
 | TARMED 01.09, 1.1.2018
L'indemnisation de l'oxymétrie de pouls est comprise dans celle de la prestation au cours de laquelle elle est fournie, par exemple: anesthésie, soins intensifs, endoscopie.
Pour l'oxymétrie nocturne ambulatoire informatisée, en tant que prestation exclusive dans l'étude du sommeil, voir 15.0710.


IG-41 Définition des régions superficielles et des segments vasculaires

IG-41 | Définition des régions superficielles et des segments vasculaires
 | TARMED 01.09, 1.1.2018
Pour les régions superficielles, voir IC-[39-13].
Pour les segments vasculaires, voir IC-[39.06-1] et IC-[39.06-2].


IG-42 Prestation technique

IG-42 | Prestation technique
 | TARMED 01.09, 1.1.2018
La prestation technique (PT) indemnise les charges suivantes:
Frais de personnel (personnel non médical):
  • salaires
  • charges sociales
  • charges salariales annexes
  • frais de formation continue
Autres charges d'exploitation:
  • matériel à usage courant jusqu'à Fr. 3.- par pièce
  • assurances contre les dégâts matériels
  • assurances responsabilité civile
  • réparations
  • etc.
Répartition:
  • frais administratifs
  • frais d'intendance
  • service de maison
  • service technique
  • énergie
  • frais de véhicules
  • communication
  • etc.
Frais d'utilisation des investissements:
  • amortissements
  • rémunération du capital
  • loyers et charges de leasing.


IG-43 Limites d'âge

IG-43 | Limites d'âge
 | TARMED 01.09, 1.1.2018
Lorsqu'une prestation est définie avec une limite d'âge, l'âge déterminant est celui de la date à laquelle la prestation a été fournie pour la première fois.
Le premier mois de vie: vaut pour les nouveau-nés.
Les six premières semaines de vie: vaut pour les nourrissons.
De x à y mois signifie: à partir de x-1 mois révolus jusqu'à y mois révolus.
Au cours du xe mois signifie: entre x-1 mois révolus et x mois révolus. Exemple: au cours du 6e mois.
Au-dessous de / de moins de x ans signifie: avant x ans révolus, c.à.d. jusqu'à la date deanniversaire de x ans moins 1 jour.
Jusqu'à x ans signifie: jusqu'à x ans révolus, c.à.d. jusqu'à et y compris la date de l'anniversaire de x ans.
De x à y ans signifie: à partir de la date du xème anniversaire ans révolus jusqu'à y ans révolus, c.à.d. dès la date de l'anniversaire de x ans jusqu'à et y compris la date de l'anniversaire de y ans.
Au cours de la xe année signifie: dès la date de l'anniversaire de x-1 ans jusqu'à x ans révolus. Exemple: au cours de la 10e année.
Au-dessus de x ans signifie: dès l'âge de x ans révolus. c.à.d. y compris la date de l'anniversaire de x ans.
Des tolérances spéciales sont prévues pour les bilans de santé.


IG-44 Toutes les valeurs intrinsèques opératoires

IG-44 | Toutes les valeurs intrinsèques opératoires
 | TARMED 01.09, 1.1.2018
Par l'expression 'toutes les valeurs intrinsèques opératoires', on entend les spécialités suivantes:
  • chirurgie
  • chirurgie cardiaque et vasculaire thoracique
  • chirurgie de la main
  • chirurgie maxillo-faciale
  • chirurgie orthopédique
  • chirurgie pédiatrique
  • chirurgie plastique et reconstructive
  • dermatologie et vénéréologie
  • gynécologie et obstétrique
  • neurochirurgie
  • ophtalmochirurgie
  • ophtalmologie
  • ORL
  • ORL, spéc. chirurgie cervico-faciale
  • urologie.


IG-45 Blocs de prestations

IG-45 | Blocs de prestations
 | TARMED 01.09, 1.1.2018
Un bloc de prestations regroupe les prestations qui ne peuvent être cumulées qu'entre elles (et donc avec aucune autre position du tarif) pour une même séance.
Font exception, les chapitres ou les positions tarifaires suivants:
  • Suppléments pour urgence, sous-chapitre 00.08 pour tous les blocs de prestations, sauf BP-01 et BP-14.
  • Prestations de base, chapitre 00 pour les blocs de prestations BP-51 et BP-56.
  • Salle de réveil, sous-chapitre 35.02 pour les blocs de prestations BP-05 et BP-08.
  • Prise en charge non médicale dans un service de surveillance cardiaque ou angiologique , sous-chapitre 34.01.05 pour les blocs de prestations BP-05 et BP-08.
  • 39.0010 et 39.0015 pour le bloc de prestations BP-08.
  • les positions tarifaires 08.0220 et 08.1230 ainsi que les chapitres 00 et 01 pour le bloc de prestations BP-15.
Font également exception, les prestations de base techniques relatives à des positions faisant partie de blocs de prestations.
Les blocs de prestations et leurs contenus sont énumérés à la fin du tarif.
Dispositions pour ce bloc de prestations:
  • BP-51, Toutes les prestations de la psychiatrie:
Ne vaut que pour :
  • Psychiatrie et psychothérapie
  • Psychiatrie et psychothérapie d'enfants et d'adolescents
  • BP-52, Toutes les prestations de l'anesthésie:
Ne vaut que pour : Anesthésiologie
BP-53, Toutes les prestations d'imagerie médicale (sans la taxe de base pour la radiologie au cabinet médical et l'angiographie)
Ne vaut que pour:Radiologie médicale / radiodiagnostic
  • BP-54, Toutes les prestations de la médecine nucléaire:
Ne vaut que pour : Médecine nucléaire
BP-55, Toutes les prestations de la radio-oncologie et de la radiothérapie
Ne vaut que pour : Radio-oncologie
  • BP-56, Toutes les prestations de la pathologie:
Ne vaut que pour : Pathologie


IG-46 Forme utilisée pour les désignations de personnes

IG-46 | Forme utilisée pour les désignations de personnes
 | TARMED 01.09, 1.1.2018
La forme masculine utilisée dans le tarif pour les désignations de personnes se réfère bien entendu aux deux sexes.


IG-47 Groupes de prestations

IG-47 | Groupes de prestations
 | TARMED 01.09, 1.1.2018
Les groupes de prestations réunissent des prestations présentant une caractéristique commune bien définie sur le plan tarifaire.
Les groupes de prestations et leur contenu sont énumérés à la fin du tarif.
Dispositions pour ce groupe de prestations:
GP-25, Prestations non médicales en psychiatrie
Le médecin spécialiste délégant dispose de la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s):
Psychiatrie et psychothérapie, Psychiatrie et psychothérapie d'enfants et d'adolescents
GP-32, Prestations médicales générales fournies au patient par le spécialiste en radiologie médicale ou en radiodiagnostic lors d'un examen par imagerie effectué dans un institut ou un service de radiologie
Cumulable avec les prestations techniques de base correspondantes.
Ne vaut que la (des) valeur(s) intrinsèque(s) qualitative(s) suivante(s):
Radiologie médicale/radiodiagnostic
Ne vaut que dans les cas suivants: Hôpital ou clinique, Institut de radiologie
GP-33, Prestations médicales fournies aux patients par des médecins non radiologues dans le cabinet médical et à l'hôpital et pour lesquelles la taxe de base pour la radiologie (salle de radiologie I) et le diagnostic par ultrasons (grand examen par ultrasons) (FAI) peut être facturée
Cumulable avec les prestations techniques de base correspondantes.
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s): Salle de radiologie I et Grand examen par ultrasons
Valable dans les cas suivants: médecins dans le cabinet médical et non radiologues à l'hôpital
GP-36, Prestations non cumulables avec la prestation de base technique 3, hors du service de radiologie
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s): Diagnostic fonctionnel urologique, Endoscopie gastroentérologique, grande, Endoscopie gastroentérologique, hôpital, Laboratoire d'électrophysiologie / espace cathétérisme, Lithotritie extracorporelle (LEOC),Salle de plâtre, Salle d'endoscopie pneumologique, Salle d'endoscopie urologique, Salle d'examen et de traitement avec amplificateur de brillance, Salle d'opération I, Salle d'opération II, Salle d'opération III
GP-37, Prestations non cumulables avec la prestation de base technique 3, hors du service d'ultrasons
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s):
Diagnostic fonctionnel urologique, Echocardiographie, Endoscopie gastroentérologique, grande, Endoscopie gastroentérologique, hôpital, Lithotritie extracorporelle (LEOC), Salle d'accouchement, Salle d'endoscopie urologique
GP-44, Prestations d'imagerie médicale exclusives
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s): Radiologie médicale/radiodiagnostic
GP-46, Prestations d'imagerie médicale exclusives cummulable avec le chapitre 39.01 et les prestations de base technique
cummulable avec le chapitre 39.01 (Taxe de base, consultation de base, supplément pour enfants, supplément pour soins intensifs, clichés de contrôle 39.0090) et les prestations de base technique.
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s): Radiologie médicale/radiodiagnostic
GP-48, Prestations radio-oncologiques exclusives
Ne vaut que pour l'(les) unité(s) fonctionnelle(s) suivante(s):
  • Radio-oncologie
  • Neurochirurgie
GP-52, Suppléments pour consultation pressante et urgence
Ne vaut pas dans les cas suivants: Spécialiste salarié d'un hôpital ou d'un institut
GP-59, Prestations réservées aux médecins en cabinet médical
Ne vaut que dans les cas suivants: Médecin libre praticien
GP-60, Prestations réservées aux hôpitaux et aux médecins hospitaliers
Ne vaut que dans les cas suivants: Hôpital ou clinique,Institut de radiologie, Spécialiste salarié d'un hôpital ou d'un institut
GP-63, Prestations réservées aux médecins agréés
Ne vaut que dans les cas suivants: médecin agréé


IG-48 Jours fériés

IG-48 | Jours fériés
 | TARMED 01.09, 1.1.2018
Les jours fériés légaux du lieu sont considérés comme des dimanches.


IG-51 Procédé systématique dans l'application des règles

IG-51 | Procédé systématique dans l'application des règles
 | TARMED 01.09, 1.1.2018
Pour l'utilisation du TARMED, la hiérarchie suivante doit être respectée :
Echelon supérieur: Assurance-maladie sociale (IG 36)
2e échelon: Règles/interprétations figurant dans les interprétations générales (IG) du tarif (par ex. IG-1)
3e échelon: Règles/interprétations figurant dans les chapitres (par ex. 00)
4e - nième échelon: Règles/interprétations figurant dans les sous-chapitres (par ex. 00.01.01)
Echelon inférieur: Règles/interprétations figurant dans les positions tarifaires (par ex. 00.0010)
Lorsqu'il existe diverses règles sur un même sujet à plusieurs échelons, c'est la règle figurant à l'échelon le plus bas qui s'applique.


IG-52 Médecin praticien

IG-52 | Médecin praticien
 | TARMED 01.09, 1.1.2018
Pour toutes prestations facturées par les médecins détenteurs du titre fédéral de formation postgraduée «Médecin praticien», un facteur d'échelle de 0.93 doit appliqué sur les PM.